



<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">

    <title>Uagrm y universidad espa&#241;ola ense&#241;an t&#233;cnicas portuarias | EL DEBER</title>

    <meta name="description" content="Del primer curso de gesti&#243;n portuaria, llevado a cabo del 20 al 25 de junio de 2016, participaron 33 funcionarios de entidades, entre ellas de Aduana Nacional" />
    <meta name="keywords" content="economia,finanzas,bolsa,dinero,Bolivianos,dolares,Divisas,Crecimiento,moneda,inversion,Capital,interes,banco,credito,Noticias" />
    <meta property="og:title" content="Uagrm y universidad espa&#241;ola ense&#241;an t&#233;cnicas portuarias | EL DEBER" />
    <meta property="og:url" content="https://eldeber.com.bo/7708_uagrm-y-universidad-espanola-ensenan-tecnicas-portuarias" />
    <meta property="og:image" content="https://static.eldeber.com.bo//Files/Original/sites/eldeber/img/2016/07/04/577adf09bcb27_760x520.jpeg" />
    <meta property="og:description" content="Todas las &#250;ltimas noticias de econom&#237;a en Bolivia y el mundo. Indicadores  econ&#243;micos, el d&#243;lar hoy, comercio exterior, bancos, finanzas y an&#225;lisis econ&#243;micos." />

    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
    <script src="https://apis.google.com/js/api:client.js"></script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>

    <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

    <meta property="fb:app_id" content="215197908804" />
    <meta property="og:type" content="website" />

    <style>
        *, :after, :before {
            box-sizing: inherit;
        }

        .container {
            opacity: 0;
            visibility: hidden;
            transition: all .3s ease
        }
    </style>

    <script>
        var initAdsNumber = 0;
        var troncal = 'economia';
        var vertical = 'economia';

        dataLayer = [{
            'tipopagina': 'nota', /* nota, subhome */
            'seccion': vertical,
            'portal': troncal /* sociales, diez.... micrositio */
        }];

        var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

        var urlApiFrontend = 'http://192.168.101.41:114/api';
        function getGlobalStaticConfiguration() {
            return "https://static.eldeber.com.bo/";
        }
        function getGlobalStaticImageConfiguration() {
            return "https://static.eldeber.com.bo/";
        }
        var accessType = '';
        var versionStatic = "147";
    </script>


    <script>
        var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
        var enabledGoogleSignIn = true;

        function onSignIn(googleUser) {
            externalSignIn.google.onSignIn(googleUser.getBasicProfile());
        }

    </script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || { cmd: [] };
    /*
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/78777691/EDHC', [[320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1567518578274-0').addService(googletag.pubads()); // ED01
        googletag.defineSlot('/78777691/EDC1', [[320, 100], [300, 250]], 'div-gpt-ad-1567518615219-0').addService(googletag.pubads()); // ED02
        googletag.defineSlot('/78777691/EDHCA', [300, 250], 'div-gpt-ad-1567518659992-0').addService(googletag.pubads()); // ED03
        googletag.defineSlot('/78777691/EDHCB', [300, 250], 'div-gpt-ad-1567518754509-0').addService(googletag.pubads()); // ED04
        googletag.defineSlot('/78777691/EDHS', [300, 250], 'div-gpt-ad-1567518784578-0').addService(googletag.pubads()); // ED05
        googletag.defineSlot('/78777691/EDHSA', [[320, 100], [300, 250]], 'div-gpt-ad-1567518811449-0').addService(googletag.pubads()); // ED06
        googletag.defineSlot('/78777691/EDHSB', [300, 250], 'div-gpt-ad-1567518840305-0').addService(googletag.pubads()); // ED07
        googletag.defineSlot('/78777691/EDHT', [[300, 250], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1567518868764-0').addService(googletag.pubads()); // ED08
        googletag.defineSlot('/78777691/EDHLD', [[120, 600], [160, 600]], 'div-gpt-ad-1567518896075-0').addService(googletag.pubads()); // ED09
        googletag.defineSlot('/78777691/EDHLDA', [[120, 600], [160, 600]], 'div-gpt-ad-1567518918936-0').addService(googletag.pubads()); // ED10
        googletag.defineSlot('/78777691/EDHLI', [[120, 600], [160, 600]], 'div-gpt-ad-1567518944511-0').addService(googletag.pubads()); // ED11
        googletag.defineSlot('/78777691/EDHLIA', [[120, 600], [160, 600]], 'div-gpt-ad-1567518969588-0').addService(googletag.pubads()); // ED12
        googletag.defineOutOfPageSlot('/78777691/EDHI', 'div-gpt-ad-1567518998814-0').addService(googletag.pubads()); // ED Interstitial
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.creativeId) {
                console.log('Creative with id: ' + event.creativeId + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
            }
        });
    });
    */
</script>

    <!-- Google Tag Manager PROD -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>
    <!-- End Google Tag Manager -->

</head>
<body id="body">

    <!-- Google Tag Manager (noscript) PROD  -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div data-role="page" class="container">



        <link rel="amphtml" href="/amp/7708_uagrm-y-universidad-espanola-ensenan-tecnicas-portuarias">


<div class="header-fixed-mask theme-economia" style="background-color: !important;"></div>

<header id="header" class="header theme-economia" style="background-color: !important;">

    <div class="header-top">
        <div class="wrapper">
            <div class="info">
                <div class="ajax">
                    <div class="box">
                        <h4>Santa Cruz de la Sierra</h4>
                    </div>
                    <div class="box date" id="date">
                        <i class="mdi mdi-calendar"></i>
                        <h4></h4>
                    </div>
                    <div class="box clock" id="clock"></div>
                </div>
            </div>
            <ul class="social">
                <li><a href="/especiales/amas-viajar" class="icon-image" title="Amas Viajar"><img src="https://static.eldeber.com.bo//Files/Original/2019/10/10/1678258984.png" alt="Amas Viajar" /></a></li>
                    <li><a href="https://www.facebook.com/DiarioELDEBER" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                    <li><a href="https://twitter.com/diarioeldeber" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                    <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
            </ul>
        </div>
    </div>

    <div class="header-mid">
        <div class="wrapper">
            <div class="logo">
                <a href="/" class="logo-main"></a>
            </div>
            <div class="aside search">
                <div class="icons">
                    <a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
                </div>
            </div>
            <div class="aside misc">

            </div>
            <div class="partial">
<div class="especial">
    <a href="http://kiosco.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo/Files/Original/2019/10/1/946135781.png" alt="Kiosko"/>
        </div>
        <h4>Kiosko</h4>
        <p>La edición digital</p>
    </a>
</div>
<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//Files/Original/2019/10/1/948276578.png" alt="Radio El Deber"/>
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>
</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//Files/Original/2019/10/1/948374593.png" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>            </div>
        </div>
    </div>

    <div class="header-nav">
        <div class="wrapper">
            <nav id="nav-main">
                <div class="logo-small">
                    <a href="/" class="logo-main"></a>
                </div>

                <div class="aside search">
                    <ul class="social">
                            <li><a href="https://www.facebook.com/DiarioELDEBER" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                            <li><a href="https://twitter.com/diarioeldeber" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
                    </ul>
                    <ul class="icons">
                        <li>
                            <a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
                        </li>
                        <li id="user-info">
                            <a href="/pages/_shared/login.html" modal-link class="icon icon-user">
                                <i class="mdi mdi-account"></i>
                            </a>
                        </li>
                    </ul>
                    <div class="search-bar">
                        <form method="get" action="/buscar/" name="SearchForm">
                            <input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
                            <div class="loader"></div>
                            <button class="input-button"><i class="mdi mdi-magnify"></i></button>
                        </form>
                    </div>
                </div>

                    <ul id="render-menu" class="navigation main-navigation"></ul>
            </nav>
        </div>

    </div>

</header>




<div class="ad ad-top">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518578274-0'); });
        </script>
    </div>
</div>




<main id="content" class="detail theme-economia">

    <div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518896075-0'); });
        </script>
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518918936-0'); });
        </script>
    </div>
</div>

    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Econom&#237;a</h4>
                            <h5>econom&#237;a</h5>
                        </div>
                        <h2>Uagrm y universidad espa&#241;ola ense&#241;an t&#233;cnicas portuarias</h2>
                        <h3>Del primer curso de gesti&#243;n portuaria, llevado a cabo del 20 al 25 de junio de 2016, participaron 33 funcionarios de entidades, entre ellas de Aduana Nacional</h3>
                        <div class="bottom">
                            <h6>
                                            <strong>Mauricio Vasquez</strong>
                                <span class="date">Hace <strong>7/4/2016 10:46:37 PM</strong></span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Original/sites/eldeber/img/2016/07/04/577adf09bcb27_760x520.jpeg"
                                                 data-srcset="https://static.eldeber.com.bo//Files/Original/sites/eldeber/img/2016/07/04/577adf09bcb27.jpeg"
                                                 class="lazyload"
                                                 alt="" />

                                                                                    </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>
                </div>



                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"></div>
                            </div>
                            <div class="banner-holder banner-econom&#237;a"></div>
                            <p id="m115-114-116" >Con el propósito de coadyuvar en la capacitación de funcionarios públicos y privados sobre técnicas portuarias actuales, la Business School de la Universidad Autónoma Gabriel Rene Moreno (Uagrm), y la Universidad Politécnica de Madrid, <b>realizaron el primer Curso de Gestión Portuaria.</b><br><br>El instructor principal fue Alberto Camarero, profesor titular de Explotación y Gestión Portuaria de la institución española. Por su parte, Bismark Rosales, administrador de Nutrioil, dictó el módulo sobre gestión portuaria en los puertos de la hidrovía Paraguay-Paraná. Además, se contó con la <b>presentación técnica de Calmadon Operador Portuario </b>del Puerto de Nueva Palmira, Uruguay.<br><br>Del curso, que se llevó a cabo del 20 al 25 de junio de este año, <b>participaron 33 funcionarios</b> de entidades como la Aduana Nacional de Bolivia, AG Logistics, SAO, Alpasur, Cargocom Bolivia, Nutrioil, Orinokia Naviera Boliviana, SACI, Olifort, Uagrm, entre otros.<br> 
                            <div class="banner-holder banner-econom&#237;a"></div>



                        </div>




                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/uagrm">uagrm</a></li>
                                                <li><a href="/tag/universidad">universidad</a></li>
                                                <li><a href="/tag/espanola">espanola</a></li>
                                                <li><a href="/tag/ensenan">ensenan</a></li>
                                                <li><a href="/tag/tecnicas">tecnicas</a></li>

                                    </ul>
                                </div>
                            </div>


                    </article>
                    <aside>
                        


                        <script>
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/78777691/EDC1', [[320, 100], [300, 250]], 'div-gpt-ad-1565896011976-0-7708').addService(googletag.pubads()); //EDC1
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                                googletag.pubads().refresh();
                            });
                        </script>
                        <div class="ad ad-medium">
                            <div id="div-gpt-ad-1565896011976-0-7708">
                                <script>
                                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565896011976-0-7708'); });
                                </script>
                            </div>
                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1005' data-node-style='small'></div>
</div>



                        <script>
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/78777691/EDHCA', [300, 250], 'div-gpt-ad-1567518659992-0-7708').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                                googletag.pubads().refresh();
                            });
                        </script>
                        <div class="ad ad-medium">
                            <div id='div-gpt-ad-1567518659992-0-7708' style='width: 300px; height: 250px;text-align: center;'>
                                <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518659992-0-7708'); });
                                </script>
                            </div>
                        </div>

                        <script>
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/78777691/EDHCB', [300, 250], 'div-gpt-ad-1567518754509-0-7708').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                                googletag.pubads().refresh();
                            });
                        </script>

                        <div class="ad ad-medium">
                            <div id='div-gpt-ad-1567518754509-0-7708' style='width: 300px; height: 250px;text-align: center;'>
                                <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518754509-0-7708'); });
                                </script>
                            </div>
                        </div>


                        <div class="outbrain-aside">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/7708_uagrm-y-universidad-espanola-ensenan-tecnicas-portuarias" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        </div>

                    </aside>

                    <div class="outbrain-main">
                        <div class="OUTBRAIN" data-src="https://eldeber.com.bo/7708_uagrm-y-universidad-espanola-ensenan-tecnicas-portuarias" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                        <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                    </div>
                </div>

            </div>
        </article>

        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips">
                ...
            </div>
            <!--
            <p class="infinite-scroll-last">End of content</p>
            <p class="infinite-scroll-error">No more pages to load</p>
                -->
        </div>

        <div class="pagination">

                        <a class="scroller-next" href="https://eldeber.com.bo/152922_lanzaran-18-variedades-de-hortalizas-en-la-feria-vidas"></a>
                        <a class="scroller-next" href="https://eldeber.com.bo/152921_advierten-que-sequia-complicara-la-siembra-en-campana-de-verano"></a>
                        <a class="scroller-next" href="https://eldeber.com.bo/152911_energia-se-duplica-pero-experto-ve-que-falta-asegurar-mercados"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Econom&#237;a';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 7708;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=147" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=147" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/laguia.png?v=147" width="40" height="40" alt="La Guia"><span>La Guia</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=147" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=147" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=147" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=147" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=147" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>

<footer id="footer">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    <li><i class="mdi mdi-phone"></i> <a href="tel:800100089">800-1000-89</a></li>
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/DiarioELDEBER">/DiarioElDeber</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/diarioeldeber">@DiarioElDeber</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2019 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="https://ray.media" target="_blank" rel="nofollow" class="ray">
                    <img alt="ray.media" src="https://static.eldeber.com.bo//assets/ElDeber/build/img/ray.png?v=147" />
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=147">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=147"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=147"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=147"></script>

<script>
    accessType = "";
    $(document).ready(function () {
        setCount(7708, 1005, "7/4/2016 10:46:37 PM");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });
    });
</script>


<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>

<script>
    (function (_ci, _be) {
        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [];
        function hbwru(r, s) { var sid = s[gi](); if (bids[sid]) { if (gp[ild]()) w_r.apply(g, [[s], r]); delete bids[sid] } else { bid(s) } };
        function bid(s) { var h = top.hbepl; bids[s[gi]()] = 1; (h && h.callSingleSlot) ? h.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50) };
        function fill(x, y) { Object.keys(y).forEach(function (n) { x[n] = y[n] }) }
        function cfill(e, a, d) { var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x) };
        function wgd() { gp = g.pubads(); gd = g.display; g.display = hbw; wgr() };
        function wgr() { !w_r && (w_r = gp.refresh) && (gp.refresh = hbwr) };
        function hbwr(l, r) { Array.from((l || gp.getSlots())).filter(function (x) { return x }).forEach(hbwru.bind(this, r)) };
        function finder(x, s) { return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x }
        function hbw(x) { if (!gp[ild]()) { bid(x[gi] ? x : gp.getSlots().find(finder.bind(this, x))) }; gd(x) };
        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
        cfill("link", { href: hs, rel: "preload", as: "script", crossorigin: "true" }, {});
        cfill("script", { id: "hbepl", src: hs }, { isv: "us.img" + s, sv: "ads.us" + s, ci: _ci, be: _be || "[]", ss: "true", usedivname: "true" });
    })("25aa4");
</script>

<ins data-revive-zoneid="1705" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<style>
@media (min-width: 1200px) {
    main.detail .article .heading .media .holder .slide img {
        width: auto;
    }
}
</style>

<script src="https://www.google.com/recaptcha/api.js?render=6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR"></script>



<script>


    var refreshTime = 180000;



    var paywallIsEnabled = true;
</script>

    

        <script>
            if (!accessType)
                accessType = 'metered';

            window.paywallConfig = {
                paywallUrl: 'https://suscripciones.eldeber.com.bo/',
                type: accessType,
                contentType: "news",
                cookieDomain: '.eldeber.com.bo',
                debug: false,
                loginwallLimit: 5, // Cantidad de notas que dispara loginwall
                paywallLimit: 5, // Cantidad de notas que dispara loginwall
                allowedContentTypes: ["news"] // Tipos de notas con PW
            };
        </script>


    

</body>
    </html>
