




<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">

    <title>Barcelona es el &#39;Rey&#39; de Espa&#241;a       | EL DEBER</title>

    <meta name="description" content="Barcelona se proclam&#243; campe&#243;n de la Copa del Rey al ganar 3-1 al Alav&#233;s en la final disputada en el estadio Vicente Calder&#243;n de Madrid, que acogi&#243; as&#237; su &#250;ltimo partido oficial.
" />
    <meta name="keywords" content="Noticias,Santa Cruz,bolivia,el deber,Elecciones" />

    <meta itemprop="name" content="Barcelona es el &#39;Rey&#39; de Espa&#241;a       | EL DEBER">
    <meta itemprop="description" content="Barcelona se proclam&#243; campe&#243;n de la Copa del Rey al ganar 3-1 al Alav&#233;s en la final disputada en el estadio Vicente Calder&#243;n de Madrid, que acogi&#243; as&#237; su &#250;ltimo partido oficial.
">
    <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Original/sites/eldeber/img/2017/05/27/barcelonaok_760x520.jpg">

    <meta property="og:title" content="Barcelona es el &#39;Rey&#39; de Espa&#241;a       | EL DEBER" />
    <meta property="og:url" content="https://eldeber.com.bo/86824_barcelona-es-el-rey-de-espana" />
    <meta property="og:image" content="https://static.eldeber.com.bo//Files/Original/sites/eldeber/img/2017/05/27/barcelonaok_760x520.jpg" />
    <meta property="og:description" content="La mejor informaci&#243;n de f&#250;tbol de Bolivia, actualizada minuto a minuto en notas, v&#237;deos, fotos y resultados en directo." />
    <meta property="fb:app_id" content="215197908804" />
    <meta property="og:type" content="website" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@diarioeldeber">
    <meta name="twitter:title" content="Barcelona es el &#39;Rey&#39; de Espa&#241;a       | EL DEBER">
    <meta name="twitter:description" content="Barcelona se proclam&#243; campe&#243;n de la Copa del Rey al ganar 3-1 al Alav&#233;s en la final disputada en el estadio Vicente Calder&#243;n de Madrid, que acogi&#243; as&#237; su &#250;ltimo partido oficial.
">
    <meta name="twitter:creator" content="@diarioeldeber">
    <meta name="twitter:image" content="https://static.eldeber.com.bo//Files/Original/sites/eldeber/img/2017/05/27/barcelonaok_760x520.jpg">

    <link rel="canonical" href="https://eldeber.com.bo/86824_barcelona-es-el-rey-de-espana" />

    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
    <script src="https://apis.google.com/js/api:client.js"></script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>

    <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

    <style>
        *, :after, :before {
            box-sizing: inherit;
        }

        .container {
            opacity: 0;
            visibility: hidden;
            transition: all .3s ease
        }
    </style>

    <script>
        var initAdsNumber = 0;
        var troncal = 'diez';
        var vertical = 'diez';

        dataLayer = [{
            'tipopagina': 'nota', /* nota, subhome */
            'seccion': vertical,
            'portal': troncal /* sociales, diez.... micrositio */
        }];

        var fbAppId = '215197908804';

        var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

        var urlApiFrontend = 'http://192.168.101.41:114/api';
        function getGlobalStaticConfiguration() {
            return "https://static.eldeber.com.bo/";
        }
        function getGlobalStaticImageConfiguration() {
            return "https://static.eldeber.com.bo/";
        }
        var accessType = '';
        var versionStatic = "180";
    </script>

    <script>
        var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
        var enabledGoogleSignIn = true;

        function onSignIn(googleUser) {
            externalSignIn.google.onSignIn(googleUser.getBasicProfile());
        }

    </script>

    <ins data-revive-zoneid="1705" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
    

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || { cmd: [] };
    /*
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/78777691/EDHC', [[320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1567518578274-0').addService(googletag.pubads()); // ED01
        googletag.defineSlot('/78777691/EDC1', [[320, 100], [300, 250]], 'div-gpt-ad-1567518615219-0').addService(googletag.pubads()); // ED02
        googletag.defineSlot('/78777691/EDHCA', [300, 250], 'div-gpt-ad-1567518659992-0').addService(googletag.pubads()); // ED03
        googletag.defineSlot('/78777691/EDHCB', [300, 250], 'div-gpt-ad-1567518754509-0').addService(googletag.pubads()); // ED04
        googletag.defineSlot('/78777691/EDHS', [300, 250], 'div-gpt-ad-1567518784578-0').addService(googletag.pubads()); // ED05
        googletag.defineSlot('/78777691/EDHSA', [[320, 100], [300, 250]], 'div-gpt-ad-1567518811449-0').addService(googletag.pubads()); // ED06
        googletag.defineSlot('/78777691/EDHSB', [300, 250], 'div-gpt-ad-1567518840305-0').addService(googletag.pubads()); // ED07
        googletag.defineSlot('/78777691/EDHT', [[300, 250], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1567518868764-0').addService(googletag.pubads()); // ED08
        googletag.defineSlot('/78777691/EDHLD', [[120, 600], [160, 600]], 'div-gpt-ad-1567518896075-0').addService(googletag.pubads()); // ED09
        googletag.defineSlot('/78777691/EDHLDA', [[120, 600], [160, 600]], 'div-gpt-ad-1567518918936-0').addService(googletag.pubads()); // ED10
        googletag.defineSlot('/78777691/EDHLI', [[120, 600], [160, 600]], 'div-gpt-ad-1567518944511-0').addService(googletag.pubads()); // ED11
        googletag.defineSlot('/78777691/EDHLIA', [[120, 600], [160, 600]], 'div-gpt-ad-1567518969588-0').addService(googletag.pubads()); // ED12
        googletag.defineOutOfPageSlot('/78777691/EDHI', 'div-gpt-ad-1567518998814-0').addService(googletag.pubads()); // ED Interstitial
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.creativeId) {
                console.log('Creative with id: ' + event.creativeId + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
            }
        });
    });
    */
</script>

    <!-- Google Tag Manager PROD -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>
    <!-- End Google Tag Manager -->

</head>
<body id="body">

    <!-- Google Tag Manager (noscript) PROD  -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div data-role="page" class="container">



        <link rel="amphtml" href="/amp/86824_barcelona-es-el-rey-de-espana">


<div class="header-fixed-mask theme-diez" style="background-color:#ff6600 !important;"></div>

<header id="header" class="header theme-diez" style="background-color:#ff6600 !important;">

    <div class="header-top">
        <div class="wrapper">
            <div class="info">
                <div class="ajax">
                    <div class="box">
                        <h4>Santa Cruz de la Sierra</h4>
                    </div>
                    <div class="box date" id="date">
                        <i class="mdi mdi-calendar"></i>
                        <h4></h4>
                    </div>
                    <div class="box clock" id="clock"></div>
                </div>
            </div>
            <ul class="social">
                <li><a href="/especiales/amas-viajar" class="icon-image" title="Amas Viajar"><img src="https://static.eldeber.com.bo//Files/Original/2019/10/10/1678258984.png" alt="Amas Viajar" /></a></li>
                        <li><a target="_blank" href="https://www.facebook.com/diez.bo/" class="facebook" title="Facebook"><i class="mdi mdi-facebook"></i></a></li>
                        <li><a target="_blank" href="https://twitter.com/diezdeportes" class="twitter" title="Twitter"><i class="mdi mdi-twitter"></i></a></li>
                        <li><a target="_blank" href="https://www.instagram.com/diez.bo/" class="instagram" title="Instagram"><i class="mdi mdi-instagram"></i></a></li>
            </ul>
        </div>
    </div>

    <div class="header-mid">
        <div class="wrapper">
            <div class="logo">
                    <a href="/diez" class="logo-micrositio"><img src="https://static.eldeber.com.bo//Files/Sizes/2019/8/22/1195998140_760x520.png" /></a>
                <a href="/" class="logo-main"></a>
            </div>
            <div class="aside search">
                <div class="icons">
                    <a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
                </div>
            </div>
            <div class="aside misc">

            </div>
            <div class="partial">
<div class="teams">
    <a href="/diez/futbol/equipos/aurora/" alt="Aurora" class="aurora-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/aurora.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/blooming/" alt="Blooming" class="blooming-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/blooming.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/bolivar/" alt="Bolivar" class="bolivar-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/bolivar.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/destroyers/" alt="Destroyers" class="destroyers-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/destroyers.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/guabira/" alt="Guabirá" class="guabira-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/guabira.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/nacionalpotosi/" alt="Nacional Potosí" class="nacional-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/nacionalpotosi.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/oriente/" alt="Oriente Petrolero" class="oriente-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/oriente.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/realpotosi/" alt="Real Potosí" class="potosi-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/realpotosi.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/royalpari/" alt="Royal Pari FC" class="royal-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/royalpari.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/sanjose/" alt="San José" class="jose-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/sanjose.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/sportboys/" alt="Sport Boys" class="boys-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/sportboys.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/thestrongest/" alt="The Strongest" class="strongest-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/thestrongest.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/alwaysready/" alt="Always Ready" class="sucre-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/alwaysready.png" width="50" height="50"></a>
    <a href="/diez/futbol/equipos/wilstermann/" alt="Wilstermann" class="wilsterman-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/wilstermann.png" width="50" height="50"></a>
</div>            </div>
        </div>
    </div>

    <div class="header-nav">
        <div class="wrapper">
            <nav id="nav-main">
                <div class="logo-small">
                        <a href="/" class="logo-micrositio"><img src="https://static.eldeber.com.bo//Files/Sizes/2019/8/22/1195998140_760x520.png" /></a>
                    <a href="/" class="logo-main"></a>
                </div>

                <div class="aside search">
                    <ul class="social">
                                <li><a target="_blank" href="https://www.facebook.com/diez.bo/" class="facebook" title="Facebook"><i class="mdi mdi-facebook"></i></a></li>
                                <li><a target="_blank" href="https://twitter.com/diezdeportes" class="twitter" title="Twitter"><i class="mdi mdi-twitter"></i></a></li>
                                <li><a target="_blank" href="https://www.instagram.com/diez.bo/" class="instagram" title="Instagram"><i class="mdi mdi-instagram"></i></a></li>
                    </ul>
                    <ul class="icons">
                        <li>
                            <a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
                        </li>
                        <li id="user-info">
                            <a href="/acceso?backurl=/86824_barcelona-es-el-rey-de-espana">


                                <i class="mdi mdi-account"></i>
                            </a>
                        </li>
                    </ul>
                    <div class="search-bar">
                        <form method="get" action="/buscar/" name="SearchForm">
                            <input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
                            <div class="loader"></div>
                            <button class="input-button"><i class="mdi mdi-magnify"></i></button>
                        </form>
                    </div>
                </div>

<ul class="navigation navigation-microsite navigation-internal"><li><a  href="/diez">Inicio</a></li><li ><a href="/diez/futbol">Fútbol</a><div class='sub-nav'><ul class='sub-nav-categories'><li  class="first"><a href="/diez/futbol/equipos">Equipos</a></li><li ><a href="/diez/futbol/equipos/aurora">Club Deportivo Aurora</a></li><li ><a href="/diez/futbol/equipos/blooming">Club Blooming</a></li><li ><a href="/diez/futbol/equipos/bolivar">Club Bolívar</a></li><li ><a href="/diez/futbol/equipos/destroyers">Club Destroyers</a></li><li ><a href="/diez/futbol/equipos/guabira">Club Deportivo Guabirá</a></li><li ><a href="/diez/futbol/equipos/nacionalpotosi">Club Atlético Nacional Potosí</a></li><li ><a href="/diez/futbol/equipos/oriente">Club Deportivo Oriente Petrolero</a></li><li ><a href="/diez/futbol/equipos/realpotosi">Club Real Potosí</a></li><li ><a href="/diez/futbol/equipos/royalpari">Royal Pari FC</a></li><li ><a href="/diez/futbol/equipos/sanjose">Club Deportivo San José</a></li><li ><a href="/diez/futbol/equipos/sportboys">Club Deportivo y Cultural Sport Boys</a></li><li ><a href="/diez/futbol/equipos/thestrongest">Club The Strongest</a></li><li ><a href="/diez/futbol/equipos/alwaysready">Club Always Ready</a></li><li ><a href="/diez/futbol/equipos/wilstermann">Club Deportivo Jorge Wilstermann</a></li></ul></div></li><li ><a href="/diez/futbol-femenino">Fútbol femenino</a></li><li ><a href="/diez/motor">Motor</a></li><li ><a href="/diez/multideportivo">Multideportivo</a></li><li ><a href="/diez/dtv">DTV</a></li><li ><a href="/diez/estadisticas">Estadísticas</a></li></ul>            </nav>
        </div>

    </div>

</header>






<main id="content" class="detail theme-diez">

    <div class="ad ad-top">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518578274-0'); });
        </script>
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518896075-0'); });
        </script>
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518918936-0'); });
        </script>
    </div>
</div>

    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Futbol</h4>
                            <h5>CAMPE&#211;N</h5>
                        </div>
                        <h2>Barcelona es el &#39;Rey&#39; de Espa&#241;a      </h2>
                        <h3>Barcelona se proclam&#243; campe&#243;n de la Copa del Rey al ganar 3-1 al Alav&#233;s en la final disputada en el estadio Vicente Calder&#243;n de Madrid, que acogi&#243; as&#237; su &#250;ltimo partido oficial.
</h3>
                        <div class="bottom">
                            <h6>
                                            <strong>Diez Diez</strong>
                                <span class="date">Hace <strong>5/27/2017 7:28:00 PM</strong></span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Original/sites/eldeber/img/2017/05/27/barcelonaok_760x520.jpg"
                                                 data-srcset="https://static.eldeber.com.bo//Files/Original/sites/eldeber/img/2017/05/27/barcelonaok.jpg"
                                                 class="lazyload"
                                                 alt="" />

                                                                                    </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>
                </div>


                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/78777691/EDHLI', [[320, 100]], 'div-gpt-ad-1567518944511-0-86824').addService(googletag.pubads()); //EDC1
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                        googletag.pubads().refresh();
                    });
                </script>

                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-86824'>
                        <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518944511-0-86824'); });
                        </script>
                    </div>
                </div>

                <div class="content-aside">

                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/86824_barcelona-es-el-rey-de-espana"
                                     data-title="Barcelona es el &#39;Rey&#39; de Espa&#241;a      "></div>
                            </div>

                            <div class="banner-holder banner-futbol"></div>


                            

                            <p style="text-align: justify;">El argentino <strong>Lionel Messi y el brasileño Neymar, con un gol cada uno</strong> y una asistencia cada uno, lideraron la vigésimo novena Copa del Rey de la historia del Barcelona, resuelta al borde del descanso, impulsada por dos jugadores imparables, también este sábado para un Alavés que nunca desistió de la hazaña.

<p style="text-align: justify;"> Pérdida la Liga y eliminado en cuartos de la Liga de Campeones esta temporada, <strong>la tercera Copa seguida del equipo azulgrana cierra la era Luis Enrique</strong> con un título más, un consuelo para un conjunto sin ningún trofeo en las dos grandes competiciones de este curso, lejos de los objetivos que se exige siempre en cada nuevo proyecto.

<p style="text-align: justify;">En un estadio que no se llenó, la despedida en partido oficial de medio siglo y catorce finales del torneo del Vicente Calderón, <strong>el Barça cumplió con los pronósticos frente al Alavés</strong>, que dio la cara, que terminó el año de su regreso a Primera con la cabeza alta, con el dolor de la derrota, pero con el entusiasmo de competir y llegar hasta la segunda final de su historia, hasta ser subcampeón de Copa.

<p style="text-align: justify;"> Hubo partido hasta los últimos instantes del primer tiempo. Hasta ahí resistió el Alavés, hasta ahí no lo vio tan claro el Barcelona, pero después sí, con el 3-1 con el que llegó al descanso, lanzado por sus dos hombres más desbordantes, por su eficacia imponente y por <strong>un talento que casi siempre sale ganador: Lionel Messi y Neymar.</strong><script>googletag.cmd.push(function () {googletag.defineSlot('/78777691/EDHS', [300, 250], 'div-gpt-ad-1567518784578-0-86824').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); googletag.pubads().refresh(); });</script><div class='ad ad-medium'><div id='div-gpt-ad-1567518784578-0-86824'><script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518784578-0-86824'); });</script></div></div>

<p style="text-align: justify;"> <strong>Entre los dos surgió el 1-0 a la media hora.</strong> No había tenido casi ocasiones hasta entonces el Barcelona, sólo un cabezazo desviado de Jordi Alba y un toque fortuito de Paco Alcácer que repelió Pacheco; le había contenido con rigor táctico, solidaridad e ímpetu en cada balón el Alavés, incluso con un disparo de Ibai Gómez al poste y varios trepidantes contragolpes, hasta que irrumpió de verdad Messi.

<p style="text-align: justify;"> Mientras este Barça, como colectivo, anda lejos del que dominaba sí o sí cada aspecto del juego, su estrella sigue a lo suyo. En cuanto agarró la pelota, en cuanto conectó, en cuanto se descolgó entre líneas, <strong>tembló su oponente, por detrás en el marcador con una parábola de zurda del argentino inalcanzable para cualquiera.</strong>

<p style="text-align: justify;"> No hubo respuesta posible entonces, ni para todos los defensas ni para Pacheco, pero sí dos minutos después en el otro área, porque el <strong>Alavés dispone de futbolistas que apuntan altísimo, como Theo Hernández</strong>. Pronto en el Real Madrid, antes de ese salto marcó el 1-1 con un zurdazo de falta directa. Tuvo mérito su tiro; tanto, quizá, como demérito Cillesen, porque iba a su palo y venía desde lejos.<script>googletag.cmd.push(function () {googletag.defineSlot('/78777691/EDHS', [300, 250], 'div-gpt-ad-1567518811449-0-86824').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); googletag.pubads().refresh(); });</script><div class='ad ad-medium'><div id='div-gpt-ad-1567518811449-0-86824'><script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518811449-0-86824'); });</script></div></div>

<p style="text-align: justify;"><strong> Un contratiempo para el Barça, como lo había sido la lesión de Mascherano</strong>, con un golpe en la cabeza con sólo siete minutos jugados y reemplazado en el lateral derecho por André Gomes, pero del que salió, previo susto en un testarazo de Deyverson, ya definitivamente rumbo a la victoria con el 2-1, iniciado y culminado por Neymar.

<p style="text-align: justify;">Protestó el Alavés la posición del brasileño en el remate final, al borde del cierre del primer tiempo, en el que aún hubo tiempo para otra genialidad de Messi, una más de las miles que ha ofrecido en su carrera. <strong>Su jugada y, sobre todo, su pase al desmarque de Paco Alcácer, que batió a Pacheco, zanjaron la final, ya sin matices.</strong><script>googletag.cmd.push(function () {googletag.defineSlot('/78777691/EDHS', [300, 250], 'div-gpt-ad-1567518840305-0-86824').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); googletag.pubads().refresh(); });</script><div class='ad ad-medium'><div id='div-gpt-ad-1567518840305-0-86824'><script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518840305-0-86824'); });</script></div></div>

<p style="text-align: justify;"> Porque la gesta ya fue imposible para el equipo vitoriano, que dio un paso al frente, que siempre compitió, que nunca renunció a lo imprevisible y que incluso amagó unas cuantas veces con el 3-2 a ratos en la segunda parte, en la que <strong>reapareció el barcelonista Aleix Vidal siete meses después</strong> de su lesión en los últimos minutos.

<p style="text-align: justify;"><strong> Salió en el 83, cuando ya era prácticamente campeón el Barcelona,</strong> un equipo hoy por hoy irregular, pero lleno de talento. Y con Messi, el futbolista más decisivo del mundo; este sábado una vez más, para liderar el enésimo título del club azulgrana en los últimos tiempos y aliviar, a la vez, una temporada por debajo de las expectativas.

<p style="text-align: justify;"><strong>Ficha técnica: </strong>

<p style="text-align: justify;"><strong>Barcelona (3):</strong> Cillessen; Mascherano (André Gomes, m. 9), Piqué, Umtiti, Jordi Alba; Sergio Busquets, Rakitic (Aleix Vidal, m. 82), Iniesta; Messi, Paco Alcácer y Neymar.

<p style="text-align: justify;"><strong>Alavés (1):</strong> Pacheco; Kiko Femenía, Vigaray, Rodrigo Ely, Feddal, Theo Hernández (Romero, m. 79); Edgar Méndez (Camarasa, m. 59), Marcos Llorente, Manu García, Ibai (Sobrino, m. 59); y Deyverson.

<p style="text-align: justify;"><strong> Goles:</strong> 1-0, m. 30: Messi, con el interior del pie izquierdo desde el borde del área después de una pared con Neymar. 1-1, m. 33: Theo Hernández, de falta directa. 2-1, m. 45: Neymar culmina en el segundo palo un pase de André Gomes. 3-1, m. 48+: Paco Alcácer tras un pase entre la defensa de Messi.

<p style="text-align: justify;"><strong> Árbitro:</strong> Clos Gómez (C. Aragonés). Amonestó a Umtiti (m. 41), Iniesta (m. 76) y Messi (m. 76), por el Barcelona, y a Edgar (m. 16) y Sobrino (m. 76), por el Alavés.

<p style="text-align: justify;"><strong> Incidencias:</strong> final de la Copa del Rey disputada en el estadio Vicente Calderón, ante unos 45.000 espectadores.

                            <div class="banner-holder banner-futbol"></div>
                        </div>


                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/barcelona">barcelona</a></li>
                                                <li><a href="/tag/alav%C3%A9s">alav&#233;s</a></li>
                                                <li><a href="/tag/copa%20del%20rey">copa del rey</a></li>

                                    </ul>
                                </div>
                            </div>

                    </article>
                    <aside>
                        


                        <script>
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/78777691/EDC1', [[320, 100], [300, 250]], 'div-gpt-ad-1565896011976-0-86824').addService(googletag.pubads()); //EDC1
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                                googletag.pubads().refresh();
                            });
                        </script>
                        <div class="ad ad-medium">
                            <div id="div-gpt-ad-1565896011976-0-86824">
                                <script>
                                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565896011976-0-86824'); });
                                </script>
                            </div>
                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1034' data-node-style='small'></div>
</div>



                        <script>
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/78777691/EDHCA', [300, 250], 'div-gpt-ad-1567518659992-0-86824').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                                googletag.pubads().refresh();
                            });
                        </script>
                        <div class="ad ad-medium">
                            <div id='div-gpt-ad-1567518659992-0-86824' style='width: 300px; height: 250px;text-align: center;'>
                                <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518659992-0-86824'); });
                                </script>
                            </div>
                        </div>

                        <script>
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/78777691/EDHCB', [300, 250], 'div-gpt-ad-1567518754509-0-86824').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                                googletag.pubads().refresh();
                            });
                        </script>

                        <div class="ad ad-medium">
                            <div id='div-gpt-ad-1567518754509-0-86824' style='width: 300px; height: 250px;text-align: center;'>
                                <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518754509-0-86824'); });
                                </script>
                            </div>
                        </div>


                        <div class="outbrain-aside">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/86824_barcelona-es-el-rey-de-espana" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        </div>

                    </aside>

                    <script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/78777691/EDHLIA', [[320, 100], [970, 250]], 'div-gpt-ad-1567518969588-0-86824').addService(googletag.pubads()); //EDC1
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                            googletag.pubads().refresh();
                        });
                    </script>

                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-86824'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1567518969588-0-86824'); });
                            </script>
                        </div>
                    </div>

                    <div class="outbrain-main">
                        <div class="OUTBRAIN" data-src="https://eldeber.com.bo/86824_barcelona-es-el-rey-de-espana" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                        <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                    </div>
                </div>

            </div>
        </article>

        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips">
                ...
            </div>
            <!--
            <p class="infinite-scroll-last">End of content</p>
            <p class="infinite-scroll-error">No more pages to load</p>
                -->
        </div>

        <div class="pagination">

                        <a class="scroller-next" href="https://eldeber.com.bo/162577_paris-tiene-mucha-suerte-de-tenernos-aca-dice-neymar"></a>
                        <a class="scroller-next" href="https://eldeber.com.bo/162573_tahuichi-campeon-del-mundialito-paz-y-unidad"></a>
                        <a class="scroller-next" href="https://eldeber.com.bo/162571_ocho-clubes-solicitaron-reunion-con-la-presidenta-del-estado"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Futbol';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 86824;
</script>



<footer id="footer">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    <li><i class="mdi mdi-phone"></i> <a href="tel:800100089">800-1000-89</a></li>
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/DiarioELDEBER">/DiarioElDeber</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/diarioeldeber">@DiarioElDeber</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2019 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="https://ray.media" target="_blank" rel="nofollow" class="ray">
                    <img alt="ray.media" src="/assets/ElDeber/build/img/ray.png" />
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=180">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">
<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/microsites/default.min.css?v=180">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=180"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=180"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=180"></script>

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/microsites/diez.min.js?v=180"></script>



<script>
    accessType = "";
    $(document).ready(function () {

        setCount(86824, 1034, "5/27/2017 7:28:00 PM");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });
    });

    //function stripHtml(html) {
    //    var temporalDivElement = document.createElement("div");
    //    temporalDivElement.innerHTML = html;
    //    return temporalDivElement.textContent || temporalDivElement.innerText || "";
    //}

    //var texto = (stripHtml($.trim($("#plainTextHidden").text()))).replace(/(‘|’|\n|\r|\t)/gm, "");

    //var audio = {
    //    init: function () {
    //        var fx = this;
    //        $('#audio .ra-play').on('click', function (e) {
    //            e.preventDefault();
    //            fx.play(texto);
    //        });
    //        /*
    //        $('#audio .ra-skip').on('click', function (e) {
    //            e.preventDefault();
    //            fx.end(texto);
    //        });
    //        */
    //        $('#audio .ra-pause').on('click', function (e) {
    //            e.preventDefault();
    //            readAloud.pause();
    //        });
    //    },
    //    play: function (txt) {
    //        var fx = this;
    //        $("#audio .ra-play").hide();
    //        $("#audio .ra-aviso").show();
    //        texto = txt;
    //        fx.end();
    //    },
    //    skip: function (txt) {
    //        var fx = this;
    //        texto = txt;
    //        fx.end();
    //    },
    //    end: function () {
    //        var fx = this;
    //        //$("#audio .ra-skip").hide();
    //        $("#audio .ra-aviso").hide();
    //        readAloud.play({ lang: 'es-ES', pitch: 1.1, rate: 1.2, t: texto });
    //    }
    //}

    //$(function () {
    //    sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
    //    videoElement = document.getElementById('videoTag');
    //    setSource('url');
    //    audio.init();
    //});



</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR"></script>



<script>


    var refreshTime = 180000;



    

    var paywallIsEnabled = false;
</script>


</body>
    </html>
