<!DOCTYPE html><html lang="es-ES"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-388621-1"></script><script id="gtm-jsvar">
                window.dataLayer = window.dataLayer || [];
                var accessType = '';
             </script><script id="gtm-js">
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-MD7SRNW');
             </script><script id="google-analytics">
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
    
                gtag('config', 'UA-388621-1');</script><title>La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres | El Deber</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="El doctor George Papanicolaou tuvo que luchar mucho para que se reconociera el enorme valor de lo que había descubierto, pero nunca estuvo solo."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@eldeber"/><meta property="og:title" content="La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres | El Deber"/><meta property="og:description" content="El doctor George Papanicolaou tuvo que luchar mucho para que se reconociera el enorme valor de lo que había descubierto, pero nunca estuvo solo."/><meta property="og:url" content="https://eldeber.com.bo/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-07-31T14:09:43Z"/><meta property="article:modified_time" content="2022-07-31T14:30:42.967Z"/><meta property="article:author" content="https://eldeber.com.bo/autor/bbc-mundo_7400"/><meta property="article:section" content="BBC"/><meta property="article:tag" content="historia"/><meta property="article:tag" content="amor"/><meta property="article:tag" content="papanicolau"/><meta property="article:tag" content="mujeres"/><meta property="article:tag" content="salud"/><meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg"/><meta property="og:image:width" content="1140"/><meta property="og:image:height" content="520"/><meta property="og:site_name" content="El Deber"/><link rel="canonical" href="https://eldeber.com.bo/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887"/><meta name="keywords" content="historia,amor,papanicolau,mujeres,salud"/><meta name="news_keywords" content="historia,amor,papanicolau,mujeres,salud"/><link rel="amphtml" href="https://eldeber.com.bo/amp/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887"/><link rel="icon" href="https://static.eldeber.com.bo/assets/eldeber/build/img/favicon.ico"/><script>
                    var tipopagina = 'nota';
                    var seccion = 'mundo/bbc';
                    var vertical = 'mundo/bbc';
                    var tipoacceso = '';
                    var portal = 'mundo'; 
                  </script><script>
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
              'tipopagina': 'nota',
              'seccion': 'mundo/bbc',
              'tipoacceso':'',
              'portal': 'mundo'
          });</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"El doctor George Papanicolaou tuvo que luchar mucho para que se reconociera el enorme valor de lo que había descubierto, pero nunca estuvo solo.","image":[{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_1140x520.jpg","height":520,"width":1140},{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg","height":520,"width":760},{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_380x260.jpg","height":260,"width":380}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://eldeber.com.bo/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887"},"keywords":"historia,amor,papanicolau,mujeres,salud","headline":"La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres","url":"https://eldeber.com.bo/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887","inLanguage":"es","author":[{"@context":"https://schema.org","@type":"Person","name":"BBC Mundo","url":"https://eldeber.com.bo/autor/bbc-mundo_7400"}],"datePublished":"2022-07-31T14:09:43Z","dateModified":"2022-07-31T14:30:42.967Z","dateCreated":"2022-07-31T14:09:43Z","publisher":{"@id":"eldeber.com.bo","@type":"NewsMediaOrganization","name":"El Deber","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","width":228,"height":38}},"copyrightYear":2022,"hasPart":{"@type":"WebPageElement","cssSelector":".detail"},"isPartOf":{"@type":["CreativeWork"],"name":"El Deber","productID":"eldeber.com.bo:basic","image":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","brand":{"@type":"brand","name":"El Deber"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"El Deber","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","width":228,"height":38},"url":"https://eldeber.com.bo/","@id":"https://eldeber.com.bo/","sameAs":["https://www.facebook.com/GrupoELDEBER","https://twitter.com/GrupoELDEBER","https://www.instagram.com/eldeber.com.bo"]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","name":"El Deber","position":1,"item":"https://eldeber.com.bo/"},{"@context":"https://schema.org","@type":"ListItem","name":"BBC","position":2,"item":"https://eldeber.com.bo/mundo/bbc"},{"@context":"https://schema.org","@type":"ListItem","name":"La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres","position":3,"item":"https://eldeber.com.bo/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887","image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_1140x520.jpg","height":520,"width":1140}}]}</script><meta name="next-head-count" content="42"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/c886cf870c84c0e1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c886cf870c84c0e1.css" data-n-g=""/><link rel="preload" href="/_next/static/css/11cc5794f0b9d63a.css" as="style"/><link rel="stylesheet" href="/_next/static/css/11cc5794f0b9d63a.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="ads-js" defer="" data-nscript="beforeInteractive"></script><script src="/_next/static/chunks/webpack-f3b89b492c0b2c66.js" defer=""></script><script src="/_next/static/chunks/framework-89f2f7d214569455.js" defer=""></script><script src="/_next/static/chunks/main-23b846aa705916a7.js" defer=""></script><script src="/_next/static/chunks/pages/_app-7241f49564d6bf57.js" defer=""></script><script src="/_next/static/chunks/8574-dc86c11ac204a3cb.js" defer=""></script><script src="/_next/static/chunks/1919-3530308e1d031e71.js" defer=""></script><script src="/_next/static/chunks/7417-30bc0afdcc12a6dc.js" defer=""></script><script src="/_next/static/chunks/759-19dc4c7c07e06e52.js" defer=""></script><script src="/_next/static/chunks/8939-a41083984c08f6b3.js" defer=""></script><script src="/_next/static/chunks/5012-01b738de1cf688e0.js" defer=""></script><script src="/_next/static/chunks/1852-031a5347062dc911.js" defer=""></script><script src="/_next/static/chunks/8153-797c915998965bd8.js" defer=""></script><script src="/_next/static/chunks/7298-df171e5bdf028482.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bsection%5D/%5B...slug%5D-237732ac67c8b355.js" defer=""></script><script src="/_next/static/fe161b308e0db6cc130907d5b86201c3c4319f03/_buildManifest.js" defer=""></script><script src="/_next/static/fe161b308e0db6cc130907d5b86201c3c4319f03/_ssgManifest.js" defer=""></script><script src="/_next/static/fe161b308e0db6cc130907d5b86201c3c4319f03/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@300;700;900&family=Rubik:wght@300;400;500&family=Barlow:wght@400;700&display=swap">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</style></head><body class="body"><div id="__next"><div data-role="page" class="container page-container"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MD7SRNW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>window.googletag = window.googletag || { cmd: [] }; </script><header id="header" class="header theme-mundo  "><div class="header-top"><div class="wrapper"><div class="info"><div class="ajax"><div class="box"><h4>Santa Cruz de la Sierra</h4></div><div class="box date" id="date"><i class="mdi mdi-calendar"></i><h4> </h4></div><div class="box clock" id="clock"><i class="mdi mdi-clock-outline"></i><h4></h4></div><div class="box weather"><a href="/clima"><div class="img"><div id="today"><div class="box bg-"><div class="current"><div class="icon"><i class="mdi "></i></div><div class="temp"></div></div></div></div></div><p></p></a></div></div></div><div class="aside search"><ul class="social"><li><a rel="noreferrer" href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li><li><a rel="noreferrer" href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li><li><a rel="noreferrer" href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li></ul><ul class="icons"><li id="user-info"><div id="menuPaywall"></div></li><li><a rel="noreferrer" href="#!" class="icon icon-search "><i class="mdi mdi-magnify"></i></a></li></ul><div class="search-bar "><form method="get" action="/buscar/" name="SearchForm"><input id="Query" type="text" name="tag" placeholder="¿Qué buscas?" class="input-search" autoComplete="off" spellcheck="false"/><div class="loader"></div><button class="input-button"><i class="mdi mdi-magnify"></i></button></form></div></div></div></div><div class="header-mid"><div class="wrapper"><div class="partial"><div class="especial"><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/" target="_blank"><div class="img"><i class="mdi mdi-briefcase-search-outline"></i></div><div class="txt"><h4>Clasificados</h4><p>Todo lo que buscas en un solo click</p></div></a></div></div><div class="logo"><a rel="noreferrer" href="/mundo/bbc" class="logo-section"><h1>BBC</h1></a><a rel="noreferrer" href="/" class="logo-main"></a></div><div class="aside search"><div class="icons"><a rel="noreferrer" href="#!" class="icon icon-nav"><i class="mdi mdi-menu"></i></a></div></div><div class="aside misc"></div><div class="partial"><div class="especial radio"><a rel="noreferrer" href="/eldeberradio" target="_blank"><div class="img"><i class="mdi mdi-access-point"></i></div><div class="txt"><h4>Radio FM 103.3</h4><p>Nuestra señal al Vivo</p></div></a></div></div></div></div><div class="header-nav "><div class="wrapper" itemType="https://schema.org/WPHeader"><nav class="nav-main "><ul id="render-menu" class="navigation main-navigation"><li class="theme-home  "><a target="_self" href="/">PORTADA</a></li><li class="clasificados"><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/" target="_blank"><i class="mdi mdi-briefcase-search-outline"></i>Clasificados</a></li><li class="radio"><a rel="noreferrer" href="/eldeberradio" target="_blank"><i class="mdi mdi-access-point"></i>Radio</a></li></ul></nav></div><div class="header-nav-bottom "><div class="wrapper"><div class="espacio-empresarial">Espacio Empresarial</div><div class="logos"></div></div></div></div></header><main id="content" class="main detail theme-mundo"><div class="ad ad-top" style="height:100px"><div id="div-gpt-ad-1567518578274-0"></div></div><div class="ad ad ad-left-side"><div id="div-gpt-ad-1567518896075-0"></div></div><div class="ad ad ad-right-side"><div id="div-gpt-ad-1567518918936-0"></div></div><div class="scroller-holder"><article class="article template-1"><div class="wrapper detail"><div class="heading heading-gallery"><div class="text"><div class="top"><h4>BBC</h4><h5>TENDENCIAS</h5></div><h1>La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres</h1></div></div><div class="content-aside"><article><div class="media"><div class="holder"><div class="slick-slider gallery-holder slick-initialized"><div class="slick-list"><div class="slick-track" style="width:100%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:100%;position:relative;left:0;opacity:1;transition:opacity 200ms linear, visibility 200ms linear"><div><figure class="slide slide-image" style="width:100%;display:inline-block" tabindex="-1"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_15x10.jpg&quot;);background-position:0% 0%"/><noscript><img alt="" sizes="100vw" srcSet="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 640w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 750w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 828w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 1080w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 1200w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 1920w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 2048w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 3840w" src="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></figure></div></div></div></div></div></div></div><h2>El doctor George Papanicolaou tuvo que luchar mucho para que se reconociera el enorme valor de lo que había descubierto, pero nunca estuvo solo.</h2><div class="ad ad-fullcontent"><div id="div-gpt-ad-1567518944511-0-287887"></div></div><div class="bottom"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2757%27%20height=%2757%27/%3e"/></span><img alt="El Deber logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/ed_logo_circle.png&quot;);background-position:0% 0%"/><noscript><img alt="El Deber logo" srcSet="/static/images/eldeber/ed_logo_circle.png 1x, /static/images/eldeber/ed_logo_circle.png 2x" src="/static/images/eldeber/ed_logo_circle.png" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><h6><a href="/autor/bbc-mundo_7400"><strong>BBC Mundo</strong></a></h6></div><div class="text-editor"><div class="audioAndDate"><div class="playBtn"></div><div class="dateNote">31 de julio de 2022, 10:09 AM</div></div><div class="toolbar"></div><div class="dateNote mobile">31 de julio de 2022, 10:09 AM</div><div class="banner-holder banner-bbc-mundo"></div><div>
                </div><div><figure>
      <img alt="Un frotis citológico de vagina (tinción de Papanicolaou, x 1000), un ejemplo de un examen que salva vidas." src="https://c.files.bbci.co.uk/C6ED/production/_126052905_gettyimages-1175184580.jpg" height="576" width="1024">
      <footer>Getty Images</footer>
      <figcaption>Un frotis citológico de vagina (tinción de Papanicolaou, x 1000), un ejemplo de un examen que salva vidas.</figcaption>
    </figure></div><div><p>"La mayor contribución del siglo a la salud de la mujer estadounidense, a las mujeres de todo el mundo, y de hecho representa el descubrimiento más significativo, prácticamente útil, del gran campo del cáncer de nuestro tiempo".</p></div><div class="ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518784578-0-287887"></div></div><div><p>Esas palabras fueron pronunciadas en un discurso durante una reunión especial de la Federación General de Clubes de Mujeres en Estados Unidos en 1957.</p></div><div><p>El honrado era el doctor George Papanicolaou, el científico que desarrolló la prueba que lleva su nombre.</p></div><div><p>Como alguien que ha recibido tratamiento para prevenir el cáncer de cuello uterino como resultado de su descubrimiento, quise descubrir la historia detrás de él.</p></div><div class="ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518811449-0-287887"></div></div><div><p>Una historia más larga de lo necesario pues tomó tiempo antes de que su hallazgo fuera aceptado. </p></div><div><p>Y una historia de dos, pues hubo alguien que no sólo evitó que tirara la toalla, sino que fue parte de la investigación.</p></div><div class="ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518840305-0-287887"></div></div><div><p>Originario de la isla griega de Eubea, el doctor Papanicolaou tuvo una carrera temprana muy variada.</p></div><div><p>Tras estudiar filosofía, literatura, lenguajes y música en la Universidad de Atenas, siguió el consejo de su padre y se convirtió en cirujano.</p></div><div><p>Adquirió experiencia en el ejército. También se formó en zoología en Alemania y realizó una expedición de investigación oceanográfica con el príncipe Alberto I de Mónaco en 1911.</p></div><div><p>Luego sirvió en la Primera Guerra de los Balcanes.</p></div><div><h3>A otro mundo</h3></div><div><p>En pos de una vida mejor viajó a EE.UU. en 1913, a la edad de 30 años. </p></div><div><p>Su sobrina nieta, Olga Stamatiou, le dijo a la BBC que se fue de Grecia sin la bendición de su padre, decidido a seguir su pasión.</p></div><div><p>"Quería ser científico.</p></div><div><p>"Tuvieron un desacuerdo con eso durante toda su vida. Pero trató de decirle a su padre cómo se sentía realmente al respecto. Tenía que hacer lo que tenía que hacer".</p></div><div><p>Pero no viajó solo. </p></div><div><p>"<strong>Vine a</strong><strong>EE.UU.</strong><strong> como inmigrante con mi amada esposa y </strong><strong>US</strong><strong>$250</strong>", contaba Papanicolaou.</p></div><div><p>Su amada esposa era Andromachi "Mary" Mavrogeni, quien se convertiría además en su asistente de laboratorio y sujeto de investigación.</p></div><div><figure>
      <img alt="George y Mary Papanicolaou poco después de su llegada a EE.UU." src="https://c.files.bbci.co.uk/157D9/production/_126052088_picture55.jpg" height="953" width="1024">
      <footer>Cortesía de la familia Papanicolaou</footer>
      <figcaption>George y Mary Papanicolaou poco después de su llegada a EE.UU.</figcaption>
    </figure></div><div><p>Después de llegar a Nueva York, tuvieron que tomar cualquier trabajo a su alcance, pasando por tiendas y oficinas.</p></div><div><p>Él trabajó hasta como violinista en un restaurante.</p></div><div><p>Finalmente, consiguió empleo en el Colegio Médico de la Universidad de Cornell.</p></div><div><p>"Pude asegurar un puesto en un laboratorio científico y, excepto por unas pocas semanas, apenas he sacado mi nariz fuera del laboratorio desde entonces", señaló el doctor en la década de 1950.</p></div><div><p><strong>Por fin</strong><strong> era </strong><strong>lo que siempre quiso ser: </strong><strong>un científico</strong>.</p></div><div><p>Trabajaba en citología, el estudio de las células para diagnosticar y prevenir enfermedades, y su investigación invadió toda su vida y la de Mary.</p></div><div><h3>Ciencia y música</h3></div><div><p>Se establecieron en los suburbios seguros a orillas de Long Island en Nueva York.</p></div><div><p>Allí llegó la familia de su sobrina nieta Olga Stamatiou.</p></div><div><p>"Vivíamos uno al lado del otro. Mi tía y mi tío y mi familia con mi hermana. Era muy, muy seguro y muy divertido. Nos visitábamos todo el tiempo".</p></div><div><figure>
      <img alt="George y Mary Papanicolaou." src="https://c.files.bbci.co.uk/1632D/production/_126052909_newproject-8.jpg" height="527" width="1024">
      <footer>Cortesía de la familia Papanicolaou</footer>
      <figcaption>George y Mary Papanicolaou.</figcaption>
    </figure></div><div><p>Y Olga recuerda la pasión de su tío abuelo por la música.</p></div><div><p>"Teníamos que sentarnos muy juiciosas en su salón donde tocaba su música, que era difícil para nosotras pues éramos unas niñas. Mi tía se aseguraba de que todo estuviera bien en la casa y entraba de vez en cuando a comprobar que no estábamos haciendo un escándalo".</p></div><div><p>Así, Papanicolaou, científico y músico, era apoyado por su esposa en todo lo que hacía.</p></div><div><p>"Era muy devota con él en su trabajo; organizaba su vida hogareña para asegurarse de que no hubiera distracciones.</p></div><div><p>"Era una mujer muy interesante, muy vivaz, muy franca y muy, muy dulce al mismo tiempo".</p></div><div><h3>El paso de las décadas</h3></div><div><p>Después de estudiar a los conejillos de indias, en la década de 1920 el doctor comenzó a examinar los cambios celulares en las mujeres.</p></div><div><p>A menudo estaba absorto en su trabajo, incluso en casa.</p></div><div><p>"Mi tío tenía un estudio maravilloso que solíamos visitar con mi hermana. Era un lugar muy tranquilo y en su escritorio había un microscopio genial que nos dejaba usar".</p></div><div><figure>
      <img alt="El doctor George Papanicolaou en el laboratorio." src="https://c.files.bbci.co.uk/9871/production/_126052093_gettyimages-515213134.jpg" height="576" width="1024">
      <footer>Getty Images</footer>
      <figcaption>El doctor George Papanicolaou en el laboratorio.</figcaption>
    </figure></div><div><p><strong>En 1928</strong>, su investigación dio frutos después de que tomó una muestra de células del cuello uterino, las frotó en un portaobjetos de vidrio y encontró que eran cancerosas.</p></div><div><p>Esto llevó a la denominación de la prueba de frotis cervical.</p></div><div><p>La importancia de su avance no fue reconocida por las autoridades médicas estadounidenses en ese momento.</p></div><div><p>"<strong>El mundo de la ciencia no estaba muy interesado en ver lo que yo veía</strong>. </p></div><div><p>"A la profesión médica, para decirlo sin tapujos, no le impresionó mi artículo, titulado 'Nuevo diagnóstico de cáncer'. En ese momento, por alguna razón, no pude inspirar la fe de mis colegas en la viabilidad de este procedimiento".</p></div><div><p>Así que siguió trabajando, detallando más evidencia para apoyar sus hallazgos y mejorando su inglés.</p></div><div><p>Luego publicó todo su trabajo en la década de <strong>1940</strong><strong>.</strong> Esta vez, "sin embargo, fui más afortunado porque la profesión médica llegó a ver que la llamada 'prueba de frotis' podría ser una ayuda diagnóstica útil".</p></div><div><h3>"Mi querida esposa"</h3></div><div><p>A lo largo de todo, Mary estuvo allí, en casa y en el laboratorio.</p></div><div><p>"Se hizo pruebas de frotis durante unos 20 años más o menos, todos los días", asegura Olga.</p></div><div><p>"A mi lado estaba mi querida esposa. <strong>Si pude lograr algo útil fue en gran parte gracias a su ayuda y devoción</strong>", reconocía Papanicolaou.</p></div><div><p>"Sí, le debo mucho a su lealtad y esfuerzo".</p></div><div><figure>
      <img alt="Mary Papanicolaou" src="https://c.files.bbci.co.uk/BF81/production/_126052094_picture14.jpg" height="690" width="1024">
      <footer>Cortesía de la familia Papanicolaou</footer>
      <figcaption>Indispensable, según su esposo y su sobrina nieta.</figcaption>
    </figure></div><div><p>"Fue una relación muy increíble porque eran un equipo. No creo que pudiera haberlo hecho sin ella", señala la sobrina nieta. </p></div><div><p>"Ella fue su guía. A veces, si se frustraba con su trabajo porque la gente tardaba tanto en reconocerlo, ella lo animaba. Le decía: 'No pierdas tu convicción. No te desvíes. Esto es lo que estabas destinado a hacer y esto es lo que vas a hacer'.</p></div><div><p>"Él era muy tímido y no creía en sí mismo. Su dedicación y su total fe en él lo mantuvieron". </p></div><div><p>Tomó hasta la década de <strong>1950 </strong>para que los ensayos clínicos de la prueba se llevaran a cabo en EE.UU.</p></div><div><p>Antes de eso, Mary y George necesitaron más mujeres para ayudar a respaldar su teoría.</p></div><div><figure>
      <img alt="George y Mary Papanicolaou." src="https://c.files.bbci.co.uk/4A51/production/_126052091_picture26.jpg" height="1058" width="1024">
      <footer>Cortesía de la familia Papanicolaou</footer>
      <figcaption>George y Mary Papanicolaou.</figcaption>
    </figure></div><div><p>"Les pagaban a las enfermeras un dólar de su bolsillo para que se hicieran una prueba de Pap".</p></div><div><p>Así es como la prueba comenzó a ser conocida, como una 'prueba de Pap', por el nombre de su creador, el doctor Papanicolaou, o doctor Pap.</p></div><div><h3>Tabú</h3></div><div><p>En 1957, Papanicolaou tuvo que abordar un tema previamente tabú.</p></div><div><p>"No estaba de moda en algunos círculos, incluso se consideraba descortés, mencionar las palabras 'frotis vaginal'".</p></div><div><p>Hizo campaña exitosa con organizaciones como la Sociedad Americana del Cáncer y la Federación General de Clubes de Mujeres para dar a conocer el potencial de las pruebas de Pap.</p></div><div><p>"Sacaron a la luz el tema prohibido. Dijeron: 'Hay una enfermedad que es curable si se detecta lo suficientemente temprano'", señaló el doctor. </p></div><div><p>"Era necesario que las mujeres quisieran hablar de ello, pedirla y presentarse al examen. Un médico no puede realizar su arte solo. Necesita un paciente".</p></div><div><figure>
      <img alt="Cinta de la prevención del cancer cercicouterino" src="https://c.files.bbci.co.uk/10DA1/production/_126052096_gettyimages-1406891386-1.jpg" height="576" width="1024">
      <footer>Getty Images</footer>
      <figcaption>Cada marzo se celebra el Día Mundial de la Prevención del Cáncer Uterino.</figcaption>
    </figure></div><div><p>Desde entonces, las pruebas de los Papanicolaou se ha ofrecido rutinariamente en muchos países, lo que significa que <strong>millones de mujeres, incluida yo misma, no h</strong><strong>an</strong><strong> tenido que enfrentar el cáncer </strong>de cuello uterino, sino que han sido tratadas antes de que se desarrolle.</p></div><div><p>Pero el cáncer de cuello uterino sigue siendo el cuarto cáncer más común en las mujeres en todo el mundo: 9 de cada 10 muertes se producen en países de ingresos bajos y medios, donde las pruebas de detección no son tan generalizadas.</p></div><div><p>Ahora la prueba también incluye chequeos del virus del papiloma humano (VPH) de alto riesgo, que son la causa de casi todos los casos de cáncer cervicouterino.</p></div><div><p>La Organización Mundial de la Salud espera que la detección continua junto con las vacunas contra el VPH pueda llevar a la eliminación de ese cáncer en el próximo siglo.</p></div><div><p>No extraña entonces que Olga Stamatiou esté orgullosa de la contribución de su tío abuelo y su tía abuela a la salud pública.</p></div><div><p>"¡Es algo tan asombroso! Eran personas hermosas, tan humanitarias, tan apasionadas por ayudar y cuidar a las personas. Me siento bendecida de haberlos conocido".</p></div><div><p>* <em>Si quieres escuchar este episodio de BBC Witness History</em>, <a href="https://www.bbc.co.uk/sounds/play/w3ct3c15?xtor=AL-73-%5Bpartner%5D-%5Beldeber.com.bo%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">haz clic aquí</a>. <em>O puedes ver un video sobre el tema</em><a href="https://www.bbc.co.uk/news/av/stories-62162624?xtor=AL-73-%5Bpartner%5D-%5Beldeber.com.bo%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">haciendo clic aquí</a>.<span id="selectionBoundary_1659277845908_8534110099485397" class="rangySelectionBoundary" style="line-height: 0; display: none;">﻿</span></p></div><div>
            </div><div class="banner-holder banner-bbc-mundo"></div></div><div class="widget"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887" data-widget-id="GS_1"></div></div><div class="widget widget-tags"><div class="widget-title"><h4>Tags</h4></div><div class="widget-content"><ul><li><a href="/tag/historia">historia</a></li><li><a href="/tag/amor">amor</a></li><li><a href="/tag/papanicolau">papanicolau</a></li><li><a href="/tag/mujeres">mujeres</a></li><li><a href="/tag/salud">salud</a></li></ul></div></div><div class="facebookContent"></div></article><aside class="aside"><div class="ad ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1565896011976-0-287887"></div></div><div class="widget widget-list-news"><div class="widget-title"><h4>Últimas Noticias</h4></div><div class="widget-content" data-node-id="" data-node-style="small"><div class="list-news list-news--order"><div class="holder"><div class="component component--small theme-mundo"><div class="holder"><div class="block"><div class="nota linked"><div class="image progressive loaded undefined"><div class="loadingImage" style="position:relative;width:100%;height:100%"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Cómo funcionan los relojes atómicos y por qué sin ellos el mundo se hundiría en el caos" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_15x10.jpg&quot;);background-position:0% 0%"/><noscript><img alt="Cómo funcionan los relojes atómicos y por qué sin ellos el mundo se hundiría en el caos" sizes="100vw" srcSet="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg 640w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg 750w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg 828w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg 1080w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg 1200w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg 1920w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg 2048w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg 3840w" src="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066026493_760x520.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div></div><div class="text" style="font-size:23.2px"><h4>BBC</h4><h2>Cómo funcionan los relojes atómicos y por qué sin ellos el mundo se hundiría en el caos</h2><p>¿Cómo sabemos la hora con precisión? La pregunta es más compleja de lo que parece a primera vista.</p><h6><span class="date">Hace <strong>2022-07-31T14:31:20Z</strong></span><span class="author">Por <a href="/autor/bbc-mundo_7400"><strong>BBC Mundo</strong></a></span></h6></div><a class="nota-link" href="/bbc/como-funcionan-los-relojes-atomicos-y-por-que-sin-ellos-el-mundo-se-hundiria-en-el-caos_287883">Cómo funcionan los relojes atómicos y por qué sin ellos el mundo se hundiría en el caos</a></div></div></div></div><div class="component component--small theme-mundo"><div class="holder"><div class="block"><div class="nota linked"><div class="image progressive loaded undefined"><div class="loadingImage" style="position:relative;width:100%;height:100%"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="&quot;La isla de ántrax&quot;: el fallido plan británico para derrotar a los nazis envenenando a las vacas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_15x10.jpg&quot;);background-position:0% 0%"/><noscript><img alt="&quot;La isla de ántrax&quot;: el fallido plan británico para derrotar a los nazis envenenando a las vacas" sizes="100vw" srcSet="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg 640w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg 750w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg 828w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg 1080w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg 1200w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg 1920w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg 2048w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg 3840w" src="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066022508_760x520.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div></div><div class="text" style="font-size:23.2px"><h4>BBC</h4><h2>&quot;La isla de ántrax&quot;: el fallido plan británico para derrotar a los nazis envenenando a las vacas</h2><p>Una pequeña isla en el noroeste de Escocia fue el lugar elegido por el gobierno de Winston Churchill para probar un arma biológica pensada contra el ejército nazi. Como resultado la isla quedó contaminada durante décadas.</p><h6><span class="date">Hace <strong>2022-07-31T14:30:08Z</strong></span><span class="author">Por <a href="/autor/bbc-mundo_7400"><strong>BBC Mundo</strong></a></span></h6></div><a class="nota-link" href="/bbc/la-isla-de-antrax-el-fallido-plan-britanico-para-derrotar-a-los-nazis-envenenando-a-las-vacas_287882">&quot;La isla de ántrax&quot;: el fallido plan británico para derrotar a los nazis envenenando a las vacas</a></div></div></div></div><div class="component component--small theme-mundo"><div class="holder"><div class="block"><div class="nota linked"><div class="image progressive loaded undefined"><div class="loadingImage" style="position:relative;width:100%;height:100%"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Muere magnate ucraniano en bombardeo ruso a la estratégica ciudad de Mykolaiv" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_15x10.jpg&quot;);background-position:0% 0%"/><noscript><img alt="Muere magnate ucraniano en bombardeo ruso a la estratégica ciudad de Mykolaiv" sizes="100vw" srcSet="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg 640w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg 750w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg 828w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg 1080w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg 1200w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg 1920w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg 2048w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg 3840w" src="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066033915_760x520.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div></div><div class="text" style="font-size:23.2px"><h4>BBC</h4><h2>Muere magnate ucraniano en bombardeo ruso a la estratégica ciudad de Mykolaiv</h2><p>Uno de los hombres más ricos de Ucrania, Oleksiy Vadatursky, que hizo su fortuna con la exportación de cereales, murió junto con su esposa tras un intenso bombardeo, informaron las autoridades.</p><h6><span class="date">Hace <strong>2022-07-31T14:20:52Z</strong></span><span class="author">Por <a href="/autor/bbc-mundo_7400"><strong>BBC Mundo</strong></a></span></h6></div><a class="nota-link" href="/bbc/muere-magnate-ucraniano-en-bombardeo-ruso-a-la-estrategica-ciudad-de-mykolaiv_287885">Muere magnate ucraniano en bombardeo ruso a la estratégica ciudad de Mykolaiv</a></div></div></div></div><div class="component component--small theme-mundo"><div class="holder"><div class="block"><div class="nota linked"><div class="image progressive loaded undefined"><div class="loadingImage" style="position:relative;width:100%;height:100%"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Ganan un premio de lotería por $us1.300 millones, el tercero más grande en la historia de EEUU" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_15x10.jpg&quot;);background-position:0% 0%"/><noscript><img alt="Ganan un premio de lotería por $us1.300 millones, el tercero más grande en la historia de EEUU" sizes="100vw" srcSet="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg 640w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg 750w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg 828w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg 1080w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg 1200w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg 1920w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg 2048w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg 3840w" src="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1027460024_760x520.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div></div><div class="text" style="font-size:23.2px"><h4>BBC</h4><h2>Ganan un premio de lotería por $us1.300 millones, el tercero más grande en la historia de EEUU</h2><p>El billete ganador del juego de Mega Millions fue vendido en una estación de gasolina en un suburbio de Chicago.</p><h6><span class="date">Hace <strong>2022-07-31T14:14:45Z</strong></span><span class="author">Por <a href="/autor/bbc-mundo_7400"><strong>BBC Mundo</strong></a></span></h6></div><a class="nota-link" href="/bbc/ganan-un-premio-de-loteria-por-us1300-millones-el-tercero-mas-grande-en-la-historia-de-eeuu_287862">Ganan un premio de lotería por $us1.300 millones, el tercero más grande en la historia de EEUU</a></div></div></div></div><div class="component component--small theme-mundo"><div class="holder"><div class="block"><div class="nota linked"><div class="image progressive loaded undefined"><div class="loadingImage" style="position:relative;width:100%;height:100%"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_15x10.jpg&quot;);background-position:0% 0%"/><noscript><img alt="La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres" sizes="100vw" srcSet="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 640w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 750w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 828w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 1080w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 1200w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 1920w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 2048w, https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg 3840w" src="https://static.eldeber.com.bo/Files/Sizes/2022/7/31/importada-feed_1066041336_760x520.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div></div><div class="text" style="font-size:23.2px"><h4>BBC</h4><h2>La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres</h2><p>El doctor George Papanicolaou tuvo que luchar mucho para que se reconociera el enorme valor de lo que había descubierto, pero nunca estuvo solo.</p><h6><span class="date">Hace <strong>2022-07-31T14:09:43Z</strong></span><span class="author">Por <a href="/autor/bbc-mundo_7400"><strong>BBC Mundo</strong></a></span></h6></div><a class="nota-link" href="/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887">La historia de amor detrás del Papanicolaou, el test que ha salvado millones de vidas de mujeres</a></div></div></div></div></div></div></div></div><div class="ad ad ad-medium" style="width:300px;height:600px"><div id="div-gpt-ad-1567518659992-0-287887"></div></div><div class="outbrain-aside"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887" data-widget-id="SB_3"></div></div><div class="ad ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518754509-0-287887"></div></div></aside><div class="outbrain-main"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/bbc/la-historia-de-amor-detras-del-papanicolaou-el-test-que-ha-salvado-millones-de-vidas-de-mujeres_287887" data-widget-id="AR_1"></div></div></div></div></article></div></main><div id="div-gpt-ad-1573233874808-0"></div><div id="div-gpt-ad-1567518998814-0"></div><div id="div-gpt-ad-1579206163912-0" style="width:1px;height:1px"></div><div class="sub-footer"><div class="wrapper"><div class="row"><ul><li><a rel="noreferrer" href="/clima" target="_blank" title="Clima"><div style="width:46px;height:34px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:73.80952380952381%"></span><img alt="Clima" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/clima.png&quot;);background-position:0% 0%"/><noscript><img alt="Clima" sizes="100vw" srcSet="/static/images/eldeber/footer/clima.png 640w, /static/images/eldeber/footer/clima.png 750w, /static/images/eldeber/footer/clima.png 828w, /static/images/eldeber/footer/clima.png 1080w, /static/images/eldeber/footer/clima.png 1200w, /static/images/eldeber/footer/clima.png 1920w, /static/images/eldeber/footer/clima.png 2048w, /static/images/eldeber/footer/clima.png 3840w" src="/static/images/eldeber/footer/clima.png" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Clima</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><div style="width:40px;height:37px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:91.66666666666666%"></span><img alt="Anuncios clasificados" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/clasificados.png&quot;);background-position:0% 0%"/><noscript><img alt="Anuncios clasificados" sizes="100vw" srcSet="/static/images/eldeber/footer/clasificados.png 640w, /static/images/eldeber/footer/clasificados.png 750w, /static/images/eldeber/footer/clasificados.png 828w, /static/images/eldeber/footer/clasificados.png 1080w, /static/images/eldeber/footer/clasificados.png 1200w, /static/images/eldeber/footer/clasificados.png 1920w, /static/images/eldeber/footer/clasificados.png 2048w, /static/images/eldeber/footer/clasificados.png 3840w" src="/static/images/eldeber/footer/clasificados.png" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Clasificados</span></a></li><li><a rel="noreferrer" href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><div style="width:48px;height:31px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:64.58333333333334%"></span><img alt="A Todo Motor" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/a_todo_motor.png&quot;);background-position:0% 0%"/><noscript><img alt="A Todo Motor" sizes="100vw" srcSet="/static/images/eldeber/footer/a_todo_motor.png 640w, /static/images/eldeber/footer/a_todo_motor.png 750w, /static/images/eldeber/footer/a_todo_motor.png 828w, /static/images/eldeber/footer/a_todo_motor.png 1080w, /static/images/eldeber/footer/a_todo_motor.png 1200w, /static/images/eldeber/footer/a_todo_motor.png 1920w, /static/images/eldeber/footer/a_todo_motor.png 2048w, /static/images/eldeber/footer/a_todo_motor.png 3840w" src="/static/images/eldeber/footer/a_todo_motor.png" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>A Todo Motor</span></a></li><li><a rel="noreferrer" href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><div style="width:24px;height:35px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:145.83333333333331%"></span><img alt="Contrata2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/contrata2.png&quot;);background-position:0% 0%"/><noscript><img alt="Contrata2" sizes="100vw" srcSet="/static/images/eldeber/footer/contrata2.png 640w, /static/images/eldeber/footer/contrata2.png 750w, /static/images/eldeber/footer/contrata2.png 828w, /static/images/eldeber/footer/contrata2.png 1080w, /static/images/eldeber/footer/contrata2.png 1200w, /static/images/eldeber/footer/contrata2.png 1920w, /static/images/eldeber/footer/contrata2.png 2048w, /static/images/eldeber/footer/contrata2.png 3840w" src="/static/images/eldeber/footer/contrata2.png" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Contrata2</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><div style="width:34px;height:34px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="Llave en Mano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/llave_en_mano.png&quot;);background-position:0% 0%"/><noscript><img alt="Llave en Mano" sizes="100vw" srcSet="/static/images/eldeber/footer/llave_en_mano.png 640w, /static/images/eldeber/footer/llave_en_mano.png 750w, /static/images/eldeber/footer/llave_en_mano.png 828w, /static/images/eldeber/footer/llave_en_mano.png 1080w, /static/images/eldeber/footer/llave_en_mano.png 1200w, /static/images/eldeber/footer/llave_en_mano.png 1920w, /static/images/eldeber/footer/llave_en_mano.png 2048w, /static/images/eldeber/footer/llave_en_mano.png 3840w" src="/static/images/eldeber/footer/llave_en_mano.png" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Llave en Mano</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><div style="width:31px;height:33px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:107.14285714285714%"></span><img alt="Teaviso" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/te_aviso.png&quot;);background-position:0% 0%"/><noscript><img alt="Teaviso" sizes="100vw" srcSet="/static/images/eldeber/footer/te_aviso.png 640w, /static/images/eldeber/footer/te_aviso.png 750w, /static/images/eldeber/footer/te_aviso.png 828w, /static/images/eldeber/footer/te_aviso.png 1080w, /static/images/eldeber/footer/te_aviso.png 1200w, /static/images/eldeber/footer/te_aviso.png 1920w, /static/images/eldeber/footer/te_aviso.png 2048w, /static/images/eldeber/footer/te_aviso.png 3840w" src="/static/images/eldeber/footer/te_aviso.png" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Teaviso</span></a></li></ul></div></div></div><footer id="footer" class="footer" itemscope="" itemType="https://schema.org/WPFooter"><div class="top"><div class="wrapper"><div><div class="logo"><a href="/"></a></div><ul class="links"><li><a target="_blank" rel="nofollow" href="https://www.facebook.com/GrupoELDEBER/"><i class="mdi mdi-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/GrupoELDEBER"><i class="mdi mdi-twitter"></i></a></li></ul><div class="nav"><ul></ul></div></div></div></div><div class="bottom"><div class="wrapper"><div class="holder frow"><div class="fcolumn"><div class="nav-bottom"><ul><li><a href="/privacidad" title="Política de Privacidad">Política de Privacidad</a></li><li><a href="/terminos" title="Términos de Uso">Términos de Uso</a></li><li><a target="_blank" rel="nofollow" title="Contacto" href="https://sugerencias.eldeber.com.bo/">Contacto</a></li><li><a target="_blank" rel="nofollow" title="Publicidad " href="https://api.whatsapp.com/send?phone=59176005320&amp;text=Hola,%20necesito%20informaci%C3%B3n%20comercial"><strong>Publicidad </strong></a></li><li><a target="_blank" rel="nofollow" title="Suscripciones " href="https://suscripciones.grupoeldeber.com/"><strong>Suscripciones </strong></a></li></ul></div><div class="contentCopy"><p>Copyright © <!-- -->2022<!-- --> <strong>ELDEBER.com.bo</strong> <span>|</span> Todos los derechos reservados.</p></div></div><a rel="noreferrer" href="//ray.media" target="_blank"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27150%27%20height=%2753%27/%3e"/></span><img alt="Ray Media" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/img/ray/ray_media_logo.png&quot;);background-position:0% 0%"/><noscript><img alt="Ray Media" srcSet="/img/ray/ray_media_logo.png 1x, /img/ray/ray_media_logo.png 2x" src="/img/ray/ray_media_logo.png" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div></div></footer><div id="overlay-mask"></div><div class="modal-container"><div class="modal"><a href="#!" class="modal-close"><i class="mdi mdi-close"></i></a><div class="modal-content"><div class="holder"></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>