





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">
   <link rel="preconnect" href="https://www.gstatic.com" />
   <link rel="preconnect" href="https://www.google-analytics.com" />
   <link rel="preconnect" href="https://www.googletagmanager.com" />
   <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Roboto">
	
   <title>Por qué las personas excesivamente bondadosas a veces resultan molestas | EL DEBER</title>

   <meta name="description" content="Los &quot;bienhechores&quot; son, a menudo, juzgados con dureza. ¿Por qué nos molestan sus actos de altruismo o cuestionamos sus motivos?"/>

   <meta itemprop="name" content="Por qué las personas excesivamente bondadosas a veces resultan molestas | EL DEBER"/>
   <meta itemprop="description" content="Los &quot;bienhechores&quot; son, a menudo, juzgados con dureza. ¿Por qué nos molestan sus actos de altruismo o cuestionamos sus motivos?"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2022/1/15/importada-feed_1252630677_760x520.jpg"/>

   <meta property="og:title" content="Por qué las personas excesivamente bondadosas a veces resultan molestas | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/1/15/importada-feed_1252630677_1140x520.jpg" />
   <meta property="og:description" content="Los &quot;bienhechores&quot; son, a menudo, juzgados con dureza. ¿Por qué nos molestan sus actos de altruismo o cuestionamos sus motivos?"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="Por qu&#233; las personas excesivamente bondadosas a veces resultan molestas | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/1/15/importada-feed_1252630677_1140x520.jpg">
   <meta name="twitter:description" content="Los &quot;bienhechores&quot; son, a menudo, juzgados con dureza. ¿Por qué nos molestan sus actos de altruismo o cuestionamos sus motivos?"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706" />

   






   
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "description": "Los &quot;bienhechores&quot; son, a menudo, juzgados con dureza. ¿Por qué nos molestan sus actos de altruismo o cuestionamos sus motivos?",
        "image": [
                        {
                            "@context": "https://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2022/1/15/importada-feed_1252630677_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": ""
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/mundo/bbc",
            "articleSection": "BBC",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "https://schema.org",
                        "@type": "Person",                                
                        "name": "BBC Mundo"
                        }
        ],
        "headline": "Por qué las personas excesivamente bondadosas a veces resultan molestas",
        "datePublished": "Sun, 16 Jan 2022 19:22:32 GMT",
        "dateModified": "Sun, 16 Jan 2022 19:22:32 GMT",
        "copyrightYear": 2022,
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".detail"
        },
        "isPartOf": {
            "@type": [
                "CreativeWork",
                "Product"
            ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
            "creator": ["EL DEBER"],
        "keywords": [
                        "bondadosas",
                        "molestas",
                        "personas"
        ],
           "thumbnailUrl": "https://static.eldeber.com.bo//Files/Sizes/2022/1/15/importada-feed_1252630677_380x260.jpg",
        "publisher": {
            "@type": "Organization",
            "name": "EL DEBER",
            "url": "https://eldeber.com.bo/",
            "logo": {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                "width": 228,
                "height": 60
            }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'mundo';
    var vertical = 'mundo/bbc';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "265";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/mundo/bbc",
        "name": "BBC"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706",
        "name": "Por qué las personas excesivamente bondadosas a veces resultan molestas",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2022/1/15/importada-feed_1252630677_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">






<div class="header-fixed-mask theme-mundo" style="background-color:;"></div>

<header id="header" class="header theme-mundo" style="background-color:;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
						<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
						<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">



<div class="especial">
    <a href="/clima">

        <div class="img">
            <div id="today"></div>
            <img id="iconWeather" src="" />
        </div>
        <h4>Santa Cruz de la Sierra</h4>
        <p>
            <span id="currentTemp"></span>
            <span id="minTemp"></span>
            <span id="maxTemp"></span>
        </p>
    </a>
</div>

<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=265" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>



</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=265" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
							<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
							<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


					<ul id="render-menu" class="navigation main-navigation"></ul>
			</nav>
		</div>

		<div class="header-nav-bottom">
            <div class="wrapper">
                <div class="espacio-empresarial">Espacio Empresarial :</div>
                <div class="logos">
					
                </div>
            </div>
		</div>

	</div>

</header>











<main id="content" class="detail theme-mundo">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>BBC</h4>
                            <h5>TENDENCIAS</h5>
                        </div>
                        <h1>Por qué las personas excesivamente bondadosas a veces resultan molestas</h1>
                        <h2>Los "bienhechores" son, a menudo, juzgados con dureza. ¿Por qué nos molestan sus actos de altruismo o cuestionamos sus motivos?</h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/bbc-mundo_7400">
                                                <strong>

BBC Mundo
                                                </strong>
                                            </a>




                                <span>16/1/2022 15:22  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                    <div class="slide slide-image">
                                        
                                        <img src="https://static.eldeber.com.bo//Files/Sizes/2022/1/15/importada-feed_1252630677_380x260.jpg"
                                             data-desktop="https://static.eldeber.com.bo//Files/Sizes/2022/1/15/importada-feed_1252630677_1140x520.jpg"
                                             alt="" />

                                                                            </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-263706'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-263706');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-263706');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706"
                                     data-title="Por qu&#233; las personas excesivamente bondadosas a veces resultan molestas"></div>
                            </div>

                            

                            <div class="banner-holder banner-bbc-mundo"></div>



                                <div id="audio-263706" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="263706" onclick="playAudio(263706);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="263706" onclick="skipAudio(263706);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            
                <figure>
      <img alt="Mujer joven entregando la compra a una mujer mayor." src="https://c.files.bbci.co.uk/17B77/production/_122634179_gettyimages-1061255718.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>¿Alguna vez te has encontrado con alguien que es increíblemente amable y moralmente recto y, sin embargo, también profundamente insufrible? </p><p>Hacen todo lo posible para ayudar o participar en actividades importantes y útiles que benefician a sus amigos y a la comunidad en general. Sin embargo, parecen demasiado complacidos con sus buenas acciones y, sin ninguna buena razón para pensar así, sospechas que hay algo calculado en su altruismo.</p><p>Posiblemente te resulte incómodo verte a ti mismo con una actitud tan poco caritativa hacia personas que solo están tratando de hacer del mundo un lugar mejor. </p><p>Sin embargo, este escepticismo es un comportamiento conocido, descrito por los psicólogos como <strong>"derogación de los bienhechores"</strong>. Y aunque el fenómeno puede parecer totalmente irracional, existen algunas razones evolutivas de peso para desconfiar del altruismo no correspondido.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-263706'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-263706'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-263706'); });}</script></div><p>Con una comprensión de nuestra sospecha innata hacia los actos abiertos de bondad, podemos identificar las situaciones específicas en las que la generosidad es bienvenida y cuando se resiente, con algunas lecciones importantes para nuestro propio comportamiento.</p><p><b>Ninguna buena acción queda sin castigo</b></p><p>Uno de los análisis más tempranos y sistemáticos de la derogación de los bienhechores proviene de un estudio global realizado por Simon Gächter, profesor de psicología en la Universidad de Nottingham, en Reino Unido.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-263706'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-263706'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-263706'); });}</script></div><p>Como muchos estudios sobre altruismo, su experimento tomó la forma de un <strong>"juego de bienes públicos"</strong>. </p><p>Los participantes fueron divididos en grupos de cuatro y cada persona recibió fichas que representaban una pequeña suma de dinero. </p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-263706'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-263706'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-263706'); });}</script></div><p>Luego se les dio la posibilidad de contribuir con parte de esos ingresos a un fondo común en cada ronda del juego. Una vez que todos hubieran colocado su inversión, cada persona recibiría el 40% de la suma total invertida por el grupo.</p><p>Si los participantes juegan de manera justa, cada ronda debería proporcionar un retorno de la inversión razonable para cada uno. Los más tacaños, sin embargo, pueden engañar al sistema invirtiendo muy poco y cosechando las recompensas de las inversiones de otros. </p><p>Es fácil ver cómo se pueden <strong>generar resentimientos</strong>. Después de 10 rondas, los investigadores dieron a los participantes la opción de penalizar a otros jugadores deduciendo parte de los ingresos que recibían.</p><p>Según la teoría económica clásica, cabría esperar que los tacaños recibieran esos castigos, y así fue. </p><p>Sin embargo, sorprendentemente,<strong> los participantes más altruistas también fueron </strong><strong>castiga</strong><strong>dos</strong>, a pesar de que estaban contribuyendo más de lo que les correspondía a la riqueza de los demás.</p><p>El hallazgo se ha replicado en muchos otros experimentos. </p><p>En un juego de bienes públicos similar, por ejemplo, se preguntó a los participantes si les gustaría expulsar a miembros de su grupo. Extraordinariamente, expulsaron a los altruistas extremos tanto como a los peores oportunistas. </p><p>De alguna manera, <strong>el egoísmo y el desinterés se consideraban moralmente equivalentes</strong>.</p><figure>
      <img alt="Un hombre pasándole una cerveza a otro." src="https://c.files.bbci.co.uk/9117/production/_122634173_gettyimages-828221386.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>Sorprendentemente, esta tendencia parece surgir temprano en la vida: alrededor de los ocho años. </p><p>Y aunque la dimensión del efecto puede variar según el contexto, parece estar presente hasta cierto punto en la mayoría de las culturas, lo que sugiere que puede ser una tendencia universal.</p><p><b>Reciprocidad y reputación</b></p><p>Para comprender los orígenes de este comportamiento aparentemente irracional, debemos, en primer lugar, considerar cómo surgió el altruismo humano.</p><p>De acuerdo con la psicología evolutiva, los comportamientos humanos innatos deberían haber evolucionado para <strong>mejorar nuestra supervivencia y nuestra capacidad de transmitir nuestros genes </strong>a otra generación. </p><p>En el caso del altruismo, los actos de generosidad podrían ayudarnos a fomentar buenas relaciones dentro del grupo que, con el tiempo, ayuden a construir capital social y estatus.</p><p>"Obtener una buena reputación puede generar beneficios como ocupar una posición más central en la red social", dice Nichola Raihani, profesora de Evolución y Comportamiento en la University College London y autora de <em>The Social Instinct</em>("El instinto social").</p><p>Esto podría significar más ayuda para nosotros mismos cuando la necesitemos. <strong>"Y también está relacionado con el éxito reproductivo"</strong>.</p><p>Sin embargo, es importante destacar que <strong>la reputación es "posicional"</strong>: si una persona sube, las demás caen. </p><p>Esto puede crear un fuerte sentido de competencia, lo que significa que siempre estamos alerta ante la posibilidad de que otras personas nos adelanten, incluso si están logrando su estatus a través del altruismo. </p><p>Estaremos especialmente resentidos si pensamos que la otra persona solo estaba buscando esos beneficios para su reputación, en lugar de actuar por un interés genuino en los demás, ya que puede sugerir una <strong>personalidad astuta y manipuladora</strong> en general.</p><p>Todo esto significa que el comportamiento altruista puede hacernos caminar por una cuerda floja metafórica. </p><p>Necesitamos equilibrar perfectamente nuestra generosidad, para que se nos vea como cooperadores y buenos, sin despertar la sospecha de que estamos actuando únicamente por el estatus.</p><figure>
      <img alt="Mujer pensativa" src="https://c.files.bbci.co.uk/127D/production/_122633740_gettyimages-504761368.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>Es lo que parecían mostrar los reportes de los juegos de bienes públicos. </p><p>"Cuando les preguntas a los compañeros de equipo por qué quieren excluir a alguien, a menudo dan respuestas 'posicionales' como: 'Oh, ese tipo, nadie está haciendo lo que está haciendo, nos hace quedar mal a todos'". </p><p>Los estudios de las redes sociales, explica la experta, muestran que las personas tienden a sentirse menos impresionadas por un acto altruista si la persona anuncia el evento en Facebook, por ejemplo, que si se lo hubiera guardado para ella.</p><p>La propia investigación de Raihani sobre páginas web de recaudación de fondos encontró evidencia de que algunas personas son conscientes del potencial de una reacción hostil a su generosidad. </p><p>Al analizar las publicaciones en BMyCharity, descubrió que a menudo son los mayores donantes (así como los que menos dan) los que eligen <strong>permanecer en el anonimato</strong>. </p><p>Parecieran saber que un acto llamativo podría resultar en resentimiento por parte de otras personas que visitan la página, por lo que prefieren ocultarlo.</p><p><b>Motivos ocultos</b></p><p>Ryan Carlson, estudiante de posgrado de la Universidad de Yale, está de acuerdo en que los comportamientos altruistas a menudo se evalúan desde múltiples ángulos, además de la generosidad del acto en sí. </p><p>"No solo valoramos el altruismo, valoramos la integridad y la honestidad, que son otras señales de nuestro carácter moral", dice. Un aparente acto de generosidad que parece estar impulsado por el interés propio podría, por tanto, llevarnos a puntuar bastante mal en esas otras cualidades.</p><p>Para un estudio reciente, presentó a los participantes varias viñetas y les pidió que calificaran el altruismo percibido del personaje, donde -5 era extremadamente egoísta y +5 era extremadamente altruista.</p><p>En general, a los participantes no les importaba si los personajes de las viñetas recibían <strong>beneficios accidentales </strong>de sus acciones. </p><p>Si el personaje fue a donar sangre, un acto modestamente altruista, y resultó que impresionó a su amigo, por ejemplo, los participantes aún lo veían positivamente. </p><p>Del mismo modo, si el personaje recibía una tarjeta de regalo por un problema, a los participantes no les importaba, dado que era una bonificación accidental.</p><figure>
      <img alt="Hombre donando sangre." src="https://c.files.bbci.co.uk/10647/production/_122634176_gettyimages-1093904838.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>La sanción llegaba si se les decía que esos beneficios habían sido parte del motivo original. Esto cambiaba las puntuaciones de altruismo percibido de positivo a negativo. Aunque indudablemente todavía estaban haciendo un buen acto, se los consideraba egoístas.</p><p>Como señala Raihani, estamos constantemente tratando de adivinar las razones de las acciones de los demás, y castigamos a las personas con dureza cuando sospechamos que sus motivos son impuros. </p><p>Esas sospechas instintivas pueden ser ciertas o no, por supuesto. A menudo basamos nuestros juicios en la intuición, en lugar de en hechos concretos.</p><p><b>Reglas para la vida</b></p><p>Vale la pena recordar estos hallazgos siempre que nos encontremos cuestionando el comportamiento de las personas que nos rodean. </p><p>Si no hay buena evidencia que sugiera que sus actos de generosidad son egoístas, podemos optar por darles el beneficio de la duda, sabiendo que nuestras intuiciones poco caritativas pueden ser alimentadas por nuestros propios temores de perder el estatus.</p><p>La investigación también podría ayudarnos a evitar errores accidentales cuando actuamos de forma altruista. </p><p>Como mínimo, muestra que <strong>debes evitar difundir ruidosamente tus buenas acciones</strong>. "Y si la gente los menciona, debes minimizarlos", dice Raihani.</p><p>Incluso si piensas que simplemente estás compartiendo algunas noticias alentadoras sobre una causa que te importa, debes pecar de modestia.</p><p>Y si resulta que te beneficias de un acto altruista, es mejor <strong>ser sincero sobre el hecho</strong>. </p><p>Imagínate, por ejemplo, que un acto de bondad perfectamente inocente en la oficina atrae la atención de un gerente, quien luego te propone para un ascenso. </p><figure>
      <img alt="Staff en una oficina aplaudiendo durante una reunión de trabajo." src="https://c.files.bbci.co.uk/F8F5/production/_122633736_gettyimages-1272758830.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>Es posible que otros lo vean de manera más favorable si reconoces ese resultado, en lugar de permitir que reflexionen sobre la idea de que, de alguna manera, lo habías planeado de antemano.</p><p>"Si obtenemos algunos beneficios de un acto de bondad, tiene sentido ser transparentes", dice Carlson. </p><p>De lo contrario, puede parecer que estás administrando deliberadamente tu reputación para ganar estatus.</p><p>En última instancia, la única forma infalible de evitar la derogación de los bienhechores puede ser hacer tus mejores obras en <strong>completo secreto</strong>. </p><p>Y si otros descubren la verdad, a pesar de tus intentos de ocultarla, la buena reputación que sigue es simplemente una ventaja.</p><p>Oscar Wilde lo dijo mejor hace más de un siglo: "El sentimiento más agradable del mundo es hacer una buena acción de forma anónima y que alguien lo descubra".</p><p><em>David Robson es un escritor y autor científico </em><em>de</em><em> Londres, Reino Unido. Su próximo libro, </em><em>"</em><em>The Expectation Effect: How Your Mindset Can Transform Your Life</em><em>"</em><em>, será publicado por Canongate y Henry Holt a principios de 2022. </em><em>Lo encuentra</em><em>s</em><em> como</em><em> @d_a_robson en Twitter.</em></p><p><em>Puedes leer este artículo publicado originalmente en inglés en</em><a href="https://www.bbc.com/worklife/article/20211122-why-overly-kind-and-moral-people-can-rub-you-up-the-wrong-way?xtor=AL-73-%5Bpartner%5D-%5Beldeber.com.bo%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D"> BBC Worklife</a><em>.</em></p><p><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-extra" data-href="/extra/tiwanaku-en-el-olvido-sin-turismo-y-abandonado_263780"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/1/16/foto-apg-noticias--sofa-salvatierra_1321917489_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/1/16/foto-apg-noticias--sofa-salvatierra_1321917489_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>Extra</h4><h2>Tiwanaku en el olvido, sin turismo y abandonado</h2><p>Los guías turísticos temen por el futuro de este sitio arqueológico</p></div></div></div></div></div></div><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-santa-cruz" data-href="/santa-cruz/ninos-y-equidad-de-genero_263779"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/1/16/el-deber_1321550536_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/1/16/el-deber_1321550536_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>Santa Cruz</h4><h2>Niños y equidad de género</h2><p>Sin diferencias. Enseñar acerca de la equidad entre hombres y mujeres contribuye a luchar contra la violencia sexual, el machismo y tener una sociedad mentalmente más sana. Esa labor empieza desde los primeros años. Aquí algunos consejos</p></div></div></div></div></div></div><p><p>
            
                            <div class="banner-holder banner-bbc-mundo"></div>

                        </div>

                        <div style="display:none" id="text-263706" class="textoPlanazo">


                            
                <figure>
      <img alt="Mujer joven entregando la compra a una mujer mayor." src="https://c.files.bbci.co.uk/17B77/production/_122634179_gettyimages-1061255718.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>¿Alguna vez te has encontrado con alguien que es increíblemente amable y moralmente recto y, sin embargo, también profundamente insufrible? </p><p>Hacen todo lo posible para ayudar o participar en actividades importantes y útiles que benefician a sus amigos y a la comunidad en general. Sin embargo, parecen demasiado complacidos con sus buenas acciones y, sin ninguna buena razón para pensar así, sospechas que hay algo calculado en su altruismo.</p><p>Posiblemente te resulte incómodo verte a ti mismo con una actitud tan poco caritativa hacia personas que solo están tratando de hacer del mundo un lugar mejor. </p><p>Sin embargo, este escepticismo es un comportamiento conocido, descrito por los psicólogos como <strong>"derogación de los bienhechores"</strong>. Y aunque el fenómeno puede parecer totalmente irracional, existen algunas razones evolutivas de peso para desconfiar del altruismo no correspondido.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p>Con una comprensión de nuestra sospecha innata hacia los actos abiertos de bondad, podemos identificar las situaciones específicas en las que la generosidad es bienvenida y cuando se resiente, con algunas lecciones importantes para nuestro propio comportamiento.</p><p><b>Ninguna buena acción queda sin castigo</b></p><p>Uno de los análisis más tempranos y sistemáticos de la derogación de los bienhechores proviene de un estudio global realizado por Simon Gächter, profesor de psicología en la Universidad de Nottingham, en Reino Unido.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p>Como muchos estudios sobre altruismo, su experimento tomó la forma de un <strong>"juego de bienes públicos"</strong>. </p><p>Los participantes fueron divididos en grupos de cuatro y cada persona recibió fichas que representaban una pequeña suma de dinero. </p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p>Luego se les dio la posibilidad de contribuir con parte de esos ingresos a un fondo común en cada ronda del juego. Una vez que todos hubieran colocado su inversión, cada persona recibiría el 40% de la suma total invertida por el grupo.</p><p>Si los participantes juegan de manera justa, cada ronda debería proporcionar un retorno de la inversión razonable para cada uno. Los más tacaños, sin embargo, pueden engañar al sistema invirtiendo muy poco y cosechando las recompensas de las inversiones de otros. </p><p>Es fácil ver cómo se pueden <strong>generar resentimientos</strong>. Después de 10 rondas, los investigadores dieron a los participantes la opción de penalizar a otros jugadores deduciendo parte de los ingresos que recibían.</p><p>Según la teoría económica clásica, cabría esperar que los tacaños recibieran esos castigos, y así fue. </p><p>Sin embargo, sorprendentemente,<strong> los participantes más altruistas también fueron </strong><strong>castiga</strong><strong>dos</strong>, a pesar de que estaban contribuyendo más de lo que les correspondía a la riqueza de los demás.</p><p>El hallazgo se ha replicado en muchos otros experimentos. </p><p>En un juego de bienes públicos similar, por ejemplo, se preguntó a los participantes si les gustaría expulsar a miembros de su grupo. Extraordinariamente, expulsaron a los altruistas extremos tanto como a los peores oportunistas. </p><p>De alguna manera, <strong>el egoísmo y el desinterés se consideraban moralmente equivalentes</strong>.</p><figure>
      <img alt="Un hombre pasándole una cerveza a otro." src="https://c.files.bbci.co.uk/9117/production/_122634173_gettyimages-828221386.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>Sorprendentemente, esta tendencia parece surgir temprano en la vida: alrededor de los ocho años. </p><p>Y aunque la dimensión del efecto puede variar según el contexto, parece estar presente hasta cierto punto en la mayoría de las culturas, lo que sugiere que puede ser una tendencia universal.</p><p><b>Reciprocidad y reputación</b></p><p>Para comprender los orígenes de este comportamiento aparentemente irracional, debemos, en primer lugar, considerar cómo surgió el altruismo humano.</p><p>De acuerdo con la psicología evolutiva, los comportamientos humanos innatos deberían haber evolucionado para <strong>mejorar nuestra supervivencia y nuestra capacidad de transmitir nuestros genes </strong>a otra generación. </p><p>En el caso del altruismo, los actos de generosidad podrían ayudarnos a fomentar buenas relaciones dentro del grupo que, con el tiempo, ayuden a construir capital social y estatus.</p><p>"Obtener una buena reputación puede generar beneficios como ocupar una posición más central en la red social", dice Nichola Raihani, profesora de Evolución y Comportamiento en la University College London y autora de <em>The Social Instinct</em>("El instinto social").</p><p>Esto podría significar más ayuda para nosotros mismos cuando la necesitemos. <strong>"Y también está relacionado con el éxito reproductivo"</strong>.</p><p>Sin embargo, es importante destacar que <strong>la reputación es "posicional"</strong>: si una persona sube, las demás caen. </p><p>Esto puede crear un fuerte sentido de competencia, lo que significa que siempre estamos alerta ante la posibilidad de que otras personas nos adelanten, incluso si están logrando su estatus a través del altruismo. </p><p>Estaremos especialmente resentidos si pensamos que la otra persona solo estaba buscando esos beneficios para su reputación, en lugar de actuar por un interés genuino en los demás, ya que puede sugerir una <strong>personalidad astuta y manipuladora</strong> en general.</p><p>Todo esto significa que el comportamiento altruista puede hacernos caminar por una cuerda floja metafórica. </p><p>Necesitamos equilibrar perfectamente nuestra generosidad, para que se nos vea como cooperadores y buenos, sin despertar la sospecha de que estamos actuando únicamente por el estatus.</p><figure>
      <img alt="Mujer pensativa" src="https://c.files.bbci.co.uk/127D/production/_122633740_gettyimages-504761368.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>Es lo que parecían mostrar los reportes de los juegos de bienes públicos. </p><p>"Cuando les preguntas a los compañeros de equipo por qué quieren excluir a alguien, a menudo dan respuestas 'posicionales' como: 'Oh, ese tipo, nadie está haciendo lo que está haciendo, nos hace quedar mal a todos'". </p><p>Los estudios de las redes sociales, explica la experta, muestran que las personas tienden a sentirse menos impresionadas por un acto altruista si la persona anuncia el evento en Facebook, por ejemplo, que si se lo hubiera guardado para ella.</p><p>La propia investigación de Raihani sobre páginas web de recaudación de fondos encontró evidencia de que algunas personas son conscientes del potencial de una reacción hostil a su generosidad. </p><p>Al analizar las publicaciones en BMyCharity, descubrió que a menudo son los mayores donantes (así como los que menos dan) los que eligen <strong>permanecer en el anonimato</strong>. </p><p>Parecieran saber que un acto llamativo podría resultar en resentimiento por parte de otras personas que visitan la página, por lo que prefieren ocultarlo.</p><p><b>Motivos ocultos</b></p><p>Ryan Carlson, estudiante de posgrado de la Universidad de Yale, está de acuerdo en que los comportamientos altruistas a menudo se evalúan desde múltiples ángulos, además de la generosidad del acto en sí. </p><p>"No solo valoramos el altruismo, valoramos la integridad y la honestidad, que son otras señales de nuestro carácter moral", dice. Un aparente acto de generosidad que parece estar impulsado por el interés propio podría, por tanto, llevarnos a puntuar bastante mal en esas otras cualidades.</p><p>Para un estudio reciente, presentó a los participantes varias viñetas y les pidió que calificaran el altruismo percibido del personaje, donde -5 era extremadamente egoísta y +5 era extremadamente altruista.</p><p>En general, a los participantes no les importaba si los personajes de las viñetas recibían <strong>beneficios accidentales </strong>de sus acciones. </p><p>Si el personaje fue a donar sangre, un acto modestamente altruista, y resultó que impresionó a su amigo, por ejemplo, los participantes aún lo veían positivamente. </p><p>Del mismo modo, si el personaje recibía una tarjeta de regalo por un problema, a los participantes no les importaba, dado que era una bonificación accidental.</p><figure>
      <img alt="Hombre donando sangre." src="https://c.files.bbci.co.uk/10647/production/_122634176_gettyimages-1093904838.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>La sanción llegaba si se les decía que esos beneficios habían sido parte del motivo original. Esto cambiaba las puntuaciones de altruismo percibido de positivo a negativo. Aunque indudablemente todavía estaban haciendo un buen acto, se los consideraba egoístas.</p><p>Como señala Raihani, estamos constantemente tratando de adivinar las razones de las acciones de los demás, y castigamos a las personas con dureza cuando sospechamos que sus motivos son impuros. </p><p>Esas sospechas instintivas pueden ser ciertas o no, por supuesto. A menudo basamos nuestros juicios en la intuición, en lugar de en hechos concretos.</p><p><b>Reglas para la vida</b></p><p>Vale la pena recordar estos hallazgos siempre que nos encontremos cuestionando el comportamiento de las personas que nos rodean. </p><p>Si no hay buena evidencia que sugiera que sus actos de generosidad son egoístas, podemos optar por darles el beneficio de la duda, sabiendo que nuestras intuiciones poco caritativas pueden ser alimentadas por nuestros propios temores de perder el estatus.</p><p>La investigación también podría ayudarnos a evitar errores accidentales cuando actuamos de forma altruista. </p><p>Como mínimo, muestra que <strong>debes evitar difundir ruidosamente tus buenas acciones</strong>. "Y si la gente los menciona, debes minimizarlos", dice Raihani.</p><p>Incluso si piensas que simplemente estás compartiendo algunas noticias alentadoras sobre una causa que te importa, debes pecar de modestia.</p><p>Y si resulta que te beneficias de un acto altruista, es mejor <strong>ser sincero sobre el hecho</strong>. </p><p>Imagínate, por ejemplo, que un acto de bondad perfectamente inocente en la oficina atrae la atención de un gerente, quien luego te propone para un ascenso. </p><figure>
      <img alt="Staff en una oficina aplaudiendo durante una reunión de trabajo." src="https://c.files.bbci.co.uk/F8F5/production/_122633736_gettyimages-1272758830.jpg" height="549" width="976">
      <footer>Getty Images</footer>
      
    </figure><p>Es posible que otros lo vean de manera más favorable si reconoces ese resultado, en lugar de permitir que reflexionen sobre la idea de que, de alguna manera, lo habías planeado de antemano.</p><p>"Si obtenemos algunos beneficios de un acto de bondad, tiene sentido ser transparentes", dice Carlson. </p><p>De lo contrario, puede parecer que estás administrando deliberadamente tu reputación para ganar estatus.</p><p>En última instancia, la única forma infalible de evitar la derogación de los bienhechores puede ser hacer tus mejores obras en <strong>completo secreto</strong>. </p><p>Y si otros descubren la verdad, a pesar de tus intentos de ocultarla, la buena reputación que sigue es simplemente una ventaja.</p><p>Oscar Wilde lo dijo mejor hace más de un siglo: "El sentimiento más agradable del mundo es hacer una buena acción de forma anónima y que alguien lo descubra".</p><p><em>David Robson es un escritor y autor científico </em><em>de</em><em> Londres, Reino Unido. Su próximo libro, </em><em>"</em><em>The Expectation Effect: How Your Mindset Can Transform Your Life</em><em>"</em><em>, será publicado por Canongate y Henry Holt a principios de 2022. </em><em>Lo encuentra</em><em>s</em><em> como</em><em> @d_a_robson en Twitter.</em></p><p><em>Puedes leer este artículo publicado originalmente en inglés en</em><a href="https://www.bbc.com/worklife/article/20211122-why-overly-kind-and-moral-people-can-rub-you-up-the-wrong-way?xtor=AL-73-%5Bpartner%5D-%5Beldeber.com.bo%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D"> BBC Worklife</a><em>.</em></p><p><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-extra" data-href="/extra/tiwanaku-en-el-olvido-sin-turismo-y-abandonado_263780"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/1/16/foto-apg-noticias--sofa-salvatierra_1321917489_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/1/16/foto-apg-noticias--sofa-salvatierra_1321917489_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>Extra</h4><h2>Tiwanaku en el olvido, sin turismo y abandonado</h2><p>Los guías turísticos temen por el futuro de este sitio arqueológico</p></div></div></div></div></div></div><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-santa-cruz" data-href="/santa-cruz/ninos-y-equidad-de-genero_263779"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/1/16/el-deber_1321550536_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/1/16/el-deber_1321550536_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>Santa Cruz</h4><h2>Niños y equidad de género</h2><p>Sin diferencias. Enseñar acerca de la equidad entre hombres y mujeres contribuye a luchar contra la violencia sexual, el machismo y tener una sociedad mentalmente más sana. Esa labor empieza desde los primeros años. Aquí algunos consejos</p></div></div></div></div></div></div><p><p>
            ;
                        </div>



                            <div class="widget">
                                <div class="taboola" id="taboola-widget-article-263706"> </div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({ mode: 'rec-reel-3n4-a', container: 'taboola-widget-article-263706', placement: 'reco reel', target_type: 'mix' });
                                    _taboola.push({ article: 'auto', url: 'https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706' });
                                </script>
                            </div>



                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/bondadosas">bondadosas</a></li>
                                                <li><a href="/tag/molestas">molestas</a></li>
                                                <li><a href="/tag/personas">personas</a></li>

                                    </ul>
                                </div>
                            </div>

                        <div class="widget widget-comments">
                            <div class="widget-title">
                                <h4>Comentarios</h4>
                            </div>
                            <div class="widget-content">
                                <div id="fb-root-263706" data-assetid="263706" class="fb-root-comments"></div>
                                <div class="fb-comments" data-href="https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706" data-numposts="5" data-width="100%"></div>
                            </div>
                        </div>

                    </article>



                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-263706">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-263706');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-263706');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1027' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-263706'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-263706');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-263706');
                                });
                            }
                            </script>
                        </div>


                            <div class="taboola-aside">
                                <div class="taboola" id="taboola-aside-article-263706"> </div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({ mode: 'thumbnails-rr-a', container: 'taboola-aside-article-263706', placement: 'Right Rail Thumbnails', target_type: 'mix' });
                                    _taboola.push({ article: 'auto', url: 'https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706' });
                                </script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-263706'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-263706');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-263706');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-263706'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-263706');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-263706');
                            });
                        }
                        </script>

                    </div>
                        <div class="taboola-main">
                            <div class="taboola" id="taboola-main-article-263706"> </div>
                            <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                _taboola.push({ mode: 'thumbnails-b', container: 'taboola-main-article-263706', placement: 'Below Article Thumbnails', target_type: 'mix' });
                                    _taboola.push({ article: 'auto', url: 'https://eldeber.com.bo/bbc/por-que-las-personas-excesivamente-bondadosas-a-veces-resultan-molestas_263706' });
                            </script>
                        </div>
                        <div class="taboola-main">
                            <div class="taboola" id="taboola-below-article-thumbnails-mobile-263706"></div>
                            <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-a-mobile',
                                        container: 'taboola-below-article-thumbnails-mobile-263706',
                                        placement: 'Below Article Thumbnails Mobile',
                                        target_type: 'mix'
                                    });
                            </script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/bbc/tsunami-en-tonga-los-danos-ocasionados-por-la-violenta-erupcion-del-volcan_263783"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/bbc/los-lugares-donde-el-idioma-judeoespanol-o-ladino-sigue-vivo-y-en-evolucion_263768"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/bbc/es-una-dieta-personalizada-el-secreto-de-la-buena-salud-a-largo-plazo_263761"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'BBC';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 263706;
</script>

<script type="text/javascript">
    //window.page_counter = 0;
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eldeber-network/loader.js');
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=265" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=265" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=265" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=265" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=265" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=265" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=265" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2022 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=265">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=265"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=265"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=265"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>


    <script>
        !function (s, e, n, c, r) { if (r = s._ns_bbcws = s._ns_bbcws || r, s[r] || (s[r + "_d"] = s[r + "_d"] || [], s[r] = function () { s[r + "_d"].push(arguments) }, s[r].sources = []), c && 0 > s[r].sources.indexOf(c)) { var t = e.createElement(n); t.async = 1, t.src = c; var a = e.getElementsByTagName(n)[0]; a.parentNode.insertBefore(t, a), s[r].sources.push(c) } }
            (window, document, "script", "https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js", "s_bbcws");
        s_bbcws('partner', 'eldeber.com.bo');
        s_bbcws('producer', 'mundo');
        s_bbcws('language', 'spanish');
        s_bbcws('track', 'pageView');
    </script>
    <noscript>
        <img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=nonjs&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0"
             alt="" />
    </noscript>


<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=265"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=265"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=265"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(263706, 1027, "1/16/2022 7:22:32 PM", "mundo/bbc");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



    $(window).scroll(function () {
        var content = $(".fb-root-comments");

        for (var i = 0; i < content.length; i++) {
            var id = $(content[i]).data("assetid");
            if ($('#fb-root-' + id).length > 0) {
                var result = scrollIsOver($('#fb-root-' + id));
                if (result && !$('#fb-root-' + id).hasClass("activeRoot")) {
                    FB.XFBML.parse();
                    $('#fb-root-' + id).addClass("activeRoot");
                    window.onscroll = null;
                }
            }
        }
    });

    function scrollIsOver(content) {
        var hT = content.offset().top,
            hH = content.outerHeight(),
            wH = $(window).height(),
            wS = $(this).scrollTop();
        if (wS > (hT + hH - wH) && (hT > wS) && (wS + wH > hT + hH))
            return true;
        return false;
    }

</script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>





<script>


    var refreshTime = 180000;



</script>
<script>
    $(document).ready(function () {
        if ($(window).width() > 768) {
            $(".sub-nav, .sub-nav-mask").attr("style", $("header").attr('style'));
        }
    })
</script>


</body>
</html>

