





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">

   <title>BID y socios convocan Smart Challenge para acelerar turismo en el Camino de los Jesuitas | EL DEBER</title>

   <meta name="description" content="Al menos cinco proyectos serán fortalecidos con un programa de aceleración empresarial de la mano de Wayra, el brazo de innovación abierta del grupo telefónica"/>

   <meta itemprop="name" content="BID y socios convocan Smart Challenge para acelerar turismo en el Camino de los Jesuitas | EL DEBER"/>
   <meta itemprop="description" content="Al menos cinco proyectos serán fortalecidos con un programa de aceleración empresarial de la mano de Wayra, el brazo de innovación abierta del grupo telefónica"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2021/3/29/-se-establecieron-las-misiones-jesuticas_1776388750_760x520.jpg"/>

   <meta property="og:title" content="BID y socios convocan Smart Challenge para acelerar turismo en el Camino de los Jesuitas | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/3/29/-se-establecieron-las-misiones-jesuticas_1776388750_1140x520.jpg" />
   <meta property="og:description" content="Al menos cinco proyectos serán fortalecidos con un programa de aceleración empresarial de la mano de Wayra, el brazo de innovación abierta del grupo telefónica"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="BID y socios convocan Smart Challenge para acelerar turismo en el Camino de los Jesuitas | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/3/29/-se-establecieron-las-misiones-jesuticas_1776388750_1140x520.jpg">
   <meta name="twitter:description" content="Al menos cinco proyectos serán fortalecidos con un programa de aceleración empresarial de la mano de Wayra, el brazo de innovación abierta del grupo telefónica"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092" />

   






   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "Al menos cinco proyectos serán fortalecidos con un programa de aceleración empresarial de la mano de Wayra, el brazo de innovación abierta del grupo telefónica",
        "image": [
                        {
                            "@context": "http://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2021/3/29/-se-establecieron-las-misiones-jesuticas_1776388750_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": " se establecieron las Misiones Jesuíticas"
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/economia",
        "articleSection": "ECONOMÍA",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092",
        "inLanguage": "es-ES",
        "author": [
        ],
        "headline": "BID y socios convocan Smart Challenge para acelerar turismo en el Camino de los Jesuitas",
        "datePublished": "3/29/2021 4:58:53 PM",
        "dateModified": "3/29/2021 4:58:53 PM",
        "copyrightYear": 2021,
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".detail"
        },
        "isPartOf": {
        "@type": [
        "CreativeWork",
        "Product"
        ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
        "keywords": [
                        "turismo",
                        "misiones jesuíticas",
                        "chuquitania",
                        "santa cruz",
                        "bid",
                        "aceleración",
                        "innovación"
        ],
        "publisher": {
        "@type": "Organization",
        "name": "EL DEBER",
        "logo": {
        "@type": "ImageObject",
        "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
        "width": 228,
        "height": 60
        }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'economia';
    var vertical = 'economia';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "252";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/economia",
        "name": "ECONOMÍA"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092",
        "name": "BID y socios convocan Smart Challenge para acelerar turismo en el Camino de los Jesuitas",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2021/3/29/-se-establecieron-las-misiones-jesuticas_1776388750_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">





<div class="header-fixed-mask theme-economia" style="background-color: !important;"></div>

<header id="header" class="header theme-economia" style="background-color: !important;">

    <div class="header-top">
        <div class="wrapper">
            <div class="info">
                <div class="ajax">
                    <div class="box">
                        <h4>Santa Cruz de la Sierra</h4>
                    </div>
                    <div class="box date" id="date">
                        <i class="mdi mdi-calendar"></i>
                        <h4></h4>
                    </div>
                    <div class="box clock" id="clock"></div>
                </div>
            </div>
            <ul class="social">
               <!-- <li><a href="/especiales/amas-viajar" class="icon-image" title="Amas Viajar"><img src="https://static.eldeber.com.bo//Files/Original/2019/10/10/1678258984.png" alt="Amas Viajar" /></a></li> -->
                  <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                  <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                  <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
            </ul>
        </div>
    </div>

    <div class="header-mid">
        <div class="wrapper">
            <div class="logo">
                <a href="/" class="logo-main"></a>
            </div>
            <div class="aside search">
                <div class="icons">
                    <a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
                </div>
            </div>
            <div class="aside misc">

            </div>
            <div class="partial">


<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=252" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>
</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=252" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
            </div>
        </div>
    </div>

    <div class="header-nav">
        <div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
            <nav id="nav-main">
                <div class="logo-small">
                    <a href="/" class="logo-main"></a>
                </div>

                <div class="aside search">
                    <ul class="social">
                            <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                            <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
                    </ul>
                    <ul class="icons">
                        <li>
                            <a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
                        </li>
                        <li id="user-info">

                            <div id="menuPaywall">
                            </div>
                        </li>
                    </ul>
                    <div class="search-bar">
                        <form method="get" action="/buscar/" name="SearchForm">
                            <input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
                            <div class="loader"></div>
                            <button class="input-button"><i class="mdi mdi-magnify"></i></button>
                        </form>
                    </div>
                </div>

                

                    <ul id="render-menu" class="navigation main-navigation"></ul>
            </nav>
        </div>

    </div>

</header>











<main id="content" class="detail theme-economia">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Dinero</h4>
                            <h5>INICIATIVA</h5>
                        </div>
                        <h1>BID y socios convocan Smart Challenge para acelerar turismo en el Camino de los Jesuitas</h1>
                        <h2>Al menos cinco proyectos serán fortalecidos con un programa de aceleración empresarial de la mano de Wayra, el brazo de innovación abierta del grupo telefónica</h2>
                        <div class="bottom">
                            <h6>




                                <span>29/3/2021 12:58  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2021/3/29/-se-establecieron-las-misiones-jesuticas_1776388750_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2021/3/29/-se-establecieron-las-misiones-jesuticas_1776388750_1140x520.jpg"
                                                 alt=" se establecieron las Misiones Jesu&#237;ticas" />

                                                                                            <div class="desc">
                                                     se establecieron las Misiones Jesuíticas
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-226092'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-226092');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-226092');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                   <article>

                      <div class="text-editor">
                         <div class="toolbar">
                            <div class="addthis_inline_share_toolbox"
                                 data-url="https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092"
                                 data-title="BID y socios convocan Smart Challenge para acelerar turismo en el Camino de los Jesuitas"></div>
                         </div>

                         

                         <div class="banner-holder banner-dinero"></div>



                            <div id="audio-226092" class="audio-player">
                               <div class="buttons">
                                  <a class="ra-play" text-id="226092" onclick="playAudio(226092);"><i class="mdi mdi-play-circle-outline"></i></a>
                                  <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                  <a class="ra-skip" text-id="226092" onclick="skipAudio(226092);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                  <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                  <video controls id="videoTag" style="display:none;"></video>
                               </div>
                               <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                            </div>



                         <p>Las autoridades de turismo de Argentina, Bolivia, Brasil, Paraguay y Uruguay, junto con el<b> BID y la Organización Mundial del Turismo, han lanzado un 'Smart Challenge' </b>, un concurso para identificar nuevas soluciones empresariales capaces de <b>acelerar la integración turística del Camino de los Jesuitas de Sudamérica</b>.<br><br>Este Smart Challenge<b> invita a las empresas a proponer soluciones innovadoras que impacten sobre siete desafíos de integración</b>: i) logístico/administrativos, ii) de diseño de la oferta turística, iii) de marketing, iv) de gestión turística, v) de captación de inversión público-privada, vi) de coordinación intersectorial y empresarial, y vii) de reactivación turística post pandemia.<br><br>Los postulantes del Smart Challenge serán empresas de cualquier sector de actividad,<b> en fase de crecimiento, legalmente constituidas en al menos uno de los cinco países integrantes del Camino de los Jesuitas </b><b>(Argentina, Bolivia, Brasil, Paraguay y Uruguay)</b>, y con una propuesta innovadora para acelerar la integración de la oferta turística del Camino. Además, se anima a dichas empresas a que se presenten con socios de cualquiera de los 48 países miembros del BID, en caso de requerir fortalecer el equipo o la propuesta de valor del proyecto empresarial.<br><br>Las candidaturas ganadoras participarán en el <b>Programa de Aceleración Empresarial, gestionado por Wayra, con una duración de 12 semanas</b>. En el programa, recibirán apoyo técnico especializado para<b> fortalecer el desempeño de sus proyectos, incluyendo aceleración comercial, validación de planes de viabilidad, actividades de fortalecimiento y coaching</b>, identificación de oportunidades de escalabilidad, y networking con empresas e inversionistas, entre otras áreas de apoyo.<br><br>El Camino es un corredor turístico ligado al patrimonio cultural jesuítico, un legado histórico compartido por los cinco países que se desarrolló entre 1569 y 1773, y que sigue vivo en la actualidad.<b> Este corredor suma 55 sitios de patrimonio jesuítico, 19 de ellos declarados Patrimonio Mundial de la Humanidad </b>por la Unesco. A través de la implementación de un <b>modelo de desarrollo turístico integrado, </b>en el que los cinco países se coordinan para la gestión y promoción del destino, el Camino pretende convertirse en un referente para el sector turístico internacional.<br><br>La convocatoria está abierta desde el 25 de marzo del 2021, y las postulaciones se realizarán por <b>medio del formulario publicado en la plataforma de convocatorias del BID.</b></p><p><b><br></b><br></p>
                         <div class="banner-holder banner-dinero"></div>

                      </div>

                      <div style="display:none" id="text-226092" class="textoPlanazo">


                         <p>Las autoridades de turismo de Argentina, Bolivia, Brasil, Paraguay y Uruguay, junto con el<b> BID y la Organización Mundial del Turismo, han lanzado un 'Smart Challenge' </b>, un concurso para identificar nuevas soluciones empresariales capaces de <b>acelerar la integración turística del Camino de los Jesuitas de Sudamérica</b>.<br><br>Este Smart Challenge<b> invita a las empresas a proponer soluciones innovadoras que impacten sobre siete desafíos de integración</b>: i) logístico/administrativos, ii) de diseño de la oferta turística, iii) de marketing, iv) de gestión turística, v) de captación de inversión público-privada, vi) de coordinación intersectorial y empresarial, y vii) de reactivación turística post pandemia.<br><br>Los postulantes del Smart Challenge serán empresas de cualquier sector de actividad,<b> en fase de crecimiento, legalmente constituidas en al menos uno de los cinco países integrantes del Camino de los Jesuitas </b><b>(Argentina, Bolivia, Brasil, Paraguay y Uruguay)</b>, y con una propuesta innovadora para acelerar la integración de la oferta turística del Camino. Además, se anima a dichas empresas a que se presenten con socios de cualquiera de los 48 países miembros del BID, en caso de requerir fortalecer el equipo o la propuesta de valor del proyecto empresarial.<br><br>Las candidaturas ganadoras participarán en el <b>Programa de Aceleración Empresarial, gestionado por Wayra, con una duración de 12 semanas</b>. En el programa, recibirán apoyo técnico especializado para<b> fortalecer el desempeño de sus proyectos, incluyendo aceleración comercial, validación de planes de viabilidad, actividades de fortalecimiento y coaching</b>, identificación de oportunidades de escalabilidad, y networking con empresas e inversionistas, entre otras áreas de apoyo.<br><br>El Camino es un corredor turístico ligado al patrimonio cultural jesuítico, un legado histórico compartido por los cinco países que se desarrolló entre 1569 y 1773, y que sigue vivo en la actualidad.<b> Este corredor suma 55 sitios de patrimonio jesuítico, 19 de ellos declarados Patrimonio Mundial de la Humanidad </b>por la Unesco. A través de la implementación de un <b>modelo de desarrollo turístico integrado, </b>en el que los cinco países se coordinan para la gestión y promoción del destino, el Camino pretende convertirse en un referente para el sector turístico internacional.<br><br>La convocatoria está abierta desde el 25 de marzo del 2021, y las postulaciones se realizarán por <b>medio del formulario publicado en la plataforma de convocatorias del BID.</b></p><p><b><br></b><br></p>;
                      </div>




                         <div class="widget widget-tags">
                            <div class="widget-title">
                               <h4>Tags</h4>
                            </div>
                            <div class="widget-content">
                               <ul>

                                        <li><a href="/tag/turismo">turismo</a></li>
                                        <li><a href="/tag/misiones%20jesu%C3%ADticas">misiones jesu&#237;ticas</a></li>
                                        <li><a href="/tag/chuquitania">chuquitania</a></li>
                                        <li><a href="/tag/santa%20cruz">santa cruz</a></li>
                                        <li><a href="/tag/bid">bid</a></li>
                                        <li><a href="/tag/aceleraci%C3%B3n">aceleraci&#243;n</a></li>
                                        <li><a href="/tag/innovaci%C3%B3n">innovaci&#243;n</a></li>

                               </ul>
                            </div>
                         </div>

                      <div class="widget widget-comments">
                         <div class="widget-title">
                            <h4>Comentarios</h4>
                         </div>
                         <div class="widget-content">
                            <div id="fb-root-226092"></div>
                            <div class="fb-comments" data-href="https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092" data-numposts="5" data-width="100%"></div>
                         </div>
                      </div>

                   </article>
                    


                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-226092">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-226092');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-226092');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1005' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-226092'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-226092');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-226092');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-226092'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-226092');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-226092');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-226092'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-226092');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-226092');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/economia/bid-y-socios-convocan-smart-challenge-para-acelerar-turismo-en-el-camino-de-los-jesuitas_226092" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/dinero/el-gobierno-reporta-cifras-de-recuperacion-economica-y-experto-ve-que-proyecciones-siguen-siendo-sob_225783"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/dinero/maduro-se-rinde-y-abre-la-puerta-a-privatizar-el-sector-petrolero-tras-45-anos-de-monopolio-de-pdvsa_225775"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/dinero/estaciones-de-servicio-implementaran-codigo-qr-para-la-compra-segura-de-combustibles_225767"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Dinero';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 226092;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=252" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=252" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/laguia.png?v=252" width="40" height="40" alt="La Guia"><span>La Guia</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=252" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=252" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=252" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=252" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=252" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2021 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=252">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=252"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=252"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=252"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=252"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=252"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=252"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(226092, 1005, "3/29/2021 4:58:53 PM");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.1, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR"></script>



<script>


    var refreshTime = 600000;



</script>



</body>
</html>

