





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">

   <title>Santa Cruz Financial Group utilizará depósitos y mercado de valores para llevar adelante megaproyecto urbanístico  | EL DEBER</title>

   <meta name="description" content="SC Financial Group está constituido por banco, fondos financieros, empresa de seguros y de tecnologí y pondrá a disposición sus servicios para llevar adelante el acuerdo con el Grupo Empresarial Lafuente"/>

   <meta itemprop="name" content="Santa Cruz Financial Group utilizará depósitos y mercado de valores para llevar adelante megaproyecto urbanístico  | EL DEBER"/>
   <meta itemprop="description" content="SC Financial Group está constituido por banco, fondos financieros, empresa de seguros y de tecnologí y pondrá a disposición sus servicios para llevar adelante el acuerdo con el Grupo Empresarial Lafuente"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2021/5/21/el-proyecto-est-asentado-en-6.000-hectreas_2055708110_760x520.jpg"/>

   <meta property="og:title" content="Santa Cruz Financial Group utilizará depósitos y mercado de valores para llevar adelante megaproyecto urbanístico  | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/5/21/el-proyecto-est-asentado-en-6.000-hectreas_2055708110_1140x520.jpg" />
   <meta property="og:description" content="SC Financial Group está constituido por banco, fondos financieros, empresa de seguros y de tecnologí y pondrá a disposición sus servicios para llevar adelante el acuerdo con el Grupo Empresarial Lafuente"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="Santa Cruz Financial Group utilizar&#225; dep&#243;sitos y mercado de valores para llevar adelante megaproyecto urban&#237;stico  | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/5/21/el-proyecto-est-asentado-en-6.000-hectreas_2055708110_1140x520.jpg">
   <meta name="twitter:description" content="SC Financial Group está constituido por banco, fondos financieros, empresa de seguros y de tecnologí y pondrá a disposición sus servicios para llevar adelante el acuerdo con el Grupo Empresarial Lafuente"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579" />

   






   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "SC Financial Group está constituido por banco, fondos financieros, empresa de seguros y de tecnologí y pondrá a disposición sus servicios para llevar adelante el acuerdo con el Grupo Empresarial Lafuente",
        "image": [
                        {
                            "@context": "http://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2021/5/21/el-proyecto-est-asentado-en-6.000-hectreas_2055708110_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": "El proyecto está asentado en 6.000 hectáreas"
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/economia",
        "articleSection": "ECONOMÍA",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "http://schema.org",
                        "@type": "Person",                                
                        "name": "EL DEBER"
                        }
        ],
        "headline": "Santa Cruz Financial Group utilizará depósitos y mercado de valores para llevar adelante megaproyecto urbanístico ",
        "datePublished": "5/21/2021 3:21:00 PM",
        "dateModified": "5/21/2021 3:21:00 PM",
        "copyrightYear": 2021,
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".detail"
        },
        "isPartOf": {
        "@type": [
        "CreativeWork",
        "Product"
        ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
        "keywords": [
        ],
        "publisher": {
        "@type": "Organization",
        "name": "EL DEBER",
        "logo": {
        "@type": "ImageObject",
        "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
        "width": 228,
        "height": 60
        }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'economia';
    var vertical = 'economia';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "252";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/economia",
        "name": "ECONOMÍA"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579",
        "name": "Santa Cruz Financial Group utilizará depósitos y mercado de valores para llevar adelante megaproyecto urbanístico ",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2021/5/21/el-proyecto-est-asentado-en-6.000-hectreas_2055708110_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">





<div class="header-fixed-mask theme-economia" style="background-color: !important;"></div>

<header id="header" class="header theme-economia" style="background-color: !important;">

    <div class="header-top">
        <div class="wrapper">
            <div class="info">
                <div class="ajax">
                    <div class="box">
                        <h4>Santa Cruz de la Sierra</h4>
                    </div>
                    <div class="box date" id="date">
                        <i class="mdi mdi-calendar"></i>
                        <h4></h4>
                    </div>
                    <div class="box clock" id="clock"></div>
                </div>
            </div>
            <ul class="social">
               <!-- <li><a href="/especiales/amas-viajar" class="icon-image" title="Amas Viajar"><img src="https://static.eldeber.com.bo//Files/Original/2019/10/10/1678258984.png" alt="Amas Viajar" /></a></li> -->
                  <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                  <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                  <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
            </ul>
        </div>
    </div>

    <div class="header-mid">
        <div class="wrapper">
            <div class="logo">
                <a href="/" class="logo-main"></a>
            </div>
            <div class="aside search">
                <div class="icons">
                    <a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
                </div>
            </div>
            <div class="aside misc">

            </div>
            <div class="partial">


<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=252" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>
</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=252" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
            </div>
        </div>
    </div>

    <div class="header-nav">
        <div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
            <nav id="nav-main">
                <div class="logo-small">
                    <a href="/" class="logo-main"></a>
                </div>

                <div class="aside search">
                    <ul class="social">
                            <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                            <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
                    </ul>
                    <ul class="icons">
                        <li>
                            <a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
                        </li>
                        <li id="user-info">

                            <div id="menuPaywall">
                            </div>
                        </li>
                    </ul>
                    <div class="search-bar">
                        <form method="get" action="/buscar/" name="SearchForm">
                            <input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
                            <div class="loader"></div>
                            <button class="input-button"><i class="mdi mdi-magnify"></i></button>
                        </form>
                    </div>
                </div>

                

                    <ul id="render-menu" class="navigation main-navigation"></ul>
            </nav>
        </div>

    </div>

</header>











<main id="content" class="detail theme-economia">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Dinero</h4>
                            <h5>GESTIÓN</h5>
                        </div>
                        <h1>Santa Cruz Financial Group utilizará depósitos y mercado de valores para llevar adelante megaproyecto urbanístico </h1>
                        <h2>SC Financial Group está constituido por banco, fondos financieros, empresa de seguros y de tecnologí y pondrá a disposición sus servicios para llevar adelante el acuerdo con el Grupo Empresarial Lafuente</h2>
                        <div class="bottom">
                            <h6>
                                    <a href="/autor/el-deber_7430"><strong>EL DEBER</strong></a>




                                <span>21/5/2021 11:21  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2021/5/21/el-proyecto-est-asentado-en-6.000-hectreas_2055708110_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2021/5/21/el-proyecto-est-asentado-en-6.000-hectreas_2055708110_1140x520.jpg"
                                                 alt="El proyecto est&#225; asentado en 6.000 hect&#225;reas" />

                                                                                            <div class="desc">
                                                    El proyecto está asentado en 6.000 hectáreas
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-232579'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-232579');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-232579');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                   <article>

                      <div class="text-editor">
                         <div class="toolbar">
                            <div class="addthis_inline_share_toolbox"
                                 data-url="https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579"
                                 data-title="Santa Cruz Financial Group utilizar&#225; dep&#243;sitos y mercado de valores para llevar adelante megaproyecto urban&#237;stico "></div>
                         </div>

                         

                         <div class="banner-holder banner-dinero"></div>



                            <div id="audio-232579" class="audio-player">
                               <div class="buttons">
                                  <a class="ra-play" text-id="232579" onclick="playAudio(232579);"><i class="mdi mdi-play-circle-outline"></i></a>
                                  <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                  <a class="ra-skip" text-id="232579" onclick="skipAudio(232579);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                  <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                  <video controls id="videoTag" style="display:none;"></video>
                               </div>
                               <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                            </div>



                         <p>Santa Cruz Financial Group (SCFG) <b>ejecutará diversos instrumentos financieros para gestionar los recursos económicos</b> que permitan la consolidación del megaproyecto urbanístico La Nueva Santa Cruz, que gesta el Grupo Empresarial Lafuente. <b>La inversión estimada a lo largo de la iniciativa suma $us 4.500 millones.</b></p><p>Desde SCFG explicaron que&nbsp;las empresas que <b>conforman el grupo financiero son Banco Fassil S.A., Santa Cruz Investments S.A., Santa Cruz Securities S.A.,</b> Santa Cruz Services S.A., Santa Cruz Formadores S.A., Santa Cruz Sociedad de Inversión en Bienes Raíces Sibra S.A. y Santa Cruz Sociedad de Tecnologías de la Información y Comunicación S.A.</p><p>Ricardo Mertens, presidente de SCFG, explicó que la alianza que firmó con Julio Novillo, principal ejecutivo del Grupo Empresarial Lafuente, les permitirá movilizar recursos, por cerca del 12% del Producto Interno Bruto (PIB) de Bolivia. "Hemos calculado con Julio, que en la vida de la construcción de la Ciudad Inteligente, <b>habrá una movilización de cerca de $us 4.500 millones</b>,  y esta movilización la están haciendo los bolivianos, sin apoyo externo, sin apoyo político, gubernamental, lo están haciendo los privados, que confían en este país", resaltó. &nbsp;<br><br>Acerca de dónde provendrán los recursos, señalan que incluye la <b>canalización del ahorro del público, fondos provenientes de la emisión de bonos en el mercado bursátil, </b>recursos de Fondos de Inversión Cerrados y fondos provenientes de inversionistas bolivianos.<br></p><p>Pero ¿en cuánto tiempo se invertirá ese monto? Sin dar un periodo definido, desde la entidad indican que <b>será durante la construcción, equipamiento y adquisición</b> por parte de los que deseen vivir o trabajar dentro de la ciudad. Lo cierto es que Novillo ya anunció que la movilización de maquinaria arranca este lunes 24 de mayo.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-232579'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-232579'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-232579'); });}</script></div><p>El convenio marco anticipa que Santa Cruz Financial Group, a través de sus sociedades,<b> financiará de manera directa al Grupo Empresarial Lafuente, así como a toda las empresas que forman parte de la cadena de construcción</b> que requieran recursos para la provisión de productos y servicios destinados a la Nueva Santa Cruz, ciudad inteligente, proyecto que<b> en su primera fase contempla la construcción de 68 torres de departamentos de 15 pisos</b>, alineados a conceptos de modernidad, sostenibles y amigables con el medio ambiente.<br><br>Adicionalmente,<b> se financiarán todos los requerimientos de créditos de vivienda en la ciudad inteligente</b> de toda persona interesada en adquirir una de las 100.000 soluciones habitacionales que se construirán en el proyecto ubicado en la zona norte de la ciudad de Santa Cruz.<br></p><p>Mertens reiteró que La Nueva Santa Cruz, ciudad inteligente, se constituye como el proyecto de Banca Verde Sostenible más grande del país y <b>será apoyado por el Banco Fassil con el respaldo de todas las empresas que forman parte del Grupo Financiero, </b>integrada además por Santa Cruz Investments Sociedad Administradora de Fondos de Inversión, Santa Cruz Securities Agencia de Bolsa y Santa Cruz Vida y Salud Seguros y Reaseguros Personales.<br><br>En tanto que Novillo recordó que en 1995, cuando iniciaba su labor como desarrollador inmobiliario, <b>lo hizo con 15 hectáreas para facilitar 256 lotes de vivienda.</b> “Hoy soñamos con un megaproyecto 6.000 hectáreas. Es una clara señal de que Grupo Empresarial Lafuente cree en el país, invierte en el país y apuesta por el país para beneficiar a Bolivia con un proyecto jamás soñado que, <b>más allá de lo que será esta ciudad inteligente con 370.000 habitantes, prodigará fuentes de empleo</b> para decenas de miles de personas y un inusitado movimiento económico que marcará un antes y un después en la historia económica de Santa Cruz y Bolivia”, agregó.<br><br></p><p><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-economía" data-href="/232326_santa-cruz-financial-group-y-grupo-empresarial-lafuente-sellan-acuerdo-y-preven-inversion-de-us-4500"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/5/19/inversiones-_1888193141_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/5/19/inversiones-_1888193141_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>ECONOMÍA</h4><h2>Santa Cruz Financial Group y Grupo Empresarial Lafuente sellan acuerdo y prevén inversión de $us 4.500 millones</h2><p>(VEA EL VIDEO) El acuerdo firmado entre ambos grupos inversores apuesta a reactivar la cadena productiva del sector de la construcción e impulsar distintos emprendimientos. Las obras, en el norte de Santa Cruz, comienzan desde el lunes 24 de mayo</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-232579'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-232579'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-232579'); });}</script></div></div></div></div></div></div></div>​<p><br></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-232579'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-232579'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-232579'); });}</script></div>
                         <div class="banner-holder banner-dinero"></div>

                      </div>

                      <div style="display:none" id="text-232579" class="textoPlanazo">


                         <p>Santa Cruz Financial Group (SCFG) <b>ejecutará diversos instrumentos financieros para gestionar los recursos económicos</b> que permitan la consolidación del megaproyecto urbanístico La Nueva Santa Cruz, que gesta el Grupo Empresarial Lafuente. <b>La inversión estimada a lo largo de la iniciativa suma $us 4.500 millones.</b></p><p>Desde SCFG explicaron que&nbsp;las empresas que <b>conforman el grupo financiero son Banco Fassil S.A., Santa Cruz Investments S.A., Santa Cruz Securities S.A.,</b> Santa Cruz Services S.A., Santa Cruz Formadores S.A., Santa Cruz Sociedad de Inversión en Bienes Raíces Sibra S.A. y Santa Cruz Sociedad de Tecnologías de la Información y Comunicación S.A.</p><p>Ricardo Mertens, presidente de SCFG, explicó que la alianza que firmó con Julio Novillo, principal ejecutivo del Grupo Empresarial Lafuente, les permitirá movilizar recursos, por cerca del 12% del Producto Interno Bruto (PIB) de Bolivia. "Hemos calculado con Julio, que en la vida de la construcción de la Ciudad Inteligente, <b>habrá una movilización de cerca de $us 4.500 millones</b>,  y esta movilización la están haciendo los bolivianos, sin apoyo externo, sin apoyo político, gubernamental, lo están haciendo los privados, que confían en este país", resaltó. &nbsp;<br><br>Acerca de dónde provendrán los recursos, señalan que incluye la <b>canalización del ahorro del público, fondos provenientes de la emisión de bonos en el mercado bursátil, </b>recursos de Fondos de Inversión Cerrados y fondos provenientes de inversionistas bolivianos.<br></p><p>Pero ¿en cuánto tiempo se invertirá ese monto? Sin dar un periodo definido, desde la entidad indican que <b>será durante la construcción, equipamiento y adquisición</b> por parte de los que deseen vivir o trabajar dentro de la ciudad. Lo cierto es que Novillo ya anunció que la movilización de maquinaria arranca este lunes 24 de mayo.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p>El convenio marco anticipa que Santa Cruz Financial Group, a través de sus sociedades,<b> financiará de manera directa al Grupo Empresarial Lafuente, así como a toda las empresas que forman parte de la cadena de construcción</b> que requieran recursos para la provisión de productos y servicios destinados a la Nueva Santa Cruz, ciudad inteligente, proyecto que<b> en su primera fase contempla la construcción de 68 torres de departamentos de 15 pisos</b>, alineados a conceptos de modernidad, sostenibles y amigables con el medio ambiente.<br><br>Adicionalmente,<b> se financiarán todos los requerimientos de créditos de vivienda en la ciudad inteligente</b> de toda persona interesada en adquirir una de las 100.000 soluciones habitacionales que se construirán en el proyecto ubicado en la zona norte de la ciudad de Santa Cruz.<br></p><p>Mertens reiteró que La Nueva Santa Cruz, ciudad inteligente, se constituye como el proyecto de Banca Verde Sostenible más grande del país y <b>será apoyado por el Banco Fassil con el respaldo de todas las empresas que forman parte del Grupo Financiero, </b>integrada además por Santa Cruz Investments Sociedad Administradora de Fondos de Inversión, Santa Cruz Securities Agencia de Bolsa y Santa Cruz Vida y Salud Seguros y Reaseguros Personales.<br><br>En tanto que Novillo recordó que en 1995, cuando iniciaba su labor como desarrollador inmobiliario, <b>lo hizo con 15 hectáreas para facilitar 256 lotes de vivienda.</b> “Hoy soñamos con un megaproyecto 6.000 hectáreas. Es una clara señal de que Grupo Empresarial Lafuente cree en el país, invierte en el país y apuesta por el país para beneficiar a Bolivia con un proyecto jamás soñado que, <b>más allá de lo que será esta ciudad inteligente con 370.000 habitantes, prodigará fuentes de empleo</b> para decenas de miles de personas y un inusitado movimiento económico que marcará un antes y un después en la historia económica de Santa Cruz y Bolivia”, agregó.<br><br></p><p><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-economía" data-href="/232326_santa-cruz-financial-group-y-grupo-empresarial-lafuente-sellan-acuerdo-y-preven-inversion-de-us-4500"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/5/19/inversiones-_1888193141_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/5/19/inversiones-_1888193141_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>ECONOMÍA</h4><h2>Santa Cruz Financial Group y Grupo Empresarial Lafuente sellan acuerdo y prevén inversión de $us 4.500 millones</h2><p>(VEA EL VIDEO) El acuerdo firmado entre ambos grupos inversores apuesta a reactivar la cadena productiva del sector de la construcción e impulsar distintos emprendimientos. Las obras, en el norte de Santa Cruz, comienzan desde el lunes 24 de mayo</p><div class='ad ad-medium' style='width:300px; height:250px;'></div></div></div></div></div></div></div>​<p><br></p><div class='ad ad-medium' style='width:300px; height:250px;'></div>;
                      </div>





                      <div class="widget widget-comments">
                         <div class="widget-title">
                            <h4>Comentarios</h4>
                         </div>
                         <div class="widget-content">
                            <div id="fb-root-232579"></div>
                            <div class="fb-comments" data-href="https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579" data-numposts="5" data-width="100%"></div>
                         </div>
                      </div>

                   </article>
                    


                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-232579">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-232579');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-232579');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1005' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-232579'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-232579');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-232579');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-232579'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-232579');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-232579');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-232579'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-232579');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-232579');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/economia/santa-cruz-financial-group-utilizara-depositos-y-mercado-de-valores-para-llevar-adelante-megaproyect_232579" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/dinero/agropecruz-arranca-el-juzgamiento-para-elegir-a-los-campeones-de-las-razas-nelore-y-nelore-mocho_232467"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/dinero/viajeros-protestan-en-viru-viru-mientras-trabajadores-de-aasana-negocian-con-ministros-de-economia-y_232458"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/dinero/trabajadores-de-aasana-paralizan-actividades-en-42-aeropuertos-del-pais_232427"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Dinero';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 232579;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=252" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=252" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/laguia.png?v=252" width="40" height="40" alt="La Guia"><span>La Guia</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=252" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=252" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=252" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=252" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=252" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2021 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=252">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=252"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=252"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=252"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=252"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=252"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=252"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(232579, 1005, "5/21/2021 3:21:00 PM");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR"></script>



<script>


    var refreshTime = 600000;



</script>



</body>
</html>

