





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">
   <link rel="preconnect" href="https://www.gstatic.com" />
   <link rel="preconnect" href="https://www.google-analytics.com" />
   <link rel="preconnect" href="https://www.googletagmanager.com" />
   <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Roboto">
	
   <title>Caetano Veloso dice que ser artista bajo Bolsonaro es un trago "amargo" | EL DEBER</title>

   <meta name="description" content="&quot;Todos los temas importante están siendo muy mal dirigidos por el gobierno brasileño. Las políticas con la Amazonia son las más abominables, de las muchas cosas horribles que están haciendo con la educación, la cultura, la ciencia&quot;, explica el cantautor"/>

   <meta itemprop="name" content="Caetano Veloso dice que ser artista bajo Bolsonaro es un trago &quot;amargo&quot; | EL DEBER"/>
   <meta itemprop="description" content="&quot;Todos los temas importante están siendo muy mal dirigidos por el gobierno brasileño. Las políticas con la Amazonia son las más abominables, de las muchas cosas horribles que están haciendo con la educación, la cultura, la ciencia&quot;, explica el cantautor"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2021/10/22/dafa_1804512387_760x520.jpg"/>

   <meta property="og:title" content="Caetano Veloso dice que ser artista bajo Bolsonaro es un trago &quot;amargo&quot; | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/10/22/dafa_1804512387_1140x520.jpg" />
   <meta property="og:description" content="&quot;Todos los temas importante están siendo muy mal dirigidos por el gobierno brasileño. Las políticas con la Amazonia son las más abominables, de las muchas cosas horribles que están haciendo con la educación, la cultura, la ciencia&quot;, explica el cantautor"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="Caetano Veloso dice que ser artista bajo Bolsonaro es un trago &quot;amargo&quot; | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/10/22/dafa_1804512387_1140x520.jpg">
   <meta name="twitter:description" content="&quot;Todos los temas importante están siendo muy mal dirigidos por el gobierno brasileño. Las políticas con la Amazonia son las más abominables, de las muchas cosas horribles que están haciendo con la educación, la cultura, la ciencia&quot;, explica el cantautor"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129" />

   






   
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "description": "&quot;Todos los temas importante están siendo muy mal dirigidos por el gobierno brasileño. Las políticas con la Amazonia son las más abominables, de las muchas cosas horribles que están haciendo con la educación, la cultura, la ciencia&quot;, explica el cantautor",
        "image": [
                        {
                            "@context": "https://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2021/10/22/dafa_1804512387_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": "Caetano Veloso"
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/escenas",
            "articleSection": "Escenas",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "https://schema.org",
                        "@type": "Person",                                
                        "name": "Agencia AFP"
                        }
        ],
        "headline": "Caetano Veloso dice que ser artista bajo Bolsonaro es un trago &quot;amargo&quot;",
        "datePublished": "Fri, 22 Oct 2021 19:54:07 GMT",
        "dateModified": "Fri, 22 Oct 2021 19:54:07 GMT",
        "copyrightYear": 2021,
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".detail"
        },
        "isPartOf": {
            "@type": [
                "CreativeWork",
                "Product"
            ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
            "creator": ["EL DEBER"],
        "keywords": [
                        "caetano veloso",
                        "brasil",
                        "bolsonaro"
        ],
           "thumbnailUrl": "https://static.eldeber.com.bo//Files/Sizes/2021/10/22/dafa_1804512387_380x260.jpg",
        "publisher": {
            "@type": "Organization",
            "name": "EL DEBER",
            "url": "https://eldeber.com.bo/",
            "logo": {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                "width": 228,
                "height": 60
            }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'escenas';
    var vertical = 'escenas';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "264";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/escenas",
        "name": "Escenas"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129",
        "name": "Caetano Veloso dice que ser artista bajo Bolsonaro es un trago &quot;amargo&quot;",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2021/10/22/dafa_1804512387_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">






<div class="header-fixed-mask theme-escenas" style="background-color:;"></div>

<header id="header" class="header theme-escenas" style="background-color:;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
						<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
						<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">



<div class="especial">
    <a href="/clima">

        <div class="img">
            <div id="today"></div>
            <img id="iconWeather" src="" />
        </div>
        <h4>Santa Cruz de la Sierra</h4>
        <p>
            <span id="currentTemp"></span>
            <span id="minTemp"></span>
            <span id="maxTemp"></span>
        </p>
    </a>
</div>

<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=264" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>



</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=264" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
							<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
							<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


					<ul id="render-menu" class="navigation main-navigation"></ul>
			</nav>
		</div>

		<div class="header-nav-bottom">
            <div class="wrapper">
                <div class="espacio-empresarial">Espacio Empresarial :</div>
                <div class="logos">
					
                </div>
            </div>
		</div>

	</div>

</header>











<main id="content" class="detail theme-escenas">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Escenas</h4>
                            <h5>ESCENAS</h5>
                        </div>
                        <h1>Caetano Veloso dice que ser artista bajo Bolsonaro es un trago "amargo"</h1>
                        <h2>"Todos los temas importante están siendo muy mal dirigidos por el gobierno brasileño. Las políticas con la Amazonia son las más abominables, de las muchas cosas horribles que están haciendo con la educación, la cultura, la ciencia", explica el cantautor</h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/agencia-afp_7383">
                                                <strong>

Agencia AFP
                                                </strong>
                                            </a>




                                <span>22/10/2021 15:54  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2021/10/22/dafa_1804512387_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2021/10/22/dafa_1804512387_1140x520.jpg"
                                                 alt="Caetano Veloso" />

                                                                                            <div class="desc">
                                                    Caetano Veloso
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-252129'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-252129');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-252129');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129"
                                     data-title="Caetano Veloso dice que ser artista bajo Bolsonaro es un trago &quot;amargo&quot;"></div>
                            </div>

                            

                            <div class="banner-holder banner-escenas"></div>



                                <div id="audio-252129" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="252129" onclick="playAudio(252129);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="252129" onclick="skipAudio(252129);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            <p>Ser artista bajo la presidencia de Jair Bolsonaro es una experiencia "triste", un trago "amargo", cree Caetano Veloso, leyenda viva de la música brasileña que saca <b>un nuevo disco con evocaciones amorosas, pero sin descuidar la política.</b></p><p>Veloso aceptó una entrevista vía mail con la AFP tras un exitoso concierto en la Filarmónica de París el mes pasado. Era el pistoletazo de salida a un nuevo ciclo de giras de grandes nombres internacionales en Europa, tras largos meses de confinamiento.</p><p><b>"La audiencia era básicamente brasileña, muy querida y alegre", recuerda Veloso.</b></p><p>Al final del concierto se oyeron gritos pidiendo la dimisión de Bolsonaro, actualmente investigado en el Congreso por su gestión de la pandemia del covid-19.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-252129'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-252129'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-252129'); });}</script></div><p><b>"Cuando escuché a alguien gritar 'Bolsonaro dimisión', contesté 'por supuesto'",</b> admite sin dudar Veloso, que cree que hay paralelismos inquietantes con épocas oscuras de su país, durante la dictadura militar.</p><p>"Todos los temas importante están siendo muy mal dirigidos por el gobierno brasileño. Las políticas con la Amazonia son las más abominables, de las muchas cosas horribles que están haciendo con la educación, la cultura, la ciencia", explica.</p><p>"Lo único que parece peor que la política medioambiental es su actitud ante la pandemia de covid", añade el cantante de Bahía.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-252129'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-252129'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-252129'); });}</script></div><p>Vivir bajo Bolsonaro es "duro. Triste. Amargo" resume por escrito Veloso, quien reconoce sin embargo que <b>"hay artistas (incluidos buenos cantantes y compositores) que lo respaldan, básicamente de la escena musical del suroeste" de Brasil.</b></p><p>"La euforia de la extrema derecha es un fenómeno mundial. De alguna manera los conservadores, que eran conocidos como 'la mayoría silenciosa', demuestran que ya no quieren seguir en silencio", denuncia Veloso, que fue encarcelado durante la dictadura militar.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-252129'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-252129'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-252129'); });}</script></div><p><b>"Meu coco"&nbsp;&nbsp;</b></p><p>"Meu coco" es el nuevo álbum de Veloso, su primera obra en nueve años. Y en ese disco destaca "Não Vou Deixar" <b>("No te voy a dejar"), en clara alusión a Bolsonaro. "Fue lo que solté ante el televisor cuando Bolsonaro fue elegido", explica.</b></p><p>Pero el disco también rezuma cariño y amor. Cariño por João Gilberto ("Meu coco"), "para mí, el artista más importante de la música popular brasileña".</p><p>"La 'bossa nova' fue mi primera pasión musical", recuerda el gran adalid de lo que fue conocido como<b> "tropicalismo", la que fuera la siguiente ola de renovación en el inagotable mundo musical brasileño.</b></p><p>"Ciclamen do Líbano" es una canción de amor, que curiosamente ha tomado un giro inesperado, explica Caetano Veloso. "Repito la palabra Líbano sobre un ritmo lento, repetitivo", así que el oyente tiene la impresión de que la composición está dedicada a ese país de Oriente Medio que atraviesa una profunda crisis.</p><p>"El contenido es explícitamente tierno, y sexual. Pero todo el mundo piensa inevitablemente en los momentos amargos que ese país está viviendo. He estado en Beirut, y en Biblos, y sé lo lindo que es esa tierra y su pueblo", explica.</p><p><b>Amor y humor&nbsp;</b></p><p>Más cariño: "Noite de cristal", escrita en realidad en los años 80, para su hermana Maria Bethania.<b> "Es sobre el tejado de nuestra casa en Santo Amaro, en Bahía. Podíamos ver parte de la luna, o su luz, desde nuestras camas", </b>evoca.</p><p>Y humor: "Enzo Gabriel", un guiño a la tremenda influencia de la televisión.&nbsp;</p><p>"Gabriel siempre ha sido un nombre común y popular en Brasil. Enzo es un nombre italiano, empezó a ser conocido después de que una estrella televisiva llamara a su hijo Enzo, hace unos 20 años. La combinación de Enzo con Gabriel es nueva. Y me sorprendió cómo este nombre compuesto fue el más popular en 2018 y 2019" en Brasil, dice.</p><p>A sus 79 años, Veloso rechaza comparaciones con artistas como el cantante Nobel de literatura Bob Dylan, al que también admira.&nbsp;</p><p>"Las últimas canciones que presenta están llenas de nombres y reflexiones acerca de su generación y la gente que lo influyó. Y todo eso tiene algo en común con mi nuevo álbum, <b>pero yo ya había escrito mis canciones entre diciembre de 2019 y enero de 2020",</b> explica mediante el correo electrónico.</p><p>"Los nombres siempre han sido un elemento frecuente tanto en mis letras como en las de Bob Dylan. Pero yo solo soy un simple cantante brasileño, no creo que merezca ser comparado con él", añade.</p><p><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-mundo" data-href="/251906_en-brasil-piden-imputar-a-bolsonaro-por-delitos-en-la-pandemia"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/7/12/bolsonaro_2024683904_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/7/12/bolsonaro_2024683904_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>Mundo</h4><h2>En Brasil piden imputar a Bolsonaro por delitos en la pandemia</h2><p>El mandatario, que siempre calificó a la CPI de “payasada”, se eximió de cualquier responsabilidad</p></div></div></div></div></div></div>​</p>
                            <div class="banner-holder banner-escenas"></div>

                        </div>

                        <div style="display:none" id="text-252129" class="textoPlanazo">


                            <p>Ser artista bajo la presidencia de Jair Bolsonaro es una experiencia "triste", un trago "amargo", cree Caetano Veloso, leyenda viva de la música brasileña que saca <b>un nuevo disco con evocaciones amorosas, pero sin descuidar la política.</b></p><p>Veloso aceptó una entrevista vía mail con la AFP tras un exitoso concierto en la Filarmónica de París el mes pasado. Era el pistoletazo de salida a un nuevo ciclo de giras de grandes nombres internacionales en Europa, tras largos meses de confinamiento.</p><p><b>"La audiencia era básicamente brasileña, muy querida y alegre", recuerda Veloso.</b></p><p>Al final del concierto se oyeron gritos pidiendo la dimisión de Bolsonaro, actualmente investigado en el Congreso por su gestión de la pandemia del covid-19.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p><b>"Cuando escuché a alguien gritar 'Bolsonaro dimisión', contesté 'por supuesto'",</b> admite sin dudar Veloso, que cree que hay paralelismos inquietantes con épocas oscuras de su país, durante la dictadura militar.</p><p>"Todos los temas importante están siendo muy mal dirigidos por el gobierno brasileño. Las políticas con la Amazonia son las más abominables, de las muchas cosas horribles que están haciendo con la educación, la cultura, la ciencia", explica.</p><p>"Lo único que parece peor que la política medioambiental es su actitud ante la pandemia de covid", añade el cantante de Bahía.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p>Vivir bajo Bolsonaro es "duro. Triste. Amargo" resume por escrito Veloso, quien reconoce sin embargo que <b>"hay artistas (incluidos buenos cantantes y compositores) que lo respaldan, básicamente de la escena musical del suroeste" de Brasil.</b></p><p>"La euforia de la extrema derecha es un fenómeno mundial. De alguna manera los conservadores, que eran conocidos como 'la mayoría silenciosa', demuestran que ya no quieren seguir en silencio", denuncia Veloso, que fue encarcelado durante la dictadura militar.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p><b>"Meu coco"&nbsp;&nbsp;</b></p><p>"Meu coco" es el nuevo álbum de Veloso, su primera obra en nueve años. Y en ese disco destaca "Não Vou Deixar" <b>("No te voy a dejar"), en clara alusión a Bolsonaro. "Fue lo que solté ante el televisor cuando Bolsonaro fue elegido", explica.</b></p><p>Pero el disco también rezuma cariño y amor. Cariño por João Gilberto ("Meu coco"), "para mí, el artista más importante de la música popular brasileña".</p><p>"La 'bossa nova' fue mi primera pasión musical", recuerda el gran adalid de lo que fue conocido como<b> "tropicalismo", la que fuera la siguiente ola de renovación en el inagotable mundo musical brasileño.</b></p><p>"Ciclamen do Líbano" es una canción de amor, que curiosamente ha tomado un giro inesperado, explica Caetano Veloso. "Repito la palabra Líbano sobre un ritmo lento, repetitivo", así que el oyente tiene la impresión de que la composición está dedicada a ese país de Oriente Medio que atraviesa una profunda crisis.</p><p>"El contenido es explícitamente tierno, y sexual. Pero todo el mundo piensa inevitablemente en los momentos amargos que ese país está viviendo. He estado en Beirut, y en Biblos, y sé lo lindo que es esa tierra y su pueblo", explica.</p><p><b>Amor y humor&nbsp;</b></p><p>Más cariño: "Noite de cristal", escrita en realidad en los años 80, para su hermana Maria Bethania.<b> "Es sobre el tejado de nuestra casa en Santo Amaro, en Bahía. Podíamos ver parte de la luna, o su luz, desde nuestras camas", </b>evoca.</p><p>Y humor: "Enzo Gabriel", un guiño a la tremenda influencia de la televisión.&nbsp;</p><p>"Gabriel siempre ha sido un nombre común y popular en Brasil. Enzo es un nombre italiano, empezó a ser conocido después de que una estrella televisiva llamara a su hijo Enzo, hace unos 20 años. La combinación de Enzo con Gabriel es nueva. Y me sorprendió cómo este nombre compuesto fue el más popular en 2018 y 2019" en Brasil, dice.</p><p>A sus 79 años, Veloso rechaza comparaciones con artistas como el cantante Nobel de literatura Bob Dylan, al que también admira.&nbsp;</p><p>"Las últimas canciones que presenta están llenas de nombres y reflexiones acerca de su generación y la gente que lo influyó. Y todo eso tiene algo en común con mi nuevo álbum, <b>pero yo ya había escrito mis canciones entre diciembre de 2019 y enero de 2020",</b> explica mediante el correo electrónico.</p><p>"Los nombres siempre han sido un elemento frecuente tanto en mis letras como en las de Bob Dylan. Pero yo solo soy un simple cantante brasileño, no creo que merezca ser comparado con él", añade.</p><p><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-mundo" data-href="/251906_en-brasil-piden-imputar-a-bolsonaro-por-delitos-en-la-pandemia"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/7/12/bolsonaro_2024683904_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/7/12/bolsonaro_2024683904_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>Mundo</h4><h2>En Brasil piden imputar a Bolsonaro por delitos en la pandemia</h2><p>El mandatario, que siempre calificó a la CPI de “payasada”, se eximió de cualquier responsabilidad</p></div></div></div></div></div></div>​</p>;
                        </div>

                        <div class="widget">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129" data-widget-id="GS_1"></div>
                            <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                        </div>


                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/caetano%20veloso">caetano veloso</a></li>
                                                <li><a href="/tag/brasil">brasil</a></li>
                                                <li><a href="/tag/bolsonaro">bolsonaro</a></li>

                                    </ul>
                                </div>
                            </div>

                        <div class="widget widget-comments">
                            <div class="widget-title">
                                <h4>Comentarios</h4>
                            </div>
                            <div class="widget-content">
                                <div id="fb-root-252129" data-assetid="252129" class="fb-root-comments"></div>
                                <div class="fb-comments" data-href="https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129" data-numposts="5" data-width="100%"></div>
                            </div>
                        </div>

                    </article>



                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-252129">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-252129');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-252129');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1007' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-252129'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-252129');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-252129');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-252129'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-252129');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-252129');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-252129'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-252129');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-252129');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/escenas/caetano-veloso-dice-que-ser-artista-bajo-bolsonaro-es-un-trago-amargo_252129" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/escenas/mantis-se-abre-espacio-como-editorial-y-publicara-a-una-autora-mexicana-y-a-una-ecuatoriana_252100"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/escenas/museo-artecampo-invita-al-publico-a-su-mercadito-de-pulgas-artesanal_252094"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/gente/conmocion-en-suecia-por-la-muerte-a-balazos-de-un-rapero-de-19-anos_252089"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Escenas';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 252129;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=264" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=264" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=264" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=264" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=264" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=264" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=264" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2021 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=264">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=264"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=264"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=264"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=264"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=264"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=264"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(252129, 1007, "10/22/2021 7:54:07 PM", "escenas");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



    $(window).scroll(function () {
        var content = $(".fb-root-comments");

        for (var i = 0; i < content.length; i++) {
            var id = $(content[i]).data("assetid");
            if ($('#fb-root-' + id).length > 0) {
                var result = scrollIsOver($('#fb-root-' + id));
                if (result && !$('#fb-root-' + id).hasClass("activeRoot")) {
                    FB.XFBML.parse();
                    $('#fb-root-' + id).addClass("activeRoot");
                    window.onscroll = null;
                }
            }
        }
    });

    function scrollIsOver(content) {
        var hT = content.offset().top,
            hH = content.outerHeight(),
            wH = $(window).height(),
            wS = $(this).scrollTop();
        if (wS > (hT + hH - wH) && (hT > wS) && (wS + wH > hT + hH))
            return true;
        return false;
    }

</script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>





<script>


    var refreshTime = 180000;



</script>
<script>
    $(document).ready(function () {
        if ($(window).width() > 768) {
            $(".sub-nav, .sub-nav-mask").attr("style", $("header").attr('style'));
        }
    })
</script>


</body>
</html>

