





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">
   <link rel="preconnect" href="https://www.gstatic.com" />
   <link rel="preconnect" href="https://www.google-analytics.com" />
   <link rel="preconnect" href="https://www.googletagmanager.com" />
   <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Roboto">
	
   <title>El rey del otoño en Santa Cruz se llama Toborochi | EL DEBER</title>

   <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-388621-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-388621-1');
	</script>

   <meta name="description" content="Es uno de los árboles más emblemáticos de la región oriental de Bolivia. Florece cuando ya perdió sus hojas, entonces da la impresión que toda la copa cambió al color de las flores, lo que acentúa la belleza que se aprecia en casas, calles, avenidas y plazas de la ciudad"/>

   <meta itemprop="name" content="El rey del otoño en Santa Cruz se llama Toborochi | EL DEBER"/>
   <meta itemprop="description" content="Es uno de los árboles más emblemáticos de la región oriental de Bolivia. Florece cuando ya perdió sus hojas, entonces da la impresión que toda la copa cambió al color de las flores, lo que acentúa la belleza que se aprecia en casas, calles, avenidas y plazas de la ciudad"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/a_637873633_760x520.JPG"/>

   <meta property="og:title" content="El rey del otoño en Santa Cruz se llama Toborochi | EL DEBER"/>
   <meta property="og:url" content="https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/5/23/a_637873633_1140x520.JPG" />
   <meta property="og:description" content="Es uno de los árboles más emblemáticos de la región oriental de Bolivia. Florece cuando ya perdió sus hojas, entonces da la impresión que toda la copa cambió al color de las flores, lo que acentúa la belleza que se aprecia en casas, calles, avenidas y plazas de la ciudad"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="El rey del oto&#241;o en Santa Cruz se llama Toborochi | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/5/23/a_637873633_1140x520.JPG">
   <meta name="twitter:description" content="Es uno de los árboles más emblemáticos de la región oriental de Bolivia. Florece cuando ya perdió sus hojas, entonces da la impresión que toda la copa cambió al color de las flores, lo que acentúa la belleza que se aprecia en casas, calles, avenidas y plazas de la ciudad"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002" />

   






   
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "description": "Es uno de los árboles más emblemáticos de la región oriental de Bolivia. Florece cuando ya perdió sus hojas, entonces da la impresión que toda la copa cambió al color de las flores, lo que acentúa la belleza que se aprecia en casas, calles, avenidas y plazas de la ciudad",
        "image": [
                        {
                            "@context": "https://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2022/5/23/a_637873633_1140x520.JPG",
                            "height": 520,
                            "width": 1140,
                            "caption": "Esta especie se distribuye en Argentina, Bolivia, Brasil y Paraguay"
                            }
        ],
        "mainEntityOfPage": "https://m.eldeber.com.bo/gente/extra",
            "articleSection": "Extra",
        "isAccessibleForFree": false,
        "url": "https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "https://schema.org",
                        "@type": "Person",                                
                        "name": "Marcelo Suarez Ramirez"
                        }
        ],
        "headline": "El rey del otoño en Santa Cruz se llama Toborochi",
        "datePublished": "Mon, 23 May 2022 03:47:00 GMT",
        "dateModified": "Mon, 23 May 2022 03:47:00 GMT",
        "copyrightYear": 2022,
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".detail"
        },
        "isPartOf": {
            "@type": [
                "CreativeWork",
                "Product"
            ],
        "name": "EL DEBER",
        "productID": "m.eldeber.com.bo:basic"
        },
            "creator": ["EL DEBER"],
        "keywords": [
                        "toborochi",
                        "arbol",
                        "santa cruz",
                        "flores",
                        "otoño"
        ],
           "thumbnailUrl": "https://static.eldeber.com.bo//Files/Sizes/2022/5/23/a_637873633_380x260.JPG",
        "publisher": {
            "@type": "Organization",
            "name": "EL DEBER",
            "url": "https://m.eldeber.com.bo/",
            "logo": {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                "width": 228,
                "height": 60
            }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://m.eldeber.com.bo",
                "@id": "https://m.eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002" />


<link rel="amphtml" href=https://m.eldeber.com.bo/amp/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'gente';
    var vertical = 'gente/extra';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "267";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://m.eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://m.eldeber.com.bo/gente/extra",
        "name": "Extra"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002",
        "name": "El rey del otoño en Santa Cruz se llama Toborochi",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2022/5/23/a_637873633_1140x520.JPG"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">






<div class="header-fixed-mask theme-gente" style="background-color:;"></div>

<header id="header" class="header theme-gente" style="background-color:;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
						<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
						<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">



<div class="especial">
    <a href="/clima">

        <div class="img">
            <div id="today"></div>
            <img id="iconWeather" src="" />
        </div>
        <h4>Santa Cruz de la Sierra</h4>
        <p>
            <span id="currentTemp"></span>
            <span id="minTemp"></span>
            <span id="maxTemp"></span>
        </p>
    </a>
</div>

<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=267" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>



</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=267" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
							<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
							<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


					<ul id="render-menu" class="navigation main-navigation"></ul>
			</nav>
		</div>

		<div class="header-nav-bottom">
            <div class="wrapper">
                <div class="espacio-empresarial">Espacio Empresarial :</div>
                <div class="logos">
					
                </div>
            </div>
		</div>

	</div>

</header>











<main id="content" class="detail theme-gente">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Edición Impresa</h4>
                            <h5>NATURALEZA</h5>
                        </div>
                        <h1>El rey del otoño en Santa Cruz se llama Toborochi</h1>
                        <h2>Es uno de los árboles más emblemáticos de la región oriental de Bolivia. Florece cuando ya perdió sus hojas, entonces da la impresión que toda la copa cambió al color de las flores, lo que acentúa la belleza que se aprecia en casas, calles, avenidas y plazas de la ciudad</h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/marcelo-suarez-ramirez_7309">
                                                <strong>

Marcelo Suarez Ramirez
                                                </strong>
                                            </a>




                                <span>22/5/2022 23:47  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">
                                            
                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/a_637873633_380x260.JPG"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/a_637873633_1140x520.JPG"
                                                 alt="Esta especie se distribuye en Argentina, Bolivia, Brasil y Paraguay" />

                                                                                            <div class="desc">
                                                    Esta especie se distribuye en Argentina, Bolivia, Brasil y Paraguay
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-279002'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-279002');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-279002');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002"
                                     data-title="El rey del oto&#241;o en Santa Cruz se llama Toborochi"></div>
                            </div>

                            

                            <div class="banner-holder banner-edici&#243;n-impresa"></div>



                                <div id="audio-279002" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="279002" onclick="playAudio(279002);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="279002" onclick="skipAudio(279002);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            <p class="00TextoGralsinsangria9711">Cuando la mayoría de los árboles de la región empiezan a perder sus hojas, una especie comienza a dar flores para adornar las casas, calles, plazas y rotondas de tonos rosados, blancos, amarillos y lila alegrando las frías jornadas otoñales.</p><p class="00TextoGralconsangria9711"><b>El toborochi,</b> nombre que recibe en Bolivia la planta del género ceiba, es un símbolo de nuestra flora, que está incluido en el escudo cruceño y es objeto central de diversas leyendas, especialmente de la cultura guaraní. </p><p class="00TextoGralconsangria9711">Se suele mencionar también el uso que se le dio al toborochi durante la Guerra del Chaco, cuando<span style="mso-spacerun:yes">&nbsp; </span>los soldados bolivianos lo utilizaban como parapeto. </p><p class="00TextoGralconsangria9711">De acuerdo con<b> el biólogo Huáscar Bustillos</b>, en Bolivia existen ocho especies del género ceiva: boliviana, samauma, pentandra, publiflora, speciosa, chodatii, insignis y glaziovii. </p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-279002'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-279002'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-279002'); });}</script></div><p class="00TextoGralconsangria9711">Estas se diferencian, principalmente, por el tono de sus flores (samauma tiene una flor muy grande de pétalos dorados, mientras que ceiba boliviana posee<span style="mso-spacerun:yes">&nbsp; </span>una flor muy llamativa de color jaspeado guindo), por su tamaño (la petandra alcanza en los bosques entre 40 y 50 metros) y por su grosor<span style="mso-spacerun:yes">&nbsp; </span>(la speciosa y chodatii tienen una gran capacidad de almancenamiento de agua y espinas grandes).</p><p class="00TextoGralconsangria9711">Todas estas características del toborochi fueron explicadas en el evento denominado<b> Toborochi lovers, que se llevó a cabo el viernes, en la Universidad Autónoma Gabriel René Moreno (Uagrm),</b> organizado por Bustillos junto al creador de la Red Ambiental de Información (Rai), Eduardo Franco Bertón, y Paula Silva, que dirige el proyecto Eramicheru Bolivia.</p><p class="00TextoGralconsangria9711">En la oportunidad también se habló del sentido mítico del toborochi en el oriente boliviano. “<b>Los toborochis desde siempre han sido asociado a una suerte de mitos </b>y leyendas de los pueblos”, asegura Bustillos. </p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-279002'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-279002'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-279002'); });}</script></div><p class="00TextoGralconsangria9711">El biólogo menciona que la palabra castellanizada toborochi proviene del besiro chiquitano. “La voz toborojihx significa ‘arbol con vientre prominente’. Los weenayhek del Chaco le llaman<span style="mso-spacerun:yes">&nbsp; </span>yuchan y en su cosmovisión, el río Parapetí se hallaba encerrado en su tronco. Los guaraní le llaman samu’u y lo relacionan con una princesa, que cuando florece se encuentra con el colibrí. Los ayoreos lo llaman cucó y la leyenda tiene que ver con una mujer que se transforma en árbol, para escapar de la gente mala”, comenta.</p><p class="00TextoGralconsangria9711"><img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/aa_637783758_760x520.JPG" style="background-color: transparent; letter-spacing: 0em;"><br></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-279002'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-279002'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-279002'); });}</script></div><p class="00TextoGralconsangria9711">Una postal&nbsp;del cuarto&nbsp;anillo en la capital cruceña&nbsp;muestra&nbsp;la belleza&nbsp;multicolor que&nbsp;ofrece este&nbsp;árbol.</p><p class="00TextoGralconsangria9711">&nbsp;<img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/aa_637702805_760x520.jpg" style="background-color: transparent; letter-spacing: 0em;"></p><p class="00TextoGralconsangria9711">Cuatro de las&nbsp;seis especies&nbsp;de ceiba que&nbsp;se encuentran&nbsp;en Santa Cruz:&nbsp;boliviana,&nbsp;speciosa,&nbsp;chodatii e&nbsp;insignis <!--EndFragment--><br><br></p><p class="00TextoGralconsangria9711"><img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/aa_637501789_760x520.JPG" style="background-color: transparent; letter-spacing: 0em;"><br></p><p class="00TextoGralconsangria9711">Speciosa, el&nbsp;toborochi más&nbsp;famoso de todas&nbsp;las especies&nbsp;en Bolivia. Su&nbsp;flor es rosada,&nbsp;muy vistosa y&nbsp;su algodón es&nbsp;usado para hilar&nbsp;artesanías. <!--EndFragment--><br><br><img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/aa_637297711_760x520.jpg" style="background-color: transparent; letter-spacing: 0em;"><br></p><p class="00TextoGralconsangria9711">El&nbsp;biólogo Huáscar&nbsp;Bustillos posa&nbsp;delante del toborochi&nbsp;más viejo de Santa&nbsp;Cruz de la Sierra (95&nbsp;años), en la plaza del&nbsp;cementerio<br></p><p class="00TextoGralconsangria9711"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-tendencias" data-href="/tendencias/realzan-la-belleza-de-los-toborochis-con-una-exposicion-fotografica-abierta_278630"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/5/19/toborochi-en-flor_925950696_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/5/19/toborochi-en-flor_925950696_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>Tendencias</h4><h2>Realzan la belleza de los toborochis con una exposición fotográfica abierta</h2><p>Los interesados podrán enviar sus fotos a Modo Fotografía para exhibir sus imágenes. Contará con tres categorías, fotos realizadas con teléfono, con cámara y con dron. Se mostrarán los resultados el 1ro de julio</p></div></div></div></div></div></div>​</p>
                            <div class="banner-holder banner-edici&#243;n-impresa"></div>

                        </div>

                        <div style="display:none" id="text-279002" class="textoPlanazo">


                            <p class="00TextoGralsinsangria9711">Cuando la mayoría de los árboles de la región empiezan a perder sus hojas, una especie comienza a dar flores para adornar las casas, calles, plazas y rotondas de tonos rosados, blancos, amarillos y lila alegrando las frías jornadas otoñales.</p><p class="00TextoGralconsangria9711"><b>El toborochi,</b> nombre que recibe en Bolivia la planta del género ceiba, es un símbolo de nuestra flora, que está incluido en el escudo cruceño y es objeto central de diversas leyendas, especialmente de la cultura guaraní. </p><p class="00TextoGralconsangria9711">Se suele mencionar también el uso que se le dio al toborochi durante la Guerra del Chaco, cuando<span style="mso-spacerun:yes">&nbsp; </span>los soldados bolivianos lo utilizaban como parapeto. </p><p class="00TextoGralconsangria9711">De acuerdo con<b> el biólogo Huáscar Bustillos</b>, en Bolivia existen ocho especies del género ceiva: boliviana, samauma, pentandra, publiflora, speciosa, chodatii, insignis y glaziovii. </p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p class="00TextoGralconsangria9711">Estas se diferencian, principalmente, por el tono de sus flores (samauma tiene una flor muy grande de pétalos dorados, mientras que ceiba boliviana posee<span style="mso-spacerun:yes">&nbsp; </span>una flor muy llamativa de color jaspeado guindo), por su tamaño (la petandra alcanza en los bosques entre 40 y 50 metros) y por su grosor<span style="mso-spacerun:yes">&nbsp; </span>(la speciosa y chodatii tienen una gran capacidad de almancenamiento de agua y espinas grandes).</p><p class="00TextoGralconsangria9711">Todas estas características del toborochi fueron explicadas en el evento denominado<b> Toborochi lovers, que se llevó a cabo el viernes, en la Universidad Autónoma Gabriel René Moreno (Uagrm),</b> organizado por Bustillos junto al creador de la Red Ambiental de Información (Rai), Eduardo Franco Bertón, y Paula Silva, que dirige el proyecto Eramicheru Bolivia.</p><p class="00TextoGralconsangria9711">En la oportunidad también se habló del sentido mítico del toborochi en el oriente boliviano. “<b>Los toborochis desde siempre han sido asociado a una suerte de mitos </b>y leyendas de los pueblos”, asegura Bustillos. </p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p class="00TextoGralconsangria9711">El biólogo menciona que la palabra castellanizada toborochi proviene del besiro chiquitano. “La voz toborojihx significa ‘arbol con vientre prominente’. Los weenayhek del Chaco le llaman<span style="mso-spacerun:yes">&nbsp; </span>yuchan y en su cosmovisión, el río Parapetí se hallaba encerrado en su tronco. Los guaraní le llaman samu’u y lo relacionan con una princesa, que cuando florece se encuentra con el colibrí. Los ayoreos lo llaman cucó y la leyenda tiene que ver con una mujer que se transforma en árbol, para escapar de la gente mala”, comenta.</p><p class="00TextoGralconsangria9711"><img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/aa_637783758_760x520.JPG" style="background-color: transparent; letter-spacing: 0em;"><br></p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p class="00TextoGralconsangria9711">Una postal&nbsp;del cuarto&nbsp;anillo en la capital cruceña&nbsp;muestra&nbsp;la belleza&nbsp;multicolor que&nbsp;ofrece este&nbsp;árbol.</p><p class="00TextoGralconsangria9711">&nbsp;<img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/aa_637702805_760x520.jpg" style="background-color: transparent; letter-spacing: 0em;"></p><p class="00TextoGralconsangria9711">Cuatro de las&nbsp;seis especies&nbsp;de ceiba que&nbsp;se encuentran&nbsp;en Santa Cruz:&nbsp;boliviana,&nbsp;speciosa,&nbsp;chodatii e&nbsp;insignis <!--EndFragment--><br><br></p><p class="00TextoGralconsangria9711"><img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/aa_637501789_760x520.JPG" style="background-color: transparent; letter-spacing: 0em;"><br></p><p class="00TextoGralconsangria9711">Speciosa, el&nbsp;toborochi más&nbsp;famoso de todas&nbsp;las especies&nbsp;en Bolivia. Su&nbsp;flor es rosada,&nbsp;muy vistosa y&nbsp;su algodón es&nbsp;usado para hilar&nbsp;artesanías. <!--EndFragment--><br><br><img src="https://static.eldeber.com.bo//Files/Sizes/2022/5/23/aa_637297711_760x520.jpg" style="background-color: transparent; letter-spacing: 0em;"><br></p><p class="00TextoGralconsangria9711">El&nbsp;biólogo Huáscar&nbsp;Bustillos posa&nbsp;delante del toborochi&nbsp;más viejo de Santa&nbsp;Cruz de la Sierra (95&nbsp;años), en la plaza del&nbsp;cementerio<br></p><p class="00TextoGralconsangria9711"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-tendencias" data-href="/tendencias/realzan-la-belleza-de-los-toborochis-con-una-exposicion-fotografica-abierta_278630"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/5/19/toborochi-en-flor_925950696_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/5/19/toborochi-en-flor_925950696_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>Tendencias</h4><h2>Realzan la belleza de los toborochis con una exposición fotográfica abierta</h2><p>Los interesados podrán enviar sus fotos a Modo Fotografía para exhibir sus imágenes. Contará con tres categorías, fotos realizadas con teléfono, con cámara y con dron. Se mostrarán los resultados el 1ro de julio</p></div></div></div></div></div></div>​</p>;
                        </div>



                            <div class="widget">
                                <div class="OUTBRAIN" data-src="https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002" data-widget-id="GS_1"></div>
                                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                            </div>



                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/toborochi">toborochi</a></li>
                                                <li><a href="/tag/arbol">arbol</a></li>
                                                <li><a href="/tag/santa%20cruz">santa cruz</a></li>
                                                <li><a href="/tag/flores">flores</a></li>
                                                <li><a href="/tag/oto%C3%B1o">oto&#241;o</a></li>

                                    </ul>
                                </div>
                            </div>

                        <div class="widget widget-comments">
                            <div class="widget-title">
                                <h4>Comentarios</h4>
                            </div>
                            <div class="widget-content">
                                <div id="fb-root-279002" data-assetid="279002" class="fb-root-comments"></div>
                                <div class="fb-comments" data-href="https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002" data-numposts="5" data-width="100%"></div>
                            </div>
                        </div>

                    </article>



                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-279002">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-279002');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-279002');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1016' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-279002'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-279002');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-279002');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-279002'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-279002');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-279002');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-279002'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-279002');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-279002');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://m.eldeber.com.bo/extra/el-rey-del-otono-en-santa-cruz-se-llama-toborochi_279002" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://m.eldeber.com.bo/edicion-impresa/deportistas-amateurs-luchan-por-alcanzar-sus-metas_278996"></a>
                            <a class="scroller-next" href="https://m.eldeber.com.bo/edicion-impresa/jiu-jitsu-feminista-y-metodos-de-autodefensa-contra-la-violencia-machista_277221"></a>
                            <a class="scroller-next" href="https://m.eldeber.com.bo/gente/robert-mealy-los-conciertos-en-chiquitos-han-sido-los-mas-importantes-de-nuestra-vida-y-los-mas-dive_276468"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Edici&#243;n Impresa';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 279002;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=267" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=267" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=267" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=267" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=267" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=267" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=267" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
						<li><a href="https://sugerencias.eldeber.com.bo/" target="_blank" rel="nofollow" title="Contacto"><strong>Contacto</strong></a></li>
                        <li><a href="https://api.whatsapp.com/send?phone=59176005320&text=Hola,%20necesito%20informaci%C3%B3n%20comercial" target="_blank" rel="nofollow" title="Publicidad "><strong>Publicidad </strong></a></li>
                        <li><a href="https://suscripciones.grupoeldeber.com/" target="_blank" rel="nofollow" title="Suscripciones "><strong>Suscripciones </strong></a></li>
                   
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
					



                    <li>

                        <svg style="width: 15px; height: 15px;" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15"><defs><style>
                                                                                                                               .cls-1 {
                                                                                                                                   fill: #aaa;
                                                                                                                               }
                        </style></defs><g id="UmpxrZ.tif"><path class="cls-1" d="M13,6.4c-.25,0-.5,0-.74,0a5.15,5.15,0,0,1-2.37-1l-.07,0v.16c0,1.43,0,2.86,0,4.29a3.87,3.87,0,0,1-3,3.84,3.92,3.92,0,0,1-4.75-3A3.87,3.87,0,0,1,5,6.11,4.15,4.15,0,0,1,6.4,6l.11,0V8.12l-.36-.06A1.84,1.84,0,1,0,7.77,10c0-1.07,0-2.15,0-3.23V1.4s0-.1,0-.16h2c0,.22,0,.43.07.64a3.15,3.15,0,0,0,2.7,2.47L13,4.4Z" /></g></svg>

                        <a href="https://www.tiktok.com/@eldeber.com.bo">@GrupoELDEBER</a>

                    </li>
					
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2022 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=267">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=267"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=267"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=267"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=267"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=267"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=267"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(279002, 1016, "5/23/2022 3:47:00 AM", "edicion-impresa");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



    $(window).scroll(function () {
        var content = $(".fb-root-comments");

        for (var i = 0; i < content.length; i++) {
            var id = $(content[i]).data("assetid");
            if ($('#fb-root-' + id).length > 0) {
                var result = scrollIsOver($('#fb-root-' + id));
                if (result && !$('#fb-root-' + id).hasClass("activeRoot")) {
                    FB.XFBML.parse();
                    $('#fb-root-' + id).addClass("activeRoot");
                    window.onscroll = null;
                }
            }
        }
    });

    function scrollIsOver(content) {
        var hT = content.offset().top,
            hH = content.outerHeight(),
            wH = $(window).height(),
            wS = $(this).scrollTop();
        if (wS > (hT + hH - wH) && (hT > wS) && (wS + wH > hT + hH))
            return true;
        return false;
    }

</script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>





<script>


    var refreshTime = 180000;



</script>
<script>
    $(document).ready(function () {
        if ($(window).width() > 768) {
            $(".sub-nav, .sub-nav-mask").attr("style", $("header").attr('style'));
        }
    })
</script>


</body>
</html>

