<!DOCTYPE html><html lang="es-ES"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-388621-1"></script><script id="gtm-jsvar">
                window.dataLayer = window.dataLayer || [];
                var accessType = '';
             </script><script id="gtm-js">
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-MD7SRNW');
             </script><script id="google-analytics">
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
    
                gtag('config', 'UA-388621-1');</script><title>Manchester United toma &quot;medidas pertinentes&quot; tras ataques de Ronaldo | El Deber</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="El portugués, de 37 años, declaró al presentador británico Piers Morgan en una entrevista difundida el martes y miércoles que &quot;no tiene ningún respeto&quot; por su técnico, al mismo tiempo que atacó a los dirigentes del Manchester United."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@eldeber"/><meta property="og:title" content="Manchester United toma &quot;medidas pertinentes&quot; tras ataques de Ronaldo | El Deber"/><meta property="og:description" content="El portugués, de 37 años, declaró al presentador británico Piers Morgan en una entrevista difundida el martes y miércoles que &quot;no tiene ningún respeto&quot; por su técnico, al mismo tiempo que atacó a los dirigentes del Manchester United."/><meta property="og:url" content="https://eldeber.com.bo/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-11-18T13:35:00Z"/><meta property="article:modified_time" content="2022-11-18T13:35:48.443Z"/><meta property="article:author" content="https://eldeber.com.bo/autor/agencia-afp_7383"/><meta property="article:section" content="Fútbol"/><meta property="article:tag" content="diez"/><meta property="article:tag" content="futbol"/><meta property="article:tag" content="cristiano ronaldo"/><meta property="article:tag" content="manchester united"/><meta property="article:tag" content="inglaterra"/><meta property="article:tag" content="eric ten hag"/><meta property="article:tag" content="medidas pertinentes"/><meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/11/18/diez_1976897776_760x520.jpg"/><meta property="og:image:alt" content="Foto: AFP"/><meta property="og:image:width" content="1140"/><meta property="og:image:height" content="520"/><meta property="og:site_name" content="El Deber"/><link rel="canonical" href="https://eldeber.com.bo/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338"/><meta name="keywords" content="diez,futbol,cristiano ronaldo,manchester united,inglaterra,eric ten hag,medidas pertinentes"/><meta name="news_keywords" content="diez,futbol,cristiano ronaldo,manchester united,inglaterra,eric ten hag,medidas pertinentes"/><link rel="amphtml" href="https://eldeber.com.bo/amp/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338"/><link rel="icon" href="https://static.eldeber.com.bo/assets/eldeber/build/img/favicon.ico"/><script>
                    var tipopagina = 'nota';
                    var seccion = 'diez/futbol';
                    var vertical = 'diez/futbol';
                    var tipoacceso = '';
                    var portal = 'diez'; 
                  </script><script>
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
              'tipopagina': 'nota',
              'seccion': 'diez/futbol',
              'tipoacceso':'',
              'portal': 'diez'
          });</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"El portugués, de 37 años, declaró al presentador británico Piers Morgan en una entrevista difundida el martes y miércoles que \"no tiene ningún respeto\" por su técnico, al mismo tiempo que atacó a los dirigentes del Manchester United.","image":[{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/11/18/diez_1976897776_1140x520.jpg","height":520,"width":1140},{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/11/18/diez_1976897776_760x520.jpg","height":520,"width":760},{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/11/18/diez_1976897776_380x260.jpg","height":260,"width":380}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://eldeber.com.bo/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338"},"keywords":"diez,futbol,cristiano ronaldo,manchester united,inglaterra,eric ten hag,medidas pertinentes","headline":"Manchester United toma \"medidas pertinentes\" tras ataques de Ronaldo","url":"https://eldeber.com.bo/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338","inLanguage":"es","author":[{"@context":"https://schema.org","@type":"Person","name":"Agencia AFP","url":"https://eldeber.com.bo/autor/agencia-afp_7383"}],"datePublished":"2022-11-18T13:35:00Z","dateModified":"2022-11-18T13:35:48.443Z","dateCreated":"2022-11-18T13:35:00Z","publisher":{"@id":"eldeber.com.bo","@type":"NewsMediaOrganization","name":"El Deber","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","width":228,"height":38}},"copyrightYear":2022,"hasPart":{"@type":"WebPageElement","cssSelector":".detail"},"isPartOf":{"@type":["CreativeWork"],"name":"El Deber","productID":"eldeber.com.bo:basic","image":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","brand":{"@type":"brand","name":"El Deber"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"El Deber","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","width":228,"height":38},"url":"https://eldeber.com.bo/","@id":"https://eldeber.com.bo/","sameAs":["https://www.facebook.com/GrupoELDEBER","https://twitter.com/GrupoELDEBER","https://www.instagram.com/eldeber.com.bo"]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","name":"El Deber","position":1,"item":"https://eldeber.com.bo/"},{"@context":"https://schema.org","@type":"ListItem","name":"Fútbol","position":2,"item":"https://eldeber.com.bo/diez/futbol"},{"@context":"https://schema.org","@type":"ListItem","name":"Manchester United toma &quot;medidas pertinentes\" tras ataques de Ronaldo","position":3,"item":"https://eldeber.com.bo/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338","image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/11/18/diez_1976897776_1140x520.jpg","height":520,"width":1140}}]}</script><meta name="next-head-count" content="45"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/2d9cd07abf874586.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2d9cd07abf874586.css" data-n-g=""/><link rel="preload" href="/_next/static/css/11cc5794f0b9d63a.css" as="style"/><link rel="stylesheet" href="/_next/static/css/11cc5794f0b9d63a.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="ads-js" defer="" data-nscript="beforeInteractive"></script><script src="/_next/static/chunks/webpack-3d3481bfb300bc87.js" defer=""></script><script src="/_next/static/chunks/framework-89f2f7d214569455.js" defer=""></script><script src="/_next/static/chunks/main-23b846aa705916a7.js" defer=""></script><script src="/_next/static/chunks/pages/_app-7241f49564d6bf57.js" defer=""></script><script src="/_next/static/chunks/8574-dc86c11ac204a3cb.js" defer=""></script><script src="/_next/static/chunks/1919-3530308e1d031e71.js" defer=""></script><script src="/_next/static/chunks/7417-30bc0afdcc12a6dc.js" defer=""></script><script src="/_next/static/chunks/759-19dc4c7c07e06e52.js" defer=""></script><script src="/_next/static/chunks/8939-167713c0bd30ae98.js" defer=""></script><script src="/_next/static/chunks/5012-01b738de1cf688e0.js" defer=""></script><script src="/_next/static/chunks/1852-0983ad403363ab8c.js" defer=""></script><script src="/_next/static/chunks/8153-ce967ce1c24df08c.js" defer=""></script><script src="/_next/static/chunks/8445-bc29274a39f79989.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bsection%5D/%5B...slug%5D-cff8b3b7805f4bb9.js" defer=""></script><script src="/_next/static/74bce0c967f3cc60eea2596853c151fd01cf688d/_buildManifest.js" defer=""></script><script src="/_next/static/74bce0c967f3cc60eea2596853c151fd01cf688d/_ssgManifest.js" defer=""></script><script src="/_next/static/74bce0c967f3cc60eea2596853c151fd01cf688d/_middlewareManifest.js" defer=""></script><style id="__jsx-3171889892">.modal-content.jsx-3171889892{width:1000px;margin:0;padding:0;border-radius:0px;}.modal-content-share.jsx-3171889892{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;}.preview-news.jsx-3171889892{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:1em;}.preview-news-object.jsx-3171889892{box-shadow:0px 0px 7px #ddd;overflow-x:auto;}.code-iframe.jsx-3171889892{margin:0;padding:0;height:100%;width:100%;border:0;display:grid;grid-template-rows:60px 1fr 70px;background-color:#f5f5f5;}.header-share.jsx-3171889892{background-color:#e2e0e0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;padding:1rem;}.body-share.jsx-3171889892{padding:1rem;min-height:200px;}.header-share.jsx-3171889892 i.jsx-3171889892{color:#1c1c1c;margin-right:0.75rem;font-size:1.5rem;}.header-share.jsx-3171889892 span.jsx-3171889892{margin:0;padding:0;font-weight:500;text-transform:uppercase;color:#1c1c1c;}.modal-content.jsx-3171889892 textarea.jsx-3171889892{border:0;height:100% !important;color:#707070;background-color:transparent;outline:0 !important;cursor:default;}.modal-close.jsx-3171889892{padding:5px;display:grid;place-items:center;position:absolute;right:10px;top:10px;border:0;font-size:1.75rem;width:30px;height:30px;background-color:transparent;cursor:pointer;}.modal-close.jsx-3171889892 i.jsx-3171889892{color:#1c1c1c;}.btns-share.jsx-3171889892{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.btn-primary.jsx-3171889892{width:96%;}textarea.jsx-3171889892::-webkit-scrollbar{width:8px;}textarea.jsx-3171889892::-webkit-scrollbar-track{background:#f2f2f2;border-radius:5px;overflow:hidden;}textarea.jsx-3171889892::-webkit-scrollbar-thumb{background:#aaa;cursor:pointer;border-radius:5px;overflow:hidden;}textarea.jsx-3171889892::-webkit-scrollbar-thumb:hover{background:#999;}@media (min-width:992px){.modal-content-share.jsx-3171889892{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:550px;}.code-iframe.jsx-3171889892{width:35%;}.preview-news.jsx-3171889892{width:65%;}}</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@300;700;900&family=Rubik:wght@300;400;500&family=Barlow:wght@400;700&display=swap">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</style></head><body class="body"><div id="__next"><div data-role="page" class="container page-container"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MD7SRNW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>window.googletag = window.googletag || { cmd: [] }; </script><meta property="fb:app_id" content="215197908804"/><header id="header" class="header theme-diez  microsite"><div class="header-top"><div class="wrapper"><div class="info"><div class="ajax"><div class="box"><h4>Santa Cruz de la Sierra</h4></div><div class="box date" id="date"><i class="mdi mdi-calendar"></i><h4> </h4></div><div class="box clock" id="clock"><i class="mdi mdi-clock-outline"></i><h4></h4></div><div class="box weather"><a href="/clima"><div class="img"><div id="today"><div class="box bg-"><div class="current"><div class="icon"><i class="mdi "></i></div><div class="temp"></div></div></div></div></div><p></p></a></div></div></div><div class="aside search"><ul class="social"><li><a target="_blank" rel="noreferrer" href="https://www.facebook.com/diez.bo/" class="facebook" title="Facebook"><i class="mdi mdi-facebook"></i></a></li><li><a target="_blank" rel="noreferrer" href="https://twitter.com/diezdeportes" class="twitter" title="Twitter"><i class="mdi mdi-twitter"></i></a></li><li><a target="_blank" rel="noreferrer" href="https://www.instagram.com/diez.bo/" class="instagram" title="Instagram"><i class="mdi mdi-instagram"></i></a></li></ul><ul class="icons"><li id="user-info"><div id="menuPaywall"></div></li><li><a rel="noreferrer" href="#!" class="icon icon-search " aria-label="Buscar"><i class="mdi mdi-magnify"></i></a></li></ul><div class="search-bar "><form method="get" action="/buscar/" name="SearchForm"><input id="Query" type="text" name="tag" placeholder="¿Qué buscas?" class="input-search" autoComplete="off" spellcheck="false" aria-label="¿Qué buscas?"/><div class="loader"></div><button class="input-button"><i class="mdi mdi-magnify"></i></button></form></div></div></div></div><div class="header-mid" style="background-color:#ff6600"><div class="wrapper"><div class="partial"><div class="especial"><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/" target="_blank"><div class="img"><i class="mdi mdi-briefcase-search-outline"></i></div><div class="txt"><h4>Clasificados</h4><p>Todo lo que buscas en un solo click</p></div></a></div></div><div class="logo"><a rel="noreferrer" href="/diez" class="logo-micrositio"><h1>DIEZ</h1></a><a rel="noreferrer" href="/" class="logo-main" aria-label="EL DEBER"></a></div><div class="aside search"><div class="icons"><a rel="noreferrer" href="#!" class="icon icon-nav" aria-label="menu"><i class="mdi mdi-menu"></i></a></div></div><div class="aside misc"></div><div class="partial"><div class="especial radio"><a rel="noreferrer" href="/eldeberradio" target="_blank"><div class="img"><i class="mdi mdi-access-point"></i></div><div class="txt"><h4>Radio FM 103.3</h4><p>Nuestra señal al Vivo</p></div></a></div></div></div></div><div class="teams"><div class="wrapper"><a href="/diez/futbol/equipos/aurora/" class="aurora-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Aurora" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/aurora.png&quot;);background-position:0% 0%"/><noscript><img alt="Aurora" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Faurora.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Faurora.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Faurora.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Aurora <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/blooming/" class="blooming-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Blooming" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/blooming.png&quot;);background-position:0% 0%"/><noscript><img alt="Blooming" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fblooming.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fblooming.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fblooming.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Blooming <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/bolivar/" class="bolivar-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Bolivar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/bolivar.png&quot;);background-position:0% 0%"/><noscript><img alt="Bolivar" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fbolivar.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fbolivar.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fbolivar.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Bolivar <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/guabira/" class="guabira-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Guabirá" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/guabira.png&quot;);background-position:0% 0%"/><noscript><img alt="Guabirá" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fguabira.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fguabira.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fguabira.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Guabirá <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/nacionalpotosi/" class="nacional-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Nacional Potosí" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/nacionalpotosi.png&quot;);background-position:0% 0%"/><noscript><img alt="Nacional Potosí" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fnacionalpotosi.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fnacionalpotosi.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fnacionalpotosi.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Nacional Potosí <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/realsantacruz/" class="realsantacruz-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Real Santa Cruz" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/realsantacruz.png&quot;);background-position:0% 0%"/><noscript><img alt="Real Santa Cruz" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealsantacruz.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealsantacruz.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealsantacruz.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Real Santa Cruz <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/oriente/" class="oriente-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Oriente Petrolero" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/oriente.png&quot;);background-position:0% 0%"/><noscript><img alt="Oriente Petrolero" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Foriente.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Foriente.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Foriente.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Oriente Petrolero <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/palmaflor/" class="palmaflor-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Palma Flor" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/palmaflor.png&quot;);background-position:0% 0%"/><noscript><img alt="Palma Flor" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fpalmaflor.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fpalmaflor.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fpalmaflor.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Palmaflor <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/realpotosi/" class="potosi-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Real Potosí" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/realpotosi.png&quot;);background-position:0% 0%"/><noscript><img alt="Real Potosí" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealpotosi.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealpotosi.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealpotosi.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Real Potosí <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/royalpari/" class="royal-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Royal Pari FC" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/royalpari.png&quot;);background-position:0% 0%"/><noscript><img alt="Royal Pari FC" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Froyalpari.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Froyalpari.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Froyalpari.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Royal Pari FC <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/sanjose/" class="jose-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="San José" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/sanjose.png&quot;);background-position:0% 0%"/><noscript><img alt="San José" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fsanjose.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fsanjose.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fsanjose.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>San José <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/thestrongest/" class="strongest-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="The Strongest" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/thestrongest.png&quot;);background-position:0% 0%"/><noscript><img alt="The Strongest" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fthestrongest.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fthestrongest.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fthestrongest.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>The Strongest <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/alwaysready/" class="sucre-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Always Ready" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/alwaysready.png&quot;);background-position:0% 0%"/><noscript><img alt="Always Ready" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Falwaysready.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Falwaysready.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Falwaysready.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Always Ready <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/wilstermann/" class="wilsterman-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Wilstermann" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/wilstermann.png&quot;);background-position:0% 0%"/><noscript><img alt="Wilstermann" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fwilstermann.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fwilstermann.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Fwilstermann.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Wilstermann <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/independiente/" class="independiente-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Independiente" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/independiente.png&quot;);background-position:0% 0%"/><noscript><img alt="Independiente" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Findependiente.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Findependiente.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Findependiente.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Independiente <i class="mdi mdi-menu-down"></i></strong></a><a href="/diez/futbol/equipos/realtomayapo/" class="realtomayapo-ico-nav"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2750%27%20height=%2750%27/%3e"/></span><img alt="Real Tomayapo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/assets/eldeber/build/img/microsites/diez/equipos/realtomayapo.png&quot;);background-position:0% 0%"/><noscript><img alt="Real Tomayapo" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealtomayapo.png&amp;w=64&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealtomayapo.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2Fassets%2Feldeber%2Fbuild%2Fimg%2Fmicrosites%2Fdiez%2Fequipos%2Frealtomayapo.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><strong>Real Tomayapo <i class="mdi mdi-menu-down"></i></strong></a></div></div><div class="header-nav "><div class="wrapper" itemType="https://schema.org/WPHeader"><nav class="nav-main "><ul id="diez-navigation" class="navigation navigation-microsite navigation-internal"><li class="first"><a href="/diez">Inicio</a></li><li class=""><a href="/diez/futbol">Fútbol</a><div class="sub-nav" style="background-color:#ff6600"><div class="wrapper"><ul class="sub-nav-categories"><li class=""><a href="/diez/futbol/equipos">Equipos</a></li><li class=""><a href="/diez/futbol/equipos/aurora">Aurora</a></li><li class=""><a href="/diez/futbol/equipos/blooming">Blooming</a></li><li class=""><a href="/diez/futbol/equipos/bolivar">Bolívar</a></li><li class=""><a href="/diez/futbol/equipos/guabira">Guabirá</a></li><li class=""><a href="/diez/futbol/equipos/nacionalpotosi">Nacional Potosí</a></li><li class=""><a href="/diez/futbol/equipos/oriente">Oriente Petrolero</a></li><li class=""><a href="/diez/futbol/equipos/realpotosi">Real Potosí</a></li><li class=""><a href="/diez/futbol/equipos/royalpari">Royal Pari FC</a></li><li class=""><a href="/diez/futbol/equipos/sanjose">San José</a></li><li class=""><a href="/diez/futbol/equipos/thestrongest">The Strongest</a></li><li class=""><a href="/diez/futbol/equipos/alwaysready">Always Ready</a></li><li class=""><a href="/diez/futbol/equipos/wilstermann">Wilstermann</a></li><li class=""><a href="/diez/futbol/equipos/palmaflor">Palmaflor</a></li><li class=""><a href="/diez/futbol/equipos/realsantacruz">Real Santa Cruz</a></li><li class=""><a href="/diez/futbol/equipos/realtomayapo">Real Tomayapo</a></li><li class=""><a href="/diez/futbol/equipos/independiente">Independiente</a></li><li class=""><a href="/diez/futbol/equipos/sucre">Sucre</a></li><li class=""><a href="/diez/futbol/equipos/vinto">Vinto</a></li></ul></div><div class="sub-nav-mask"></div></div></li><li class=""><a href="/diez/futbol-femenino">Fútbol femenino</a></li><li class=""><a href="/diez/motor">Motor</a></li><li class=""><a href="/diez/multideportivo">Multideportivo</a></li><li class=""><a href="/diez/dtv">DTV</a></li><li class=""><a href="/diez/fuera-de-juego">Fuera De Juego</a></li><li class=""><a href="/diez/estadisticas">Estadísticas</a></li><li class=""><a href="/diez/juegos-olimpicos">Juegos Olímpicos</a></li></ul></nav></div><div class="header-nav-bottom "><div class="wrapper"><div class="espacio-empresarial">Espacio Empresarial</div><div class="logos"></div></div></div></div></header><main id="content" class="main detail theme-diez"><div class="ad ad-top" style="height:100px"><div id="div-gpt-ad-1567518578274-0"></div></div><div class="ad ad ad-left-side"><div id="div-gpt-ad-1567518896075-0"></div></div><div class="ad ad ad-right-side"><div id="div-gpt-ad-1567518918936-0"></div></div><div class="scroller-holder"><article class="article template-1"><div class="wrapper detail"><div class="heading heading-gallery"><div class="text"><div class="top"><h4>Fútbol</h4><h5>INGLATERRA</h5></div><h1>Manchester United toma &quot;medidas pertinentes&quot; tras ataques de Ronaldo</h1></div></div><div class="content-aside"><article><div class="media"><div class="holder"><div class="slick-slider gallery-holder slick-initialized"><div class="slick-list"><div class="slick-track" style="width:100%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:100%;position:relative;left:0;opacity:1;transition:opacity 200ms linear, visibility 200ms linear"><div><figure class="slide slide-image" style="width:100%;display:inline-block" tabindex="-1"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Foto: AFP" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/Files/Sizes/2022/11/18/diez_1976897776_15x10.jpg&quot;);background-position:0% 0%"/><noscript><img alt="Foto: AFP" sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=1080&amp;q=75 1080w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=1200&amp;q=75 1200w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=1920&amp;q=75 1920w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=2048&amp;q=75 2048w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F11%2F18%2Fdiez_1976897776_760x520.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><figcaption class="desc">Foto: AFP</figcaption></figure></div></div></div></div></div></div></div><h2>El portugués, de 37 años, declaró al presentador británico Piers Morgan en una entrevista difundida el martes y miércoles que &quot;no tiene ningún respeto&quot; por su técnico, al mismo tiempo que atacó a los dirigentes del Manchester United.</h2><div class="ad ad-fullcontent"><div id="div-gpt-ad-1567518944511-0-304338"></div></div><div class="bottom"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2757%27%20height=%2757%27/%3e"/></span><img alt="El Deber logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/ed_logo_circle.png&quot;);background-position:0% 0%"/><noscript><img alt="El Deber logo" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Fed_logo_circle.png&amp;w=64&amp;q=75 1x, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Fed_logo_circle.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Fed_logo_circle.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><h6><a href="/autor/agencia-afp_7383"><strong>Agencia AFP</strong></a></h6></div><div class="text-editor"><div class="audioAndDate"><div class="playBtn"></div><button id="share-code-304338" class="jsx-3171889892 audio-player btn-share-embed"><i class="jsx-3171889892 mdi mdi-code-tags"></i><h4 class="jsx-3171889892">Inscrustar nota</h4></button><div class="dateNote">18 de noviembre de 2022, 9:35 AM</div></div><div class="toolbar"></div><div class="dateNote mobile">18 de noviembre de 2022, 9:35 AM</div><div class="banner-holder banner-futbol"></div><div><p>El Manchester United anunció este viernes en un comunicado que "ha tomado las medidas pertinentes" <b>como respuesta a los ataques de Cristiano Ronaldo contra su entrenador Erik Ten Hag en una entrevista a la televisión inglesa.</b></p></div><div><p><b>"El Manchester United ha tomado una serie de acciones pertinentes esta mañana (viernes) como respuesta a la reciente entrevista de Cristiano Ronaldo", señaló el equipo en una nota de prensa,</b> y aclaró que "no harán más declaraciones hasta que termine este procedimiento".</p></div><div><p><b>La entidad mancuniana suspendió al cinco veces del Balón de Oro durante el encuentro contra el Chelsea</b> el 22 de octubre, tras negarse a jugar saliendo desde el banquillo contra el Tottenham el 19 de octubre.</p></div><div class="ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518784578-0-304338"></div></div><div><p>Ronaldo habló de este asunto en su entrevista: "Creo que lo hizo deliberadamente. <b>Me sentí provocado. No le tengo respeto porque él (Ten Hag) no muestra ningún respeto por mí".</b></p></div><div><p><b><img src="https://www.lanacion.com.ar/resizer/F8CEi8DW5KOqBC0zyWezarg7PF4=/309x206/smart/filters:format(webp):quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/HZVZHVJGGFA6HGM34F5J6HLKBM.jpg" alt="Cristiano Ronaldo fue separado del plantel de Manchester United para  enfrentar a Chelsea - LA NACION" style="width: 100%;"><br><br></b><span style=" background-color: transparent; letter-spacing: -0.015em;">Desde su vuelta al Manchester United, Ronaldo no ha gozado de un papel destacado bajo las órdenes de Ten Hag,</span><b style=" background-color: transparent; letter-spacing: -0.015em;"> llegando a marcar sólo un tanto en la liga.</b><b><br></b></p></div><div><p><b>El club, que no se clasificó para disputar la Liga de Campeones </b>y en apuros al inicio de la temporada, ha obtenido sus mejores resultados con el portugués en el banquillo.&nbsp;</p></div><div class="ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518811449-0-304338"></div></div><div><p>Ronaldo, que ha manifestado su deseo de jugar hasta los 40 años, <b>puede ver peligrar su futuro en el club inglés debido a sus declaraciones.</b></p></div><div><p><b></b></p></div><div class="ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518840305-0-304338"></div></div><div><div class="related"><h4><b>Lea también</b></h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-fútbol" data-href="/futbol/la-copa-simon-bolivar-vuelve-a-tener-accion_304333"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/11/18/diez_1974497526_760x520.png)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/11/18/diez_1974497526_760x520.png"></div><div class="overlay"></div></div><div class="text"><h4><b>Fútbol</b></h4><h2><b>La Copa Simón Bolívar vuelve a tener acción </b></h2><p><b>Gran Mamoré - 24 de Septiembre (15:00) y Vaca Diez – Destroyers (17:15), se enfrentarán esta tarde en Cochabamba por las semifinales de ida de la Copa Simón Bolívar..</b></p></div></div></div></div></div></div></div><div class="banner-holder banner-futbol"></div></div><div class="widget"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338" data-widget-id="GS_1"></div></div><div class="widget widget-tags"><div class="widget-title"><h4>Tags</h4></div><div class="widget-content"><ul><li><a href="/tag/diez">diez</a></li><li><a href="/tag/futbol">futbol</a></li><li><a href="/tag/cristiano%20ronaldo">cristiano ronaldo</a></li><li><a href="/tag/manchester%20united">manchester united</a></li><li><a href="/tag/inglaterra">inglaterra</a></li><li><a href="/tag/eric%20ten%20hag">eric ten hag</a></li><li><a href="/tag/medidas%20pertinentes">medidas pertinentes</a></li></ul></div></div><div class="facebookContent"></div></article><aside class="aside"><div class="ad ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1565896011976-0-304338"></div></div><div class="widget widget-list-news"><div class="widget-title"><h4>Últimas Noticias</h4></div><div class="widget-content" data-node-id="" data-node-style="small"><div class="list-news list-news--order"><div class="holder"></div></div></div></div><div class="ad ad ad-medium" style="width:300px;height:600px"><div id="div-gpt-ad-1567518659992-0-304338"></div></div><div class="outbrain-aside"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338" data-widget-id="SB_3"></div></div><div class="ad ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518754509-0-304338"></div></div></aside><div class="outbrain-main"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/futbol/manchester-united-toma-medidas-pertinentes-tras-ataques-de-ronaldo_304338" data-widget-id="AR_1"></div></div></div></div></article></div></main><div id="div-gpt-ad-1573233874808-0"></div><div id="div-gpt-ad-1567518998814-0"></div><div id="div-gpt-ad-1579206163912-0" style="width:1px;height:1px"></div><div class="sub-footer"><div class="wrapper"><div class="row"><ul><li><a rel="noreferrer" href="/clima" target="_blank" title="Clima"><div style="width:46px;height:34px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:73.80952380952381%"></span><img alt="Clima" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/clima.png&quot;);background-position:0% 0%"/><noscript><img alt="Clima" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Clima</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><div style="width:40px;height:37px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:91.66666666666666%"></span><img alt="Anuncios clasificados" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/clasificados.png&quot;);background-position:0% 0%"/><noscript><img alt="Anuncios clasificados" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Clasificados</span></a></li><li><a rel="noreferrer" href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><div style="width:48px;height:31px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:64.58333333333334%"></span><img alt="A Todo Motor" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/a_todo_motor.png&quot;);background-position:0% 0%"/><noscript><img alt="A Todo Motor" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>A Todo Motor</span></a></li><li><a rel="noreferrer" href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><div style="width:24px;height:35px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:145.83333333333331%"></span><img alt="Contrata2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/contrata2.png&quot;);background-position:0% 0%"/><noscript><img alt="Contrata2" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Contrata2</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><div style="width:34px;height:34px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="Llave en Mano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/llave_en_mano.png&quot;);background-position:0% 0%"/><noscript><img alt="Llave en Mano" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Llave en Mano</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><div style="width:31px;height:33px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:107.14285714285714%"></span><img alt="Teaviso" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/te_aviso.png&quot;);background-position:0% 0%"/><noscript><img alt="Teaviso" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Teaviso</span></a></li></ul></div></div></div><footer id="footer" class="footer" itemscope="" itemType="https://schema.org/WPFooter"><div class="top"><div class="wrapper"><div><div class="logo"><a href="/" aria-label="Grupo El Deber"></a></div><ul class="links"><li><a target="_blank" rel="nofollow" aria-label="Facebook" href="https://www.facebook.com/GrupoELDEBER/"><i class="mdi mdi-facebook"></i></a></li><li><a target="_blank" rel="nofollow" aria-label="Twitter" href="https://twitter.com/GrupoELDEBER"><i class="mdi mdi-twitter"></i></a></li></ul><div class="nav"><ul></ul></div></div></div></div><div class="bottom"><div class="wrapper"><div class="holder frow"><div class="fcolumn"><div class="nav-bottom"><ul><li><a href="/privacidad" title="Política de Privacidad">Política de Privacidad</a></li><li><a href="/terminos" title="Términos de Uso">Términos de Uso</a></li><li><a target="_blank" rel="nofollow" title="Contacto" href="https://sugerencias.eldeber.com.bo/">Contacto</a></li><li><a target="_blank" rel="nofollow" title="Publicidad " href="https://api.whatsapp.com/send?phone=59176005320&amp;text=Hola,%20necesito%20informaci%C3%B3n%20comercial"><strong>Publicidad </strong></a></li><li><a target="_blank" rel="nofollow" title="Suscripciones " href="https://suscripciones.grupoeldeber.com/"><strong>Suscripciones </strong></a></li></ul></div><div class="contentCopy"><p>Copyright © <!-- -->2022<!-- --> <strong>ELDEBER.com.bo</strong> <span>|</span> Todos los derechos reservados.</p></div></div><a rel="noreferrer" href="//ray.media" target="_blank"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27150%27%20height=%2753%27/%3e"/></span><img alt="Ray Media" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/img/ray/ray_media_logo.png&quot;);background-position:0% 0%"/><noscript><img alt="Ray Media" srcSet="/_next/image?url=%2Fimg%2Fray%2Fray_media_logo.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimg%2Fray%2Fray_media_logo.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimg%2Fray%2Fray_media_logo.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div></div></footer><div id="overlay-mask"></div><div class="modal-container"><div class="modal"><a href="#!" class="modal-close"><i class="mdi mdi-close"></i></a><div class="modal-content"><div class="holder"></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>