





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">
   <link rel="preconnect" href="https://www.gstatic.com" />
   <link rel="preconnect" href="https://www.google-analytics.com" />
   <link rel="preconnect" href="https://www.googletagmanager.com" />
   <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Roboto">
	
   <title>La selección chuquisaqueña de karate ganó la Copa Bolivia | EL DEBER</title>

   <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-388621-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-388621-1');
	</script>

   <meta name="description" content="Disputó el título palmo a palmo con Cochabamba. El campeonato tuvo lugar en la ciudad de La Paz"/>

   <meta itemprop="name" content="La selección chuquisaqueña de karate ganó la Copa Bolivia | EL DEBER"/>
   <meta itemprop="description" content="Disputó el título palmo a palmo con Cochabamba. El campeonato tuvo lugar en la ciudad de La Paz"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2022/6/20/karate_1833170601_760x520.jpg"/>

   <meta property="og:title" content="La selección chuquisaqueña de karate ganó la Copa Bolivia | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/6/20/karate_1833170601_1140x520.jpg" />
   <meta property="og:description" content="Disputó el título palmo a palmo con Cochabamba. El campeonato tuvo lugar en la ciudad de La Paz"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="La selecci&#243;n chuquisaque&#241;a de karate gan&#243; la Copa Bolivia | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/6/20/karate_1833170601_1140x520.jpg">
   <meta name="twitter:description" content="Disputó el título palmo a palmo con Cochabamba. El campeonato tuvo lugar en la ciudad de La Paz"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420" />

   






   
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "description": "Disputó el título palmo a palmo con Cochabamba. El campeonato tuvo lugar en la ciudad de La Paz",
        "image": [
                        {
                            "@context": "https://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2022/6/20/karate_1833170601_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": "Deportistas que obtuvieron medallas en el torneo. Foto: Feboka"
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/diez/multideportivo",
            "articleSection": "Multideportivo",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "https://schema.org",
                        "@type": "Person",                                
                        "name": "Rainer Duran"
                        }
        ],
        "headline": "La selección chuquisaqueña de karate ganó la Copa Bolivia",
        "datePublished": "Mon, 20 Jun 2022 18:23:00 GMT",
        "dateModified": "Mon, 20 Jun 2022 18:23:00 GMT",
        "copyrightYear": 2022,
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".detail"
        },
        "isPartOf": {
            "@type": [
                "CreativeWork",
                "Product"
            ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
            "creator": ["EL DEBER"],
        "keywords": [
                        "karate",
                        "chuquisaca",
                        "la paz",
                        "cochabamba",
                        "potosí",
                        "copa bolivia"
        ],
           "thumbnailUrl": "https://static.eldeber.com.bo//Files/Sizes/2022/6/20/karate_1833170601_380x260.jpg",
        "publisher": {
            "@type": "Organization",
            "name": "EL DEBER",
            "url": "https://eldeber.com.bo/",
            "logo": {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                "width": 228,
                "height": 60
            }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'diez';
    var vertical = 'diez';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "267";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/diez/multideportivo",
        "name": "Multideportivo"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420",
        "name": "La selección chuquisaqueña de karate ganó la Copa Bolivia",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2022/6/20/karate_1833170601_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">






<div class="header-fixed-mask theme-diez" style="background-color:#ff6600;"></div>

<header id="header" class="header theme-diez" style="background-color:#ff6600;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
							<li><a target="_blank" href="https://www.facebook.com/diez.bo/" class="facebook" title="Facebook"><i class="mdi mdi-facebook"></i></a></li>
							<li><a target="_blank" href="https://twitter.com/diezdeportes" class="twitter" title="Twitter"><i class="mdi mdi-twitter"></i></a></li>
							<li><a target="_blank" href="https://www.instagram.com/diez.bo/" class="instagram" title="Instagram"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
					<a href="/diez" class="logo-micrositio"><img src="https://static.eldeber.com.bo//Files/Sizes/2019/8/22/1195998140_760x520.png" /></a>
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">
<div class="teams">
    <a href="/diez/futbol/equipos/aurora/" class="aurora-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/aurora.png" width="50" height="50" alt="Aurora"><strong>Aurora <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/blooming/" class="blooming-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/blooming.png" width="50" height="50" alt="Blooming"><strong>Blooming <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/bolivar/" class="bolivar-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/bolivar.png" width="50" height="50" alt="Bolivar"><strong>Bolivar <i class="mdi mdi-menu-down"></i></strong></a>
    <!-- <a href="/diez/futbol/equipos/destroyers/" class="destroyers-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/destroyers.png" width="50" height="50"><strong>Destroyers <i class="mdi mdi-menu-down"></i></strong></a> -->
    <a href="/diez/futbol/equipos/guabira/" class="guabira-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/guabira.png" width="50" height="50" alt="Guabirá"><strong>Guabirá <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/nacionalpotosi/" class="nacional-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/nacionalpotosi.png" width="50" height="50" alt="Nacional Potosí"><strong>Nacional Potosí <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/realsantacruz/" class="realsantacruz-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/realsantacruz.png" width="50" height="50" alt="Real Santa Cruz"><strong>Real Santa Cruz <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/oriente/" class="oriente-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/oriente.png" width="50" height="50" alt="Oriente Petrolero"><strong>Oriente Petrolero <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/palmaflor/" class="palmaflor-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/palmaflor.png" width="50" height="50" alt="Palma Flor"><strong>Palmaflor <i class="mdi mdi-menu-down"></i></strong></a>


    <a href="/diez/futbol/equipos/sucre/" class="sucre-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/sucre-1.png" width="50" height="50" alt="Universitario de Sucre"><strong>Universitario de Sucre <i class="mdi mdi-menu-down"></i></strong></a>


    <a href="/diez/futbol/equipos/royalpari/" class="royal-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/royalpari.png" width="50" height="50" alt="Royal Pari FC"><strong>Royal Pari FC <i class="mdi mdi-menu-down"></i></strong></a>

    <a href="/diez/futbol/equipos/vinto/" class="vinto-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/vinto-1.png" width="50" height="50" alt="Universitario de Vinto"><strong>Universitario de Vinto<i class="mdi mdi-menu-down"></i></strong></a>

    <!-- <a href="/diez/futbol/equipos/sportboys/" class="boys-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/sportboys.png" width="50" height="50"><strong>Sport Boys <i class="mdi mdi-menu-down"></i></strong></a> -->
    <a href="/diez/futbol/equipos/thestrongest/" class="strongest-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/thestrongest.png" width="50" height="50" alt="The Strongest"><strong>The Strongest <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/alwaysready/" class="sucre-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/alwaysready.png" width="50" height="50" alt="Always Ready"><strong>Always Ready <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/wilstermann/" class="wilsterman-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/wilstermann.png" width="50" height="50" alt="Wilstermann"><strong>Wilstermann <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/independiente/" class="independiente-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/independiente.png" width="50" height="50" alt="Independiente"><strong>Independiente <i class="mdi mdi-menu-down"></i></strong></a>
    <a href="/diez/futbol/equipos/realtomayapo/" class="realtomayapo-ico-nav"><img src="/assets/eldeber/build/img/microsites/diez/equipos/realtomayapo.png" width="50" height="50" alt="Real Tomayapo"><strong>Real Tomayapo <i class="mdi mdi-menu-down"></i></strong></a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
						<a href="/" class="logo-micrositio"><img src="https://static.eldeber.com.bo//Files/Sizes/2019/8/22/1195998140_760x520.png" /></a>
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
								<li><a target="_blank" href="https://www.facebook.com/diez.bo/" class="facebook" title="Facebook"><i class="mdi mdi-facebook"></i></a></li>
								<li><a target="_blank" href="https://twitter.com/diezdeportes" class="twitter" title="Twitter"><i class="mdi mdi-twitter"></i></a></li>
								<li><a target="_blank" href="https://www.instagram.com/diez.bo/" class="instagram" title="Instagram"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


<ul id="diez-navigation" class="navigation navigation-microsite navigation-internal"><li><a  href="/diez">Inicio</a></li><li ><a href="/diez/futbol">Fútbol</a><div class='sub-nav'><div class='wrapper'><ul class='sub-nav-categories'><li  class="first"><a href="/diez/futbol/equipos">Equipos</a></li><li ><a href="/diez/futbol/equipos/aurora">Aurora</a></li><li ><a href="/diez/futbol/equipos/blooming">Blooming</a></li><li ><a href="/diez/futbol/equipos/bolivar">Bolívar</a></li><li ><a href="/diez/futbol/equipos/guabira">Guabirá</a></li><li ><a href="/diez/futbol/equipos/nacionalpotosi">Nacional Potosí</a></li><li ><a href="/diez/futbol/equipos/oriente">Oriente Petrolero</a></li><li ><a href="/diez/futbol/equipos/realpotosi">Real Potosí</a></li><li ><a href="/diez/futbol/equipos/royalpari">Royal Pari FC</a></li><li ><a href="/diez/futbol/equipos/sanjose">San José</a></li><li ><a href="/diez/futbol/equipos/thestrongest">The Strongest</a></li><li ><a href="/diez/futbol/equipos/alwaysready">Always Ready</a></li><li ><a href="/diez/futbol/equipos/wilstermann">Wilstermann</a></li><li ><a href="/diez/futbol/equipos/palmaflor">Palmaflor</a></li><li ><a href="/diez/futbol/equipos/realsantacruz">Real Santa Cruz</a></li><li ><a href="/diez/futbol/equipos/realtomayapo">Real Tomayapo</a></li><li ><a href="/diez/futbol/equipos/independiente">Independiente</a></li><li ><a href="/diez/futbol/equipos/sucre">Sucre</a></li><li ><a href="/diez/futbol/equipos/vinto">Vinto</a></li></ul></div></div></li><li ><a href="/diez/futbol-femenino">Fútbol femenino</a></li><li ><a href="/diez/motor">Motor</a></li><li ><a href="/diez/multideportivo">Multideportivo</a></li><li ><a href="/diez/dtv">DTV</a></li><li ><a href="/diez/fuera-de-juego">Fuera De Juego</a></li><li ><a href="/diez/estadisticas">Estadísticas</a></li><li ><a href="/diez/juegos-olimpicos">Juegos Olímpicos</a></li></ul>			</nav>
		</div>

		<div class="header-nav-bottom">
            <div class="wrapper">
                <div class="espacio-empresarial">Espacio Empresarial :</div>
                <div class="logos">
					
                </div>
            </div>
		</div>

	</div>

</header>











<main id="content" class="detail theme-diez">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Multideportivo</h4>
                            <h5>KARATE</h5>
                        </div>
                        <h1>La selección chuquisaqueña de karate ganó la Copa Bolivia</h1>
                        <h2>Disputó el título palmo a palmo con Cochabamba. El campeonato tuvo lugar en la ciudad de La Paz</h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/rainer-duran_7336">
                                                <strong>

Rainer Duran
                                                </strong>
                                            </a>




                                <span>20/6/2022 14:23  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">
                                            
                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2022/6/20/karate_1833170601_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2022/6/20/karate_1833170601_1140x520.jpg"
                                                 alt="Deportistas que obtuvieron medallas en el torneo. Foto: Feboka" />

                                                                                            <div class="desc">
                                                    Deportistas que obtuvieron medallas en el torneo. Foto: Feboka
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-282420'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-282420');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-282420');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420"
                                     data-title="La selecci&#243;n chuquisaque&#241;a de karate gan&#243; la Copa Bolivia"></div>
                            </div>

                            

                            <div class="banner-holder banner-multideportivo"></div>



                                <div id="audio-282420" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="282420" onclick="playAudio(282420);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="282420" onclick="skipAudio(282420);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            <p><span style="line-height: 107%;"><b>Chuquisaca obtuvo el primer puesto en la XVI Copa Bolivia de karate</b> kyokushinkaikan, que se llevó a cabo en el coliseo de Alto Obrajes de la ciudad de La Paz, el fin de semana. Un centenar de deportistas de todo el país tomaron parte del evento tanto en la modalidad kumite (combate) como kata (formas).</span></p><p><span style="line-height: 107%;">Para subir a lo más alto del podio, los representantes del departamento chuquisaqueño sumaron <b>seis medallas de oro, ocho de plata y seis de bronce.</b></span></p><p><span style="line-height: 107%;">Los karatecas chuquisaqueños que <b>se colgaron la medalla de oro fueron</b> Edilson Mamani, en kumite juvenil varones 15-17 años 62 kg y Kata Juvenil 12-15; Edith Copa en kumite mayores open; Sharick Mamani, en kumite prejuvenil damas 14-15; Milton Vides, en kata mayores 16 años; y Alison Quintasi, en kumite juvenil 15-16 +60 kg.</span></p><p><span style="line-height: 107%;"><b>La pelea por el primer puesto fue emocionante</b> con los cochabambinos, que al final se tuvieron que conformar con el segundo lugar al obtener seis preseas doradas, cinco plateadas y seis de bronce.</span></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-282420'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-282420'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-282420'); });}</script></div><p><span style="line-height: 107%;"><b>La tercera posición en el medallero lo ocupó Potosí (2-0-1</b><b>)</b> y el anfitrión La Paz terminó en la cuarta casilla (0-1-1).</span></p><p><span style="line-height: 107%;">Luego del campeonato se elaboró la nómina de deportistas que conforman el equipo Bolivia para el <b>Sudamericano, a llevarse a cabo en Córdoba, Argentina, </b>en noviembre de este año.</span></p><p><span style="line-height: 107%;">Los seleccionados son el cochabambino Róger Cuadros, el chuquisaqueño Yván Zárate y el paceño José Merubia. En la rama femenina la única convocada es <b>la chuquisaqueña Edith Copa.<br></b></span></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-282420'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-282420'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-282420'); });}</script></div><div class="related"><h4><b>Lea también</b></h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-multideportivo" data-href="/multideportivo/bolivianos-benavides-kholberg-y-videa-campeones-en-torneo-de-tenis-en-peru_282415"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/6/20/tenis_1828307929_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/6/20/tenis_1828307929_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4><b>Multideportivo</b></h4><h2><b>Bolivianos Benavides, Kholberg y Videa, campeones en torneo de tenis en Perú</b></h2><p><b>El ITF S1000 por el Senior Tennis Tour se disputó durante una semana en la ciudad de Lima, donde los bolivianos hicieron un destacado papel</b></p></div></div></div></div></div></div><p><b><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-motor" data-href="/motor/roberto-saba-fue-el-vencedor-absoluto-del-rally-concepcion_282391"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/6/20/saba_1818540039_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/6/20/saba_1818540039_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>Motor</h4><h2>Roberto Saba fue el vencedor absoluto del Rally Concepción</h2><p>El piloto de la categoría RC2 fue el ganador de la tercera fecha del Campeonato Departamental de Rally, que organiza Adecruz y que se llevó a cabo el fin de semana</p></div></div></div></div></div></div><br></b></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-282420'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-282420'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-282420'); });}</script></div><p><p><span style="font-size:12.0pt;line-height:107%"></span></p>
                            <div class="banner-holder banner-multideportivo"></div>

                        </div>

                        <div style="display:none" id="text-282420" class="textoPlanazo">


                            <p><span style="line-height: 107%;"><b>Chuquisaca obtuvo el primer puesto en la XVI Copa Bolivia de karate</b> kyokushinkaikan, que se llevó a cabo en el coliseo de Alto Obrajes de la ciudad de La Paz, el fin de semana. Un centenar de deportistas de todo el país tomaron parte del evento tanto en la modalidad kumite (combate) como kata (formas).</span></p><p><span style="line-height: 107%;">Para subir a lo más alto del podio, los representantes del departamento chuquisaqueño sumaron <b>seis medallas de oro, ocho de plata y seis de bronce.</b></span></p><p><span style="line-height: 107%;">Los karatecas chuquisaqueños que <b>se colgaron la medalla de oro fueron</b> Edilson Mamani, en kumite juvenil varones 15-17 años 62 kg y Kata Juvenil 12-15; Edith Copa en kumite mayores open; Sharick Mamani, en kumite prejuvenil damas 14-15; Milton Vides, en kata mayores 16 años; y Alison Quintasi, en kumite juvenil 15-16 +60 kg.</span></p><p><span style="line-height: 107%;"><b>La pelea por el primer puesto fue emocionante</b> con los cochabambinos, que al final se tuvieron que conformar con el segundo lugar al obtener seis preseas doradas, cinco plateadas y seis de bronce.</span></p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p><span style="line-height: 107%;"><b>La tercera posición en el medallero lo ocupó Potosí (2-0-1</b><b>)</b> y el anfitrión La Paz terminó en la cuarta casilla (0-1-1).</span></p><p><span style="line-height: 107%;">Luego del campeonato se elaboró la nómina de deportistas que conforman el equipo Bolivia para el <b>Sudamericano, a llevarse a cabo en Córdoba, Argentina, </b>en noviembre de este año.</span></p><p><span style="line-height: 107%;">Los seleccionados son el cochabambino Róger Cuadros, el chuquisaqueño Yván Zárate y el paceño José Merubia. En la rama femenina la única convocada es <b>la chuquisaqueña Edith Copa.<br></b></span></p><div class='ad ad-medium' style='width:300px; height:250px;'></div><div class="related"><h4><b>Lea también</b></h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-multideportivo" data-href="/multideportivo/bolivianos-benavides-kholberg-y-videa-campeones-en-torneo-de-tenis-en-peru_282415"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/6/20/tenis_1828307929_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/6/20/tenis_1828307929_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4><b>Multideportivo</b></h4><h2><b>Bolivianos Benavides, Kholberg y Videa, campeones en torneo de tenis en Perú</b></h2><p><b>El ITF S1000 por el Senior Tennis Tour se disputó durante una semana en la ciudad de Lima, donde los bolivianos hicieron un destacado papel</b></p></div></div></div></div></div></div><p><b><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-motor" data-href="/motor/roberto-saba-fue-el-vencedor-absoluto-del-rally-concepcion_282391"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/6/20/saba_1818540039_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/6/20/saba_1818540039_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>Motor</h4><h2>Roberto Saba fue el vencedor absoluto del Rally Concepción</h2><p>El piloto de la categoría RC2 fue el ganador de la tercera fecha del Campeonato Departamental de Rally, que organiza Adecruz y que se llevó a cabo el fin de semana</p></div></div></div></div></div></div><br></b></p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p><p><span style="font-size:12.0pt;line-height:107%"></span></p>;
                        </div>



                            <div class="widget">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420" data-widget-id="GS_1"></div>
                                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                            </div>



                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/karate">karate</a></li>
                                                <li><a href="/tag/chuquisaca">chuquisaca</a></li>
                                                <li><a href="/tag/la%20paz">la paz</a></li>
                                                <li><a href="/tag/cochabamba">cochabamba</a></li>
                                                <li><a href="/tag/potos%C3%AD">potos&#237;</a></li>
                                                <li><a href="/tag/copa%20bolivia">copa bolivia</a></li>

                                    </ul>
                                </div>
                            </div>

                        <div class="widget widget-comments">
                            <div class="widget-title">
                                <h4>Comentarios</h4>
                            </div>
                            <div class="widget-content">
                                <div id="fb-root-282420" data-assetid="282420" class="fb-root-comments"></div>
                                <div class="fb-comments" data-href="https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420" data-numposts="5" data-width="100%"></div>
                            </div>
                        </div>

                    </article>



                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-282420">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-282420');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-282420');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1037' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-282420'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-282420');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-282420');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-282420'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-282420');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-282420');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-282420'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-282420');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-282420');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/multideportivo/la-seleccion-chuquisaquena-de-karate-gano-la-copa-bolivia_282420" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/multideportivo/beisbolistas-cubanos-estaban-extraviados-y-nunca-pidieron-asilo-en-mexico_282422"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/multideportivo/bolivianos-benavides-kholberg-y-videa-campeones-en-torneo-de-tenis-en-peru_282415"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/multideportivo/conoce-a-los-206-deportistas-que-representaran-a-bolivia-en-los-juegos-bolivarianos_282374"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Multideportivo';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 282420;
</script>



<footer id="footer"  itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                   <ul>
                      <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                      <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                      <li><a href="https://sugerencias.eldeber.com.bo/" target="_blank" rel="nofollow" title="Contacto"><strong>Contacto</strong></a></li>
                   </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2022 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=267">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css?v=2022620164">
<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/microsites/default.min.css?v=267">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=267"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=267"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=267"></script>

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/microsites/diez.min.js?v=267"></script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=267"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=267"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=267"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(282420, 1037, "6/20/2022 6:23:00 PM", "diez/multideportivo");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



    $(window).scroll(function () {
        var content = $(".fb-root-comments");

        for (var i = 0; i < content.length; i++) {
            var id = $(content[i]).data("assetid");
            if ($('#fb-root-' + id).length > 0) {
                var result = scrollIsOver($('#fb-root-' + id));
                if (result && !$('#fb-root-' + id).hasClass("activeRoot")) {
                    FB.XFBML.parse();
                    $('#fb-root-' + id).addClass("activeRoot");
                    window.onscroll = null;
                }
            }
        }
    });

    function scrollIsOver(content) {
        var hT = content.offset().top,
            hH = content.outerHeight(),
            wH = $(window).height(),
            wS = $(this).scrollTop();
        if (wS > (hT + hH - wH) && (hT > wS) && (wS + wH > hT + hH))
            return true;
        return false;
    }

</script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>





<script>


    var refreshTime = 180000;



</script>
<script>
    $(document).ready(function () {
        if ($(window).width() > 768) {
            $(".sub-nav, .sub-nav-mask").attr("style", $("header").attr('style'));
        }
    })
</script>


</body>
</html>

