<!DOCTYPE html><html lang="es-ES"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-388621-1"></script><script id="gtm-jsvar">
                window.dataLayer = window.dataLayer || [];
                var accessType = '';
             </script><script id="gtm-js">
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-MD7SRNW');
             </script><script id="google-analytics">
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
    
                gtag('config', 'UA-388621-1');</script><title>&quot;Guerra&quot; contra las pandillas en El Salvador deja 55.000 detenidos desde marzo | El Deber</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="El régimen de excepción, que permite detenciones sin orden judicial, se instauró en respuesta a una escalada homicida que cobró la vida de 87 personas del 25 al 27 de marzo."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@eldeber"/><meta property="og:title" content="&quot;Guerra&quot; contra las pandillas en El Salvador deja 55.000 detenidos desde marzo | El Deber"/><meta property="og:description" content="El régimen de excepción, que permite detenciones sin orden judicial, se instauró en respuesta a una escalada homicida que cobró la vida de 87 personas del 25 al 27 de marzo."/><meta property="og:url" content="https://eldeber.com.bo/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-10-15T15:04:52Z"/><meta property="article:modified_time" content="2022-10-15T15:42:50.033Z"/><meta property="article:author" content="https://eldeber.com.bo/autor/agencia-afp_7383"/><meta property="article:section" content="Mundo"/><meta property="article:tag" content="el salvador"/><meta property="article:tag" content="arrestos"/><meta property="article:tag" content="pandillas"/><meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/10/15/son-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg"/><meta property="og:image:alt" content="&quot;Son más de 55.000 capturas&quot; de supuestos pandilleros"/><meta property="og:image:width" content="1140"/><meta property="og:image:height" content="520"/><meta property="og:site_name" content="El Deber"/><link rel="canonical" href="https://eldeber.com.bo/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483"/><meta name="keywords" content="el salvador,arrestos,pandillas"/><meta name="news_keywords" content="el salvador,arrestos,pandillas"/><link rel="amphtml" href="https://eldeber.com.bo/amp/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483"/><link rel="icon" href="https://static.eldeber.com.bo/assets/eldeber/build/img/favicon.ico"/><script>
                    var tipopagina = 'nota';
                    var seccion = 'mundo';
                    var vertical = 'mundo';
                    var tipoacceso = '';
                    var portal = 'mundo'; 
                  </script><script>
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
              'tipopagina': 'nota',
              'seccion': 'mundo',
              'tipoacceso':'',
              'portal': 'mundo'
          });</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"El régimen de excepción, que permite detenciones sin orden judicial, se instauró en respuesta a una escalada homicida que cobró la vida de 87 personas del 25 al 27 de marzo.","image":[{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/10/15/son-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_1140x520.jpeg","height":520,"width":1140},{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/10/15/son-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg","height":520,"width":760},{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/10/15/son-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_380x260.jpeg","height":260,"width":380}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://eldeber.com.bo/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483"},"keywords":"el salvador,arrestos,pandillas","headline":"\"Guerra\" contra las pandillas en El Salvador deja 55.000 detenidos desde marzo","url":"https://eldeber.com.bo/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483","inLanguage":"es","author":[{"@context":"https://schema.org","@type":"Person","name":"Agencia AFP","url":"https://eldeber.com.bo/autor/agencia-afp_7383"}],"datePublished":"2022-10-15T15:04:52Z","dateModified":"2022-10-15T15:42:50.033Z","dateCreated":"2022-10-15T15:04:52Z","publisher":{"@id":"eldeber.com.bo","@type":"NewsMediaOrganization","name":"El Deber","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","width":228,"height":38}},"copyrightYear":2022,"hasPart":{"@type":"WebPageElement","cssSelector":".detail"},"isPartOf":{"@type":["CreativeWork"],"name":"El Deber","productID":"eldeber.com.bo:basic","image":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","brand":{"@type":"brand","name":"El Deber"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"El Deber","logo":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png","width":228,"height":38},"url":"https://eldeber.com.bo/","@id":"https://eldeber.com.bo/","sameAs":["https://www.facebook.com/GrupoELDEBER","https://twitter.com/GrupoELDEBER","https://www.instagram.com/eldeber.com.bo"]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","name":"El Deber","position":1,"item":"https://eldeber.com.bo/"},{"@context":"https://schema.org","@type":"ListItem","name":"Mundo","position":2,"item":"https://eldeber.com.bo/mundo"},{"@context":"https://schema.org","@type":"ListItem","name":"&quot;Guerra\" contra las pandillas en El Salvador deja 55.000 detenidos desde marzo","position":3,"item":"https://eldeber.com.bo/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483","image":{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.eldeber.com.bo/Files/Sizes/2022/10/15/son-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_1140x520.jpeg","height":520,"width":1140}}]}</script><meta name="next-head-count" content="41"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/ce0c8479562f9927.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ce0c8479562f9927.css" data-n-g=""/><link rel="preload" href="/_next/static/css/11cc5794f0b9d63a.css" as="style"/><link rel="stylesheet" href="/_next/static/css/11cc5794f0b9d63a.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="ads-js" defer="" data-nscript="beforeInteractive"></script><script src="/_next/static/chunks/webpack-6034eafde7ea7bb9.js" defer=""></script><script src="/_next/static/chunks/framework-89f2f7d214569455.js" defer=""></script><script src="/_next/static/chunks/main-23b846aa705916a7.js" defer=""></script><script src="/_next/static/chunks/pages/_app-7241f49564d6bf57.js" defer=""></script><script src="/_next/static/chunks/8574-dc86c11ac204a3cb.js" defer=""></script><script src="/_next/static/chunks/1919-3530308e1d031e71.js" defer=""></script><script src="/_next/static/chunks/7417-30bc0afdcc12a6dc.js" defer=""></script><script src="/_next/static/chunks/759-19dc4c7c07e06e52.js" defer=""></script><script src="/_next/static/chunks/8939-cbe3f3c431e7b97c.js" defer=""></script><script src="/_next/static/chunks/5012-01b738de1cf688e0.js" defer=""></script><script src="/_next/static/chunks/1852-0983ad403363ab8c.js" defer=""></script><script src="/_next/static/chunks/8153-ce967ce1c24df08c.js" defer=""></script><script src="/_next/static/chunks/1246-f740558b1cbc6835.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bsection%5D/%5B...slug%5D-c128a76a589c6eed.js" defer=""></script><script src="/_next/static/9da7125ee10b6b3bab23b2de880b7ada8e45c791/_buildManifest.js" defer=""></script><script src="/_next/static/9da7125ee10b6b3bab23b2de880b7ada8e45c791/_ssgManifest.js" defer=""></script><script src="/_next/static/9da7125ee10b6b3bab23b2de880b7ada8e45c791/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@300;700;900&family=Rubik:wght@300;400;500&family=Barlow:wght@400;700&display=swap">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</style></head><body class="body"><div id="__next"><div data-role="page" class="container page-container"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MD7SRNW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>window.googletag = window.googletag || { cmd: [] }; </script><header id="header" class="header theme-mundo  "><div class="header-top"><div class="wrapper"><div class="info"><div class="ajax"><div class="box"><h4>Santa Cruz de la Sierra</h4></div><div class="box date" id="date"><i class="mdi mdi-calendar"></i><h4> </h4></div><div class="box clock" id="clock"><i class="mdi mdi-clock-outline"></i><h4></h4></div><div class="box weather"><a href="/clima"><div class="img"><div id="today"><div class="box bg-"><div class="current"><div class="icon"><i class="mdi "></i></div><div class="temp"></div></div></div></div></div><p></p></a></div></div></div><div class="aside search"><ul class="social"><li><a rel="noreferrer" href="https://www.facebook.com/GrupoELDEBER/" target="_blank" aria-label="Facebook"><i class="mdi mdi-facebook"></i></a></li><li><a rel="noreferrer" href="https://twitter.com/GrupoELDEBER" target="_blank" aria-label="Twitter"><i class="mdi mdi-twitter"></i></a></li><li><a rel="noreferrer" href="https://www.instagram.com/eldeber.com.bo" target="_blank" aria-label="Instagram"><i class="mdi mdi-instagram"></i></a></li></ul><ul class="icons"><li id="user-info"><div id="menuPaywall"></div></li><li><a rel="noreferrer" href="#!" class="icon icon-search " aria-label="Buscar"><i class="mdi mdi-magnify"></i></a></li></ul><div class="search-bar "><form method="get" action="/buscar/" name="SearchForm"><input id="Query" type="text" name="tag" placeholder="¿Qué buscas?" class="input-search" autoComplete="off" spellcheck="false" aria-label="¿Qué buscas?"/><div class="loader"></div><button class="input-button"><i class="mdi mdi-magnify"></i></button></form></div></div></div></div><div class="header-mid"><div class="wrapper"><div class="partial"><div class="especial"><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/" target="_blank"><div class="img"><i class="mdi mdi-briefcase-search-outline"></i></div><div class="txt"><h4>Clasificados</h4><p>Todo lo que buscas en un solo click</p></div></a></div></div><div class="logo"><a rel="noreferrer" href="/mundo" class="logo-section"><h1>MUNDO</h1></a><a rel="noreferrer" href="/" class="logo-main" aria-label="EL DEBER"></a></div><div class="aside search"><div class="icons"><a rel="noreferrer" href="#!" class="icon icon-nav" aria-label="menu"><i class="mdi mdi-menu"></i></a></div></div><div class="aside misc"></div><div class="partial"><div class="especial radio"><a rel="noreferrer" href="/eldeberradio" target="_blank"><div class="img"><i class="mdi mdi-access-point"></i></div><div class="txt"><h4>Radio FM 103.3</h4><p>Nuestra señal al Vivo</p></div></a></div></div></div></div><div class="header-nav "><div class="wrapper" itemType="https://schema.org/WPHeader"><nav class="nav-main "><ul id="render-menu" class="navigation main-navigation"><li class="theme-home  "><a target="_self" href="/">PORTADA</a></li><li class="clasificados"><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/" target="_blank"><i class="mdi mdi-briefcase-search-outline"></i>Clasificados</a></li><li class="radio"><a rel="noreferrer" href="/eldeberradio" target="_blank"><i class="mdi mdi-access-point"></i>Radio</a></li></ul></nav></div><div class="header-nav-bottom "><div class="wrapper"><div class="espacio-empresarial">Espacio Empresarial</div><div class="logos"></div></div></div></div></header><main id="content" class="main detail theme-mundo"><div class="ad ad-top" style="height:100px"><div id="div-gpt-ad-1567518578274-0"></div></div><div class="ad ad ad-left-side"><div id="div-gpt-ad-1567518896075-0"></div></div><div class="ad ad ad-right-side"><div id="div-gpt-ad-1567518918936-0"></div></div><div class="scroller-holder"><article class="article template-1"><div class="wrapper detail"><div class="heading heading-gallery"><div class="text"><div class="top"><h4>Mundo</h4><h5>MUNDO</h5></div><h1>&quot;Guerra&quot; contra las pandillas en El Salvador deja 55.000 detenidos desde marzo</h1></div></div><div class="content-aside"><article><div class="media"><div class="holder"><div class="slick-slider gallery-holder slick-initialized"><div class="slick-list"><div class="slick-track" style="width:100%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:100%;position:relative;left:0;opacity:1;transition:opacity 200ms linear, visibility 200ms linear"><div><figure class="slide slide-image" style="width:100%;display:inline-block" tabindex="-1"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="&quot;Son más de 55.000 capturas&quot; de supuestos pandilleros" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;https://static.eldeber.com.bo/Files/Sizes/2022/10/15/son-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_15x10.jpeg&quot;);background-position:0% 0%"/><noscript><img alt="&quot;Son más de 55.000 capturas&quot; de supuestos pandilleros" sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=1080&amp;q=75 1080w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=1200&amp;q=75 1200w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=1920&amp;q=75 1920w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=2048&amp;q=75 2048w, /_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=https%3A%2F%2Fstatic.eldeber.com.bo%2FFiles%2FSizes%2F2022%2F10%2F15%2Fson-ms-de-55.000-capturas-de-supuestos-pandilleros_952987396_760x520.jpeg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><figcaption class="desc">&quot;Son más de 55.000 capturas&quot; de supuestos pandilleros</figcaption></figure></div></div></div></div></div></div></div><h2>El régimen de excepción, que permite detenciones sin orden judicial, se instauró en respuesta a una escalada homicida que cobró la vida de 87 personas del 25 al 27 de marzo.</h2><div class="ad ad-fullcontent"><div id="div-gpt-ad-1567518944511-0-300483"></div></div><div class="bottom"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2757%27%20height=%2757%27/%3e"/></span><img alt="El Deber logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/ed_logo_circle.png&quot;);background-position:0% 0%"/><noscript><img alt="El Deber logo" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Fed_logo_circle.png&amp;w=64&amp;q=75 1x, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Fed_logo_circle.png&amp;w=128&amp;q=75 2x" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Fed_logo_circle.png&amp;w=128&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><h6><a href="/autor/agencia-afp_7383"><strong>Agencia AFP</strong></a></h6></div><div class="text-editor"><div class="audioAndDate"><div class="playBtn"></div><div class="dateNote">15 de octubre de 2022, 11:04 AM</div></div><div class="toolbar"></div><div class="dateNote mobile">15 de octubre de 2022, 11:04 AM</div><div class="banner-holder banner-mundo"></div><div><p><b>La Policía de El Salvador ha detenido a 55.062 personas</b> en el marco de una "guerra" <b>contra las pandillas impulsada por el presidente Nayib Bukele</b> desde marzo, bajo un régimen de excepción prorrogado este viernes por el Congreso.<br><br>"Son más de 55.000 capturas" de supuestos pandilleros, declaró el ministro de Justicia y Seguridad, Gustavo Villatoro, al presentarse ante la Asamblea Legislativa (Congreso) a solicitar la séptima prórroga del régimen de excepción.<br><br><b>"Esta guerra la estamos ganando </b>y vamos a seguir día con día desplegando miles de policías y personal del ejército para seguir capturando a esos terroristas", enfatizó.<br><br>Según las estadísticas de la Policía, la "guerra contra las pandillas" acumula 55.062 detenidos.<br><br>El régimen de excepción, que <b>permite detenciones sin orden judicial</b>, se instauró en respuesta a una escalada homicida que cobró la vida de 87 personas del 25 al 27 de marzo.<br><br>Tarde en la noche de viernes, la Asamblea Legislativa votó a favor de prorrogarlo una séptima vez, del 19 de octubre al 17 de noviembre.<br><br>"Prolóngase el régimen de excepción (...) para la continuidad del restablecimiento del orden y la seguridad ciudadana y el control territorial", consignó el decreto aprobado en el Congreso unicameral dominado por el oficialismo, con 67 votos a favor, de 84 en disputa.<br><br>La medida es cuestionada por diferentes organismos humanitarios <b>por violar derechos de las personas.</b><br><br>Villatoro llegó al Congreso acompañado del ministro de la Defensa, René Francis Merino, y el director de la Policía Nacional Civil, Mauricio Arriaza.<br><br>"Vamos a continuar en este esfuerzo hasta que el último pandillero esté tras las rejas", aseguró por su parte Merino.<br><br>En los casi siete meses del régimen de excepción, las autoridades han logrado <b>decomisar 1.644 armas de fuego, 2.026 vehículos, 12.842 teléfonos celulares y 1,2 millones de dólares,</b> destacó Villatoro<br><br>La Dirección de Centros Penales construye una gigantesca cárcel para albergar a 40.000 pandilleros en una zona rural de Tecoluca, en el centro del país, que debe estar operativa antes de fin de año.<br><br>La mayoría de los detenidos pertenecen a la Mara Salvatrucha (MS-13) y a la Barrio 18.<br><br><b>Antes de marzo, en las cárceles de El Salvador había 16.000 pandilleros encarcelados.</b><br></p></div><div><p><b></b><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-mundo" data-href="/mundo/rechazan-nuevamente-en-eeuu-liberacion-de-exdiscipula-de-charles-manson_300485"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2022/10/15/patricia-krenwinkel-a-la-izquierda-en-su-detencin-en-1969-y-a-l_952961287_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2022/10/15/patricia-krenwinkel-a-la-izquierda-en-su-detencin-en-1969-y-a-l_952961287_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>Mundo</h4><h2>Rechazan nuevamente en EEUU liberación de exdiscípula de Charles Manson</h2><p>Es la decimoquinta vez que a Patricia Krenwinkel se le ha negado la libertad anticipada. Charles Manson es uno de los criminales estadounidenses más famosos.</p></div></div></div></div></div></div><br></p></div><div class="banner-holder banner-mundo"></div></div><div class="widget"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483" data-widget-id="GS_1"></div></div><div class="widget widget-tags"><div class="widget-title"><h4>Tags</h4></div><div class="widget-content"><ul><li><a href="/tag/el%20salvador">el salvador</a></li><li><a href="/tag/arrestos">arrestos</a></li><li><a href="/tag/pandillas">pandillas</a></li></ul></div></div><div class="facebookContent"></div></article><aside class="aside"><div class="ad ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1565896011976-0-300483"></div></div><div class="widget widget-list-news"><div class="widget-title"><h4>Últimas Noticias</h4></div><div class="widget-content" data-node-id="" data-node-style="small"><div class="list-news list-news--order"><div class="holder"></div></div></div></div><div class="ad ad ad-medium" style="width:300px;height:600px"><div id="div-gpt-ad-1567518659992-0-300483"></div></div><div class="outbrain-aside"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483" data-widget-id="SB_3"></div></div><div class="ad ad ad-medium" style="width:300px;height:250px"><div id="div-gpt-ad-1567518754509-0-300483"></div></div></aside><div class="outbrain-main"><div class="OUTBRAIN" data-src="https://eldeber.com.bo/mundo/guerra-contra-las-pandillas-en-el-salvador-deja-55000-detenidos-desde-marzo_300483" data-widget-id="AR_1"></div></div></div></div></article></div></main><div id="div-gpt-ad-1573233874808-0"></div><div id="div-gpt-ad-1567518998814-0"></div><div id="div-gpt-ad-1579206163912-0" style="width:1px;height:1px"></div><div class="sub-footer"><div class="wrapper"><div class="row"><ul><li><a rel="noreferrer" href="/clima" target="_blank" title="Clima"><div style="width:46px;height:34px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:73.80952380952381%"></span><img alt="Clima" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/clima.png&quot;);background-position:0% 0%"/><noscript><img alt="Clima" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclima.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Clima</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><div style="width:40px;height:37px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:91.66666666666666%"></span><img alt="Anuncios clasificados" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/clasificados.png&quot;);background-position:0% 0%"/><noscript><img alt="Anuncios clasificados" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fclasificados.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Clasificados</span></a></li><li><a rel="noreferrer" href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><div style="width:48px;height:31px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:64.58333333333334%"></span><img alt="A Todo Motor" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/a_todo_motor.png&quot;);background-position:0% 0%"/><noscript><img alt="A Todo Motor" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fa_todo_motor.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>A Todo Motor</span></a></li><li><a rel="noreferrer" href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><div style="width:24px;height:35px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:145.83333333333331%"></span><img alt="Contrata2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/contrata2.png&quot;);background-position:0% 0%"/><noscript><img alt="Contrata2" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fcontrata2.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Contrata2</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><div style="width:34px;height:34px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="Llave en Mano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/llave_en_mano.png&quot;);background-position:0% 0%"/><noscript><img alt="Llave en Mano" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fllave_en_mano.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Llave en Mano</span></a></li><li><a rel="noreferrer" href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><div style="width:31px;height:33px;margin:0 0 12px"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:107.14285714285714%"></span><img alt="Teaviso" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;filter:blur(20px);background-size:cover;background-image:url(&quot;/static/images/eldeber/footer/te_aviso.png&quot;);background-position:0% 0%"/><noscript><img alt="Teaviso" sizes="100vw" srcSet="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fstatic%2Fimages%2Feldeber%2Ffooter%2Fte_aviso.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></div><span>Teaviso</span></a></li></ul></div></div></div><footer id="footer" class="footer" itemscope="" itemType="https://schema.org/WPFooter"><div class="top"><div class="wrapper"><div><div class="logo"><a href="/" aria-label="Grupo El Deber"></a></div><ul class="links"><li><a target="_blank" rel="nofollow" aria-label="Facebook" href="https://www.facebook.com/GrupoELDEBER/"><i class="mdi mdi-facebook"></i></a></li><li><a target="_blank" rel="nofollow" aria-label="Twitter" href="https://twitter.com/GrupoELDEBER"><i class="mdi mdi-twitter"></i></a></li></ul><div class="nav"><ul></ul></div></div></div></div><div class="bottom"><div class="wrapper"><div class="holder frow"><div class="fcolumn"><div class="nav-bottom"><ul><li><a href="/privacidad" title="Política de Privacidad">Política de Privacidad</a></li><li><a href="/terminos" title="Términos de Uso">Términos de Uso</a></li><li><a target="_blank" rel="nofollow" title="Contacto" href="https://sugerencias.eldeber.com.bo/">Contacto</a></li><li><a target="_blank" rel="nofollow" title="Publicidad " href="https://api.whatsapp.com/send?phone=59176005320&amp;text=Hola,%20necesito%20informaci%C3%B3n%20comercial"><strong>Publicidad </strong></a></li><li><a target="_blank" rel="nofollow" title="Suscripciones " href="https://suscripciones.grupoeldeber.com/"><strong>Suscripciones </strong></a></li></ul></div><div class="contentCopy"><p>Copyright © <!-- -->2022<!-- --> <strong>ELDEBER.com.bo</strong> <span>|</span> Todos los derechos reservados.</p></div></div><a rel="noreferrer" href="//ray.media" target="_blank"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27150%27%20height=%2753%27/%3e"/></span><img alt="Ray Media" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;/img/ray/ray_media_logo.png&quot;);background-position:0% 0%"/><noscript><img alt="Ray Media" srcSet="/_next/image?url=%2Fimg%2Fray%2Fray_media_logo.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimg%2Fray%2Fray_media_logo.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimg%2Fray%2Fray_media_logo.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div></div></div></footer><div id="overlay-mask"></div><div class="modal-container"><div class="modal"><a href="#!" class="modal-close"><i class="mdi mdi-close"></i></a><div class="modal-content"><div class="holder"></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>