





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">
   <link rel="preconnect" href="https://www.gstatic.com" />
   <link rel="preconnect" href="https://www.google-analytics.com" />
   <link rel="preconnect" href="https://www.googletagmanager.com" />
   <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Roboto">
	
   <title>Caso Senkata tiene a tercer militar entre rejas  | EL DEBER</title>

   <meta name="description" content="Los generales Franko Suárez y Luis Valverde fueron aprehendidos por el mismo caso "/>

   <meta itemprop="name" content="Caso Senkata tiene a tercer militar entre rejas  | EL DEBER"/>
   <meta itemprop="description" content="Los generales Franko Suárez y Luis Valverde fueron aprehendidos por el mismo caso "/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2021/7/24/ivan-inchauste_1051338967_760x520.jpg"/>

   <meta property="og:title" content="Caso Senkata tiene a tercer militar entre rejas  | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/7/24/ivan-inchauste_1051338967_1140x520.jpg" />
   <meta property="og:description" content="Los generales Franko Suárez y Luis Valverde fueron aprehendidos por el mismo caso "/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="Caso Senkata tiene a tercer militar entre rejas  | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/7/24/ivan-inchauste_1051338967_1140x520.jpg">
   <meta name="twitter:description" content="Los generales Franko Suárez y Luis Valverde fueron aprehendidos por el mismo caso "/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365" />

   






   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "Los generales Franko Suárez y Luis Valverde fueron aprehendidos por el mismo caso ",
        "image": [
                        {
                            "@context": "http://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2021/7/24/ivan-inchauste_1051338967_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": "El excomandante de Ejército cuando llegó a la FELCC (Foto: APG Noticias)"
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/pais",
        "articleSection": "PAÍS ",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "http://schema.org",
                        "@type": "Person",                                
                        "name": "Marco Antonio Chuquimia Huallpa"
                        }
        ],
        "headline": "Caso Senkata tiene a tercer militar entre rejas ",
        "datePublished": "7/24/2021 3:00:00 AM",
        "dateModified": "7/24/2021 3:00:00 AM",
        "copyrightYear": 2021,
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".detail"
        },
        "isPartOf": {
        "@type": [
        "CreativeWork",
        "Product"
        ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
        "keywords": [
                        "senkata",
                        "militares",
                        "detenidos",
                        "comandante"
        ],
        "publisher": {
        "@type": "Organization",
        "name": "EL DEBER",
        "logo": {
        "@type": "ImageObject",
        "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
        "width": 228,
        "height": 60
        }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'pais';
    var vertical = 'pais';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "264";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/pais",
        "name": "PAÍS "
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365",
        "name": "Caso Senkata tiene a tercer militar entre rejas ",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2021/7/24/ivan-inchauste_1051338967_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">






<div class="header-fixed-mask theme-pais" style="background-color:;"></div>

<header id="header" class="header theme-pais" style="background-color:;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
						<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
						<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">



<div class="especial">
    <a href="/clima">

        <div class="img">
            <div id="today"></div>
            <img id="iconWeather" src="" />
        </div>
        <h4>Santa Cruz de la Sierra</h4>
        <p>
            <span id="currentTemp"></span>
            <span id="minTemp"></span>
            <span id="maxTemp"></span>
        </p>
    </a>
</div>

<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=264" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>



</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=264" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
							<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
							<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


					<ul id="render-menu" class="navigation main-navigation"></ul>
			</nav>
		</div>

		<div class="header-nav-bottom">
            <div class="wrapper">
                <div class="espacio-empresarial">Espacio Empresarial :</div>
                <div class="logos">
					<a href="/semilla-capital" class="semillacapital-logo">
						<img src="/assets/eldeber/build/img/header/logo-sc.png" alt="Semilla Capital">
					</a>
					<a href="/labolvianaciacruz" class="lbc-logo">
						<img src="/assets/eldeber/build/img/header/logo-lbc.png" alt="LBC Seguros">
					</a>
				</div>
            </div>
		</div>

	</div>

</header>











<main id="content" class="detail theme-pais">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>PAÍS </h4>
                            <h5>PAÍS</h5>
                        </div>
                        <h1>Caso Senkata tiene a tercer militar entre rejas </h1>
                        <h2>Los generales Franko Suárez y Luis Valverde fueron aprehendidos por el mismo caso </h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/marco-antonio-chuquimia-huallpa_7321">
                                                <strong>

Marco Antonio Chuquimia Huallpa
                                                </strong>
                                            </a>




                                <span>23/7/2021 23:00  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2021/7/24/ivan-inchauste_1051338967_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2021/7/24/ivan-inchauste_1051338967_1140x520.jpg"
                                                 alt="El excomandante de Ej&#233;rcito cuando lleg&#243; a la FELCC (Foto: APG Noticias)" />

                                                                                            <div class="desc">
                                                    El excomandante de Ejército cuando llegó a la FELCC (Foto: APG Noticias)
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-240365'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-240365');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-240365');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                   <article>

                      <div class="text-editor">
                         <div class="toolbar">
                            <div class="addthis_inline_share_toolbox"
                                 data-url="https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365"
                                 data-title="Caso Senkata tiene a tercer militar entre rejas "></div>
                         </div>

                         

                         <div class="banner-holder banner-pa&#237;s-"></div>



                            <div id="audio-240365" class="audio-player">
                               <div class="buttons">
                                  <a class="ra-play" text-id="240365" onclick="playAudio(240365);"><i class="mdi mdi-play-circle-outline"></i></a>
                                  <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                  <a class="ra-skip" text-id="240365" onclick="skipAudio(240365);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                  <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                  <video controls id="videoTag" style="display:none;"></video>
                               </div>
                               <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                            </div>



                         <p style="margin-bottom:0cm;margin-bottom:.0001pt"><b>El ex Comandante General del Ejército, general Iván Inchauste Rioja</b>, se convirtió en el tercer militar de alto rango que fue enviado a prisión por las muertes sucedidas en Senkata. Antes de él ya fueron enviados a prisión el general Franko Suárez Gonzales, y su camarada Luis Valverde Ferrufino. <p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">La tarde de este viernes <b>el juzgado Primero de Instrucción en lo Penal de la ciudad de El Alto</b>&nbsp;decidió que cumpla su detención preventiva en el penal de San Pedro. Inchauste había sido detenido ayer en la ciudad de Cochabamba y conducido a La Paz.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-240365'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-240365'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-240365'); });}</script></div><p style="margin-bottom:0cm;margin-bottom:.0001pt">Según las investigaciones de la Fiscalía, <b>Inchauste Rioja fue posesionado como comandante de Ejercito el 13 de noviembre de 2019 </b>y en esa condición fue parte de la elaboración del plan, “Sebastián Pagador” que desplazó fuerzas combinadas de las FFAA y de la Policía para el resguardo de instalaciones estratégicas del Estado. <p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><b>Los hechos en Senkata se produjeron el 19 de noviembre </b>y de acuerdo con las declaraciones del general Franko Suárez, la tropa a su mando estaba en poder de munición letal y que su uso debía ser autorizado, en estricta prelación por el mando superior, en este caso por Inchauste Rioja, en su calidad de Comandante General de Ejército.<div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-240365'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-240365'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-240365'); });}</script></div><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">“Recibo la llamada vía celular del general de brigada, Iván Inchauste Rioja, Comandante General del Ejército, quien me indica que se habían suscitado incidentes porque grupos de ciudadanos habían ingresado a la planta y derribado el muro perimetral y otras instalaciones de la planta de Senkata al momento de retirar el convoy de escolta de combustible, lo que puso riesgo la seguridad de las patrullas del personal y población en general, es así que <b>me ordena que prepare tres patrullas con las tres unidades asentadas en Viacha”, </b>señala la declaración que Suárez dio a los fiscales el 10 de marzo de este año.<div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-240365'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-240365'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-240365'); });}</script></div><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">Sin embargo, Inchauste Rioja declaró ante la comisión especial de la Asamblea Legislativa en 2020 y en esa oportunidad <b>dijo que las órdenes para este plan debían ser impartidas desde mandos superiores</b>, en referencia al Comando en Jefe que estaba a cargo del general, Sergio Orellana Centellas.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-país-" data-href="/240312_aprehenden-al-exjefe-de-estado-mayor-por-los-hechos-registrados-en-senkata"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/7/23/el-exuniformado-en-dependencias-policiales-i-atb._1089675685_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/7/23/el-exuniformado-en-dependencias-policiales-i-atb._1089675685_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>PAÍS </h4><h2>Aprehenden al exjefe de Estado Mayor por los hechos registrados en Senkata</h2><p>Pedro Arturo Guerra Camacho fue conducido a dependencias de la Fuerza Anticrimen este viernes. Ayer fue detenido Iván Patricio Inchauste por el caso Sacaba y suman cinco exjefes militares procesados por los hechos de 2019</div></div></div></div></div></div>​<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br>
                         <div class="banner-holder banner-pa&#237;s-"></div>

                      </div>

                      <div style="display:none" id="text-240365" class="textoPlanazo">


                         <p style="margin-bottom:0cm;margin-bottom:.0001pt"><b>El ex Comandante General del Ejército, general Iván Inchauste Rioja</b>, se convirtió en el tercer militar de alto rango que fue enviado a prisión por las muertes sucedidas en Senkata. Antes de él ya fueron enviados a prisión el general Franko Suárez Gonzales, y su camarada Luis Valverde Ferrufino. <p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">La tarde de este viernes <b>el juzgado Primero de Instrucción en lo Penal de la ciudad de El Alto</b>&nbsp;decidió que cumpla su detención preventiva en el penal de San Pedro. Inchauste había sido detenido ayer en la ciudad de Cochabamba y conducido a La Paz.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="margin-bottom:0cm;margin-bottom:.0001pt">Según las investigaciones de la Fiscalía, <b>Inchauste Rioja fue posesionado como comandante de Ejercito el 13 de noviembre de 2019 </b>y en esa condición fue parte de la elaboración del plan, “Sebastián Pagador” que desplazó fuerzas combinadas de las FFAA y de la Policía para el resguardo de instalaciones estratégicas del Estado. <p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><b>Los hechos en Senkata se produjeron el 19 de noviembre </b>y de acuerdo con las declaraciones del general Franko Suárez, la tropa a su mando estaba en poder de munición letal y que su uso debía ser autorizado, en estricta prelación por el mando superior, en este caso por Inchauste Rioja, en su calidad de Comandante General de Ejército.<div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">“Recibo la llamada vía celular del general de brigada, Iván Inchauste Rioja, Comandante General del Ejército, quien me indica que se habían suscitado incidentes porque grupos de ciudadanos habían ingresado a la planta y derribado el muro perimetral y otras instalaciones de la planta de Senkata al momento de retirar el convoy de escolta de combustible, lo que puso riesgo la seguridad de las patrullas del personal y población en general, es así que <b>me ordena que prepare tres patrullas con las tres unidades asentadas en Viacha”, </b>señala la declaración que Suárez dio a los fiscales el 10 de marzo de este año.<div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">Sin embargo, Inchauste Rioja declaró ante la comisión especial de la Asamblea Legislativa en 2020 y en esa oportunidad <b>dijo que las órdenes para este plan debían ser impartidas desde mandos superiores</b>, en referencia al Comando en Jefe que estaba a cargo del general, Sergio Orellana Centellas.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-país-" data-href="/240312_aprehenden-al-exjefe-de-estado-mayor-por-los-hechos-registrados-en-senkata"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/7/23/el-exuniformado-en-dependencias-policiales-i-atb._1089675685_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/7/23/el-exuniformado-en-dependencias-policiales-i-atb._1089675685_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>PAÍS </h4><h2>Aprehenden al exjefe de Estado Mayor por los hechos registrados en Senkata</h2><p>Pedro Arturo Guerra Camacho fue conducido a dependencias de la Fuerza Anticrimen este viernes. Ayer fue detenido Iván Patricio Inchauste por el caso Sacaba y suman cinco exjefes militares procesados por los hechos de 2019</div></div></div></div></div></div>​<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br>;
                      </div>




                         <div class="widget widget-tags">
                            <div class="widget-title">
                               <h4>Tags</h4>
                            </div>
                            <div class="widget-content">
                               <ul>

                                        <li><a href="/tag/senkata">senkata</a></li>
                                        <li><a href="/tag/militares">militares</a></li>
                                        <li><a href="/tag/detenidos">detenidos</a></li>
                                        <li><a href="/tag/comandante">comandante</a></li>

                               </ul>
                            </div>
                         </div>

                      <div class="widget widget-comments">
                         <div class="widget-title">
                            <h4>Comentarios</h4>
                         </div>
                         <div class="widget-content">
                            <div id="fb-root-240365" data-assetid="240365" class="fb-root-comments"></div>
                            <div class="fb-comments" data-href="https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365" data-numposts="5" data-width="100%"></div>
                         </div>
                      </div>

                   </article>
                    


                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-240365">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-240365');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-240365');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='2127' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-240365'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-240365');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-240365');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-240365'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-240365');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-240365');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-240365'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-240365');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-240365');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/pais/caso-senkata-tiene-a-tercer-militar-entre-rejas_240365" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/pais/incendio-de-domos-en-el-salar-oruro-pide-negociar-con-potosi-y-recuerdan-que-ese-conflicto-se-soluci_240366"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/pais/bolivia-detecta-1025-nuevos-positivos-y-se-acerca-a-los-4-millones-de-vacunados-entre-primeras-y-seg_240364"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/pais/luis-arce-anuncia-que-ira-a-la-posesion-de-pedro-castillo-en-peru_240362"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'PA&#205;S ';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 240365;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=264" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=264" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=264" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=264" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=264" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=264" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=264" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2021 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=264">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=264"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=264"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=264"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=264"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=264"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=264"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(240365, 2127, "7/24/2021 3:00:00 AM", "pais");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });

    

    $(window).scroll(function () {
        var content = $(".fb-root-comments");

        for (var i = 0; i < content.length; i++) {
            var id = $(content[i]).data("assetid");
            if ($('#fb-root-' + id).length > 0) {
                var result = scrollIsOver($('#fb-root-' + id));
                if (result && !$('#fb-root-' + id).hasClass("activeRoot")) {
                    FB.XFBML.parse();
                    $('#fb-root-' + id).addClass("activeRoot");
                    window.onscroll = null;
                }
            } 
        }
    });

    function scrollIsOver(content) {
        var hT = content.offset().top,
            hH = content.outerHeight(),
            wH = $(window).height(),
            wS = $(this).scrollTop();
        if (wS > (hT + hH - wH) && (hT > wS) && (wS + wH > hT + hH))
            return true;
        return false;
    }

</script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>





<script>


    var refreshTime = 600000;



</script>
<script>
    $(document).ready(function () {
        if ($(window).width() > 768) {
            $(".sub-nav, .sub-nav-mask").attr("style", $("header").attr('style'));
        }
    })
</script>


</body>
</html>

