





<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">

    <title>Ley de reintegro del IVA ya es ley y pasó al Ejecutivo para su promulgación | EL DEBER</title>

    <meta name="description" content="Los beneficiarios deberán registrarse en el SIN "/>

    <meta itemprop="name" content="Ley de reintegro del IVA ya es ley y pasó al Ejecutivo para su promulgación | EL DEBER"/>
    <meta itemprop="description" content="Los beneficiarios deberán registrarse en el SIN "/>
    <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2020/11/10/la-votacin-en-la-cmara-alta-i-apg-noticias._1328247042_760x520.jpeg"/>

    <meta property="og:title" content="Ley de reintegro del IVA ya es ley y pasó al Ejecutivo para su promulgación | EL DEBER"/>
    <meta property="og:url" content="https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628" />
    <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2020/11/10/la-votacin-en-la-cmara-alta-i-apg-noticias._1328247042_760x520.jpeg" />
    <meta property="og:description" content="Noticias de Bolivia y sus Departamentos, todo el acontecer local"/>
    <meta property="fb:app_id" content="215197908804" />
    <meta property="og:type" content="website" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@GrupoELDEBER">
    <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2020/11/10/la-votacin-en-la-cmara-alta-i-apg-noticias._1328247042_760x520.jpeg">
    <meta name="twitter:description" content="Los beneficiarios deberán registrarse en el SIN "/>
    <meta name="twitter:creator" content="@GrupoELDEBER">
    <meta name="twitter:url" content="https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628" />

    






    
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "Los beneficiarios deberán registrarse en el SIN ",
        "image": [
                        {
                            "@context": "http://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2020/11/10/la-votacin-en-la-cmara-alta-i-apg-noticias._1328247042_1140x520.jpeg",
                            "height": 520,
                            "width": 1140,
                            "caption": "La votación en la Cámara Alta I APG Noticias."
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/pais",
        "articleSection": "PAÍS ",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "http://schema.org",
                        "@type": "Person",                                
                        "name": "EL DEBER"
                        }
        ],
        "headline": "Ley de reintegro del IVA ya es ley y pasó al Ejecutivo para su promulgación",
        "datePublished": "12/18/2020 12:10:00 AM",
        "dateModified": "12/18/2020 12:10:00 AM",
        "copyrightYear": 2020,
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".detail"
        },
        "isPartOf": {
        "@type": [
        "CreativeWork",
        "Product"
        ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
        "keywords": [
                        "reintegro",
                        "iva",
                        "sancionada",
                        "ley"
        ],
        "publisher": {
        "@type": "Organization",
        "name": "EL DEBER",
        "logo": {
        "@type": "ImageObject",
        "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
        "width": 228,
        "height": 60
        }
        }
        }
    </script>

    
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

    


    <link rel="canonical" href="https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628>

    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
    <script src="https://apis.google.com/js/api:client.js">
    </script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script>

    <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

    <style>
        *, :after, :before {
            box-sizing: inherit;
        }

        .container {
            opacity: 0;
            visibility: hidden;
            transition: all .3s ease
        }
    </style>

    <script>
    var initAdsNumber = 0;
    var troncal = 'pais';
    var vertical = 'pais';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "243";
    </script>

    <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

    </script>





    


    

    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
    
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/pais",
        "name": "PAÍS "
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628",
        "name": "Ley de reintegro del IVA ya es ley y pasó al Ejecutivo para su promulgación",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2020/11/10/la-votacin-en-la-cmara-alta-i-apg-noticias._1328247042_1140x520.jpeg"
        }
        }]
        }
    </script>

    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div data-role="page" class="container">






<div class="header-fixed-mask theme-pais" style="background-color: !important;"></div>

<header id="header" class="header theme-pais" style="background-color: !important;">

    <div class="header-top">
        <div class="wrapper">
            <div class="info">
                <div class="ajax">
                    <div class="box">
                        <h4>Santa Cruz de la Sierra</h4>
                    </div>
                    <div class="box date" id="date">
                        <i class="mdi mdi-calendar"></i>
                        <h4></h4>
                    </div>
                    <div class="box clock" id="clock"></div>
                </div>
            </div>
            <ul class="social">
               <!-- <li><a href="/especiales/amas-viajar" class="icon-image" title="Amas Viajar"><img src="https://static.eldeber.com.bo//Files/Original/2019/10/10/1678258984.png" alt="Amas Viajar" /></a></li> -->
                  <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                  <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                  <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
            </ul>
        </div>
    </div>

    <div class="header-mid">
        <div class="wrapper">
            <div class="logo">
                <a href="/" class="logo-main"></a>
            </div>
            <div class="aside search">
                <div class="icons">
                    <a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
                </div>
            </div>
            <div class="aside misc">

            </div>
            <div class="partial">


<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=243" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>
</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=243" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
            </div>
        </div>
    </div>

    <div class="header-nav">
        <div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
            <nav id="nav-main">
                <div class="logo-small">
                    <a href="/" class="logo-main"></a>
                </div>

                <div class="aside search">
                    <ul class="social">
                            <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                            <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
                    </ul>
                    <ul class="icons">
                        <li>
                            <a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
                        </li>
                        <li id="user-info">

                            <div id="menuPaywall">
                            </div>
                        </li>
                    </ul>
                    <div class="search-bar">
                        <form method="get" action="/buscar/" name="SearchForm">
                            <input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
                            <div class="loader"></div>
                            <button class="input-button"><i class="mdi mdi-magnify"></i></button>
                        </form>
                    </div>
                </div>

                

                    <ul id="render-menu" class="navigation main-navigation"></ul>
            </nav>
        </div>

    </div>

</header>











<main id="content" class="detail theme-pais">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>PAÍS </h4>
                            <h5>BOLIVIA</h5>
                        </div>
                        <h1>Ley de reintegro del IVA ya es ley y pasó al Ejecutivo para su promulgación</h1>
                        <h2>Los beneficiarios deberán registrarse en el SIN </h2>
                        <div class="bottom">
                            <h6>
                                    <a href="/autor/el-deber_7430"><strong>EL DEBER</strong></a>




                                <span>17/12/2020 20:10  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2020/11/10/la-votacin-en-la-cmara-alta-i-apg-noticias._1328247042_380x260.jpeg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2020/11/10/la-votacin-en-la-cmara-alta-i-apg-noticias._1328247042_1140x520.jpeg"
                                                 alt="La votaci&#243;n en la C&#225;mara Alta I APG Noticias." />

                                                                                            <div class="desc">
                                                    La votación en la Cámara Alta I APG Noticias.
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-212628'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-212628');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-212628');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628"
                                     data-title="Ley de reintegro del IVA ya es ley y pas&#243; al Ejecutivo para su promulgaci&#243;n"></div>
                            </div>

                            

                            <div class="banner-holder banner-pa&#237;s-"></div>



                                <div id="audio-212628" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="212628" onclick="playAudio(212628);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="212628" onclick="skipAudio(212628);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            <p style="margin-bottom:0cm;margin-bottom:.0001pt">El pleno de la Cámara de Senadores sancionó este jueves la ley que tiene por objeto <b>establecer el Régimen de Reintegro en Efectivo del Impuesto al Valor Agregado (Re-IVA), </b>contenido en las facturas de compra en el mercado interno.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">Según detalla la norma en su artículo primero, <b>el Re-IVA se aplicará a personas naturales que soporten este impuesto en sus compras </b>o adquisiciones y tengan un ingreso promedio mensual igual o menor a los Bs. 9.000, pero requerirá de un decreto reglamentario.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-212628'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-212628'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-212628'); });}</script></div><p style="margin-bottom:0cm;margin-bottom:.0001pt">Se reintegrará a las personas naturales el Impuesto al Valor Agregado – IVA <b>en el importe equivalente de hasta el 5% del precio de venta </b>sujeto a este impuesto, siempre que éstas sean emitidas por los medios tecnológicos autorizados por el Servicio de Impuestos Nacionales (SIN).<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">La norma dispone que, para acceder al beneficio del reintegro, las personas naturales alcanzadas por la presente Ley, <b>deberán habilitarse como beneficiarios de este Régimen, ante el SIN </b>y que, a partir de la habilitación del beneficiario, el SIN computará todas las facturas de compra, emitidas por medios tecnológicos a nombre y documento de identidad de la persona natural, para su reintegro del IVA.<div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-212628'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-212628'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-212628'); });}</script></div><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">El artículo 7 de la ley establece las siguientes razones excluyentes del Re-IVA: <b>el impuesto utilizado como pago a cuenta del Régimen Complementario al Impuesto al Valor Agregado</b>; el impuesto pagado en la compra de bienes y servicios subvencionados por el Estado, otras que se establezcan reglamentariamente.<div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-212628'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-212628'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-212628'); });}</script></div><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><b>Los recursos para el reintegro dispuesto en la ley</b>&nbsp;serán obtenidos de la recaudación del IVA, en un porcentaje de hasta un cuatro por ciento, aplicado antes de la distribución a todas las entidades beneficiarias de este impuesto.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">La norma autoriza al Ministerio de Economía realizar las modificaciones presupuestarias en el Tesoro General de la Nación – TGN, con cargo a los recursos del <b>“Régimen de Reintegro en Efectivo del Impuesto al Valor Agregado” </b>para efectuar el reintegro a las personas naturales beneficiarias.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><b>La Ley tiene 10 artículos y una disposición final </b>que establece la puesta en vigencia de la norma a partir de la publicación de los dos decretos reglamentarios. La norma fue remitida al Órgano Ejecutivo para su promulgación.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-economía" data-href="/212437_impuestos-aplica-el-ds-4416-y-abroga-cinco-resoluciones-que-establecian-medidas-de-alivio-tributario"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2020/12/16/impuestos_1773327130_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2020/12/16/impuestos_1773327130_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>ECONOMÍA</h4><h2>Impuestos aplica el DS 4416 y abroga cinco resoluciones que establecían medidas de alivio tributario en el contexto del coronavirus</h2><p>El SIN indicó que algunas medidas de los decretos aprobados por Jeanine Áñez continuarán hasta marzo de 2021. Analista ve vicios de ilegalidad y ambigüedad en estas derogaciones </div></div></div></div></div></div>​<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br>
                            <div class="banner-holder banner-pa&#237;s-"></div>

                        </div>

                        <div style="display:none" id="text-212628" class="textoPlanazo">


                            <p style="margin-bottom:0cm;margin-bottom:.0001pt">El pleno de la Cámara de Senadores sancionó este jueves la ley que tiene por objeto <b>establecer el Régimen de Reintegro en Efectivo del Impuesto al Valor Agregado (Re-IVA), </b>contenido en las facturas de compra en el mercado interno.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">Según detalla la norma en su artículo primero, <b>el Re-IVA se aplicará a personas naturales que soporten este impuesto en sus compras </b>o adquisiciones y tengan un ingreso promedio mensual igual o menor a los Bs. 9.000, pero requerirá de un decreto reglamentario.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="margin-bottom:0cm;margin-bottom:.0001pt">Se reintegrará a las personas naturales el Impuesto al Valor Agregado – IVA <b>en el importe equivalente de hasta el 5% del precio de venta </b>sujeto a este impuesto, siempre que éstas sean emitidas por los medios tecnológicos autorizados por el Servicio de Impuestos Nacionales (SIN).<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">La norma dispone que, para acceder al beneficio del reintegro, las personas naturales alcanzadas por la presente Ley, <b>deberán habilitarse como beneficiarios de este Régimen, ante el SIN </b>y que, a partir de la habilitación del beneficiario, el SIN computará todas las facturas de compra, emitidas por medios tecnológicos a nombre y documento de identidad de la persona natural, para su reintegro del IVA.<div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">El artículo 7 de la ley establece las siguientes razones excluyentes del Re-IVA: <b>el impuesto utilizado como pago a cuenta del Régimen Complementario al Impuesto al Valor Agregado</b>; el impuesto pagado en la compra de bienes y servicios subvencionados por el Estado, otras que se establezcan reglamentariamente.<div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><b>Los recursos para el reintegro dispuesto en la ley</b>&nbsp;serán obtenidos de la recaudación del IVA, en un porcentaje de hasta un cuatro por ciento, aplicado antes de la distribución a todas las entidades beneficiarias de este impuesto.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt">La norma autoriza al Ministerio de Economía realizar las modificaciones presupuestarias en el Tesoro General de la Nación – TGN, con cargo a los recursos del <b>“Régimen de Reintegro en Efectivo del Impuesto al Valor Agregado” </b>para efectuar el reintegro a las personas naturales beneficiarias.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br><p style="margin-bottom:0cm;margin-bottom:.0001pt"><b>La Ley tiene 10 artículos y una disposición final </b>que establece la puesta en vigencia de la norma a partir de la publicación de los dos decretos reglamentarios. La norma fue remitida al Órgano Ejecutivo para su promulgación.<p style="margin-bottom:0cm;margin-bottom:.0001pt"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-economía" data-href="/212437_impuestos-aplica-el-ds-4416-y-abroga-cinco-resoluciones-que-establecian-medidas-de-alivio-tributario"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2020/12/16/impuestos_1773327130_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2020/12/16/impuestos_1773327130_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>ECONOMÍA</h4><h2>Impuestos aplica el DS 4416 y abroga cinco resoluciones que establecían medidas de alivio tributario en el contexto del coronavirus</h2><p>El SIN indicó que algunas medidas de los decretos aprobados por Jeanine Áñez continuarán hasta marzo de 2021. Analista ve vicios de ilegalidad y ambigüedad en estas derogaciones </div></div></div></div></div></div>​<p style="margin-bottom:0cm;margin-bottom:.0001pt"><br>;
                        </div>




                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/reintegro">reintegro</a></li>
                                                <li><a href="/tag/iva">iva</a></li>
                                                <li><a href="/tag/sancionada">sancionada</a></li>
                                                <li><a href="/tag/ley">ley</a></li>

                                    </ul>
                                </div>
                            </div>
                        <div id="fb-root-212628"></div>

                        <div class="fb-comments" data-href="https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628" data-numposts="5" data-width=""></div>
                        
                    </article>
                    


                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-212628">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-212628');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-212628');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='2127' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-212628'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-212628');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-212628');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-212628'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-212628');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-212628');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-212628'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-212628');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-212628');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/pais/ley-de-reintegro-del-iva-ya-es-ley-y-paso-al-ejecutivo-para-su-promulgacion_212628" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/pais/pago-de-pensiones-escolares-el-conflicto-que-reune-a-padres-de-familia-y-duenos-de-colegios_212624"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/pais/bolivia-registra-la-mas-baja-erradicacion-de-cultivos-de-coca-de-los-ultimos-11-anos_212597"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/pais/asamblea-conforma-comision-para-el-receso-legislativo-que-sera-hasta-el-6-de-enero_212583"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'PA&#205;S ';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 212628;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=243" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=243" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/laguia.png?v=243" width="40" height="40" alt="La Guia"><span>La Guia</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=243" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=243" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=243" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=243" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=243" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2020 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=243">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=243"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=243"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=243"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=243"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=243"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=243"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(212628, 2127, "12/18/2020 12:10:00 AM");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.1, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR"></script>



<script>


    var refreshTime = 180000;



</script>



</body>
</html>

