





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">

   <title>Mayores de 60 años no están obligados a presentar certificado de sufragio para hacer trámites | EL DEBER</title>

   <meta name="description" content="Según el TSE, esto significa que tampoco están obligados a acudir a los recintos electorales este domingo (11 de abril), cuando cuatro departamentos volverán a las urnas: La Paz, Pando, Tarija y Chuquisaca"/>

   <meta itemprop="name" content="Mayores de 60 años no están obligados a presentar certificado de sufragio para hacer trámites | EL DEBER"/>
   <meta itemprop="description" content="Según el TSE, esto significa que tampoco están obligados a acudir a los recintos electorales este domingo (11 de abril), cuando cuatro departamentos volverán a las urnas: La Paz, Pando, Tarija y Chuquisaca"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2021/4/8/adultos-mayores-ancianos-exentos-tse-elecciones-subnacionales_1658007296_760x520.jpg"/>

   <meta property="og:title" content="Mayores de 60 años no están obligados a presentar certificado de sufragio para hacer trámites | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/4/8/adultos-mayores-ancianos-exentos-tse-elecciones-subnacionales_1658007296_1140x520.jpg" />
   <meta property="og:description" content="Según el TSE, esto significa que tampoco están obligados a acudir a los recintos electorales este domingo (11 de abril), cuando cuatro departamentos volverán a las urnas: La Paz, Pando, Tarija y Chuquisaca"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="Mayores de 60 a&#241;os no est&#225;n obligados a presentar certificado de sufragio para hacer tr&#225;mites | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/4/8/adultos-mayores-ancianos-exentos-tse-elecciones-subnacionales_1658007296_1140x520.jpg">
   <meta name="twitter:description" content="Según el TSE, esto significa que tampoco están obligados a acudir a los recintos electorales este domingo (11 de abril), cuando cuatro departamentos volverán a las urnas: La Paz, Pando, Tarija y Chuquisaca"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290" />

   






   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "Según el TSE, esto significa que tampoco están obligados a acudir a los recintos electorales este domingo (11 de abril), cuando cuatro departamentos volverán a las urnas: La Paz, Pando, Tarija y Chuquisaca",
        "image": [
                        {
                            "@context": "http://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2021/4/8/adultos-mayores-ancianos-exentos-tse-elecciones-subnacionales_1658007296_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": "Darán tolerancia a los ancianos. Foto referencial: AFP"
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/pais",
        "articleSection": "PAÍS ",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "http://schema.org",
                        "@type": "Person",                                
                        "name": "EL DEBER"
                        }
        ],
        "headline": "Mayores de 60 años no están obligados a presentar certificado de sufragio para hacer trámites",
        "datePublished": "4/8/2021 4:34:08 PM",
        "dateModified": "4/8/2021 4:34:08 PM",
        "copyrightYear": 2021,
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".detail"
        },
        "isPartOf": {
        "@type": [
        "CreativeWork",
        "Product"
        ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
        "keywords": [
                        "adultos mayores",
                        "ancianos",
                        "exentos",
                        "tse",
                        "elecciones subnacionales",
                        "certificado",
                        "sufragio"
        ],
        "publisher": {
        "@type": "Organization",
        "name": "EL DEBER",
        "logo": {
        "@type": "ImageObject",
        "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
        "width": 228,
        "height": 60
        }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'pais';
    var vertical = 'pais';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "252";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/pais",
        "name": "PAÍS "
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290",
        "name": "Mayores de 60 años no están obligados a presentar certificado de sufragio para hacer trámites",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2021/4/8/adultos-mayores-ancianos-exentos-tse-elecciones-subnacionales_1658007296_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">





<div class="header-fixed-mask theme-pais" style="background-color: !important;"></div>

<header id="header" class="header theme-pais" style="background-color: !important;">

    <div class="header-top">
        <div class="wrapper">
            <div class="info">
                <div class="ajax">
                    <div class="box">
                        <h4>Santa Cruz de la Sierra</h4>
                    </div>
                    <div class="box date" id="date">
                        <i class="mdi mdi-calendar"></i>
                        <h4></h4>
                    </div>
                    <div class="box clock" id="clock"></div>
                </div>
            </div>
            <ul class="social">
               <!-- <li><a href="/especiales/amas-viajar" class="icon-image" title="Amas Viajar"><img src="https://static.eldeber.com.bo//Files/Original/2019/10/10/1678258984.png" alt="Amas Viajar" /></a></li> -->
                  <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                  <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                  <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
            </ul>
        </div>
    </div>

    <div class="header-mid">
        <div class="wrapper">
            <div class="logo">
                <a href="/" class="logo-main"></a>
            </div>
            <div class="aside search">
                <div class="icons">
                    <a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
                </div>
            </div>
            <div class="aside misc">

            </div>
            <div class="partial">


<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=252" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>
</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=252" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
            </div>
        </div>
    </div>

    <div class="header-nav">
        <div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
            <nav id="nav-main">
                <div class="logo-small">
                    <a href="/" class="logo-main"></a>
                </div>

                <div class="aside search">
                    <ul class="social">
                            <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                            <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
                    </ul>
                    <ul class="icons">
                        <li>
                            <a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
                        </li>
                        <li id="user-info">

                            <div id="menuPaywall">
                            </div>
                        </li>
                    </ul>
                    <div class="search-bar">
                        <form method="get" action="/buscar/" name="SearchForm">
                            <input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
                            <div class="loader"></div>
                            <button class="input-button"><i class="mdi mdi-magnify"></i></button>
                        </form>
                    </div>
                </div>

                

                    <ul id="render-menu" class="navigation main-navigation"></ul>
            </nav>
        </div>

    </div>

</header>











<main id="content" class="detail theme-pais">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>PAÍS </h4>
                            <h5>PROCESO ELECTORAL</h5>
                        </div>
                        <h1>Mayores de 60 años no están obligados a presentar certificado de sufragio para hacer trámites</h1>
                        <h2>Según el TSE, esto significa que tampoco están obligados a acudir a los recintos electorales este domingo (11 de abril), cuando cuatro departamentos volverán a las urnas: La Paz, Pando, Tarija y Chuquisaca</h2>
                        <div class="bottom">
                            <h6>
                                    <a href="/autor/el-deber_7401"><strong>EL DEBER</strong></a>




                                <span>8/4/2021 12:34  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2021/4/8/adultos-mayores-ancianos-exentos-tse-elecciones-subnacionales_1658007296_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2021/4/8/adultos-mayores-ancianos-exentos-tse-elecciones-subnacionales_1658007296_1140x520.jpg"
                                                 alt="Dar&#225;n tolerancia a los ancianos. Foto referencial: AFP" />

                                                                                            <div class="desc">
                                                    Darán tolerancia a los ancianos. Foto referencial: AFP
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-227290'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-227290');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-227290');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                   <article>

                      <div class="text-editor">
                         <div class="toolbar">
                            <div class="addthis_inline_share_toolbox"
                                 data-url="https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290"
                                 data-title="Mayores de 60 a&#241;os no est&#225;n obligados a presentar certificado de sufragio para hacer tr&#225;mites"></div>
                         </div>

                         

                         <div class="banner-holder banner-pa&#237;s-"></div>



                            <div id="audio-227290" class="audio-player">
                               <div class="buttons">
                                  <a class="ra-play" text-id="227290" onclick="playAudio(227290);"><i class="mdi mdi-play-circle-outline"></i></a>
                                  <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                  <a class="ra-skip" text-id="227290" onclick="skipAudio(227290);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                  <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                  <video controls id="videoTag" style="display:none;"></video>
                               </div>
                               <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                            </div>



                         <p><span style="background-color: transparent; letter-spacing: 0em; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">Los <b>adultos mayores o&nbsp;<span style="font-variant-numeric: inherit; font-variant-east-asian: inherit; box-sizing: inherit; border-style: initial; border-color: initial; border-image: initial; font-stretch: inherit; line-height: inherit;">personas que tienen más de 60 años de edad no están obligados a presentar certificado de sufragio</span>&nbsp;de las elecciones subnacionales</b> para realizar trámites en instituciones públicas o para realizar acciones dentro de la banca, según informaron desde el</span><span style="background-color: transparent; letter-spacing: 0em; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">&nbsp;Tribunal Supremo Electoral (TSE).</span><br></p><p><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">“La Sala Plena del TSE emitió la Resolución Administrativa TSE-RSO-ADM N. 068/2021, que dispone que las personas adultas mayores desde los 60 años queden exentas de la presentación del certificado de sufragio, <b>certificado de impedimento o del pago de la multa correspondiente</b> en los casos señalados en el artículo 154 de la Ley de Régimen Electoral”, menciona un boletín institucional.</span><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">La entidad electoral puso en vigencia la disposición legal para r<b>esguardar la salud de ese grupo social durante las elecciones subnacionales</b> de este año por la pandemia del Covid-19.</span><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;"><span style="orphans: 2; text-align: start; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">La resolución, difundida vía Twitter por Francisco Vargas, vocal del TSE, también apunta a remitir la disposición</span><span style="box-sizing: inherit; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; orphans: 2; text-align: start; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">&nbsp;a la<span style="box-sizing: border-box;">&nbsp;</span><span style="box-sizing: inherit; border-style: initial; border-color: initial; border-image: initial; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit;"><b>Autoridad del Sistema Financiero (ASFI),</b> a la Dirección Nacional de Migración</span><span style="box-sizing: border-box;">&nbsp;</span>y al sistema de administración pública del Estado, para su cumplimiento.</span><!--EndFragment--><br><br></span><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">La Ley 026 establece que el <b>certificado de sufragio es el único documento que acredita el cumplimiento de la obligación del voto.</b>&nbsp;</span><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">En Bolivia, es un deber político de la ciudadanía participar, mediante el voto, en los procesos electorales.</span><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">Según el artículo 154 de la Ley 026, sin el certificado de sufragio o el <b>comprobante de pago de la multa por no votar,</b> los ciudadanos no podrán realizar trámites bancarios, ocupar cargos públicos ni obtener pasaporte dentro de los 90 días siguientes al proceso eleccionario.</span><br></p><div class="related"><h4>para el resto de población</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-usted-elige" data-href="/227059_romero-el-voto-en-la-segunda-vuelta-es-obligatorio"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/4/6/salvador-romero_1813173203_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/4/6/salvador-romero_1813173203_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>USTED ELIGE</h4><h2>Romero: El voto en la segunda vuelta es obligatorio</h2><p>La segunda vuelta no es inédita en el país, Salvador Romero recordó que en 2015 hubo segunda vuelta en Tarija y Beni</div></div></div></div></div></div><p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-227290'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-227290'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-227290'); });}</script></div><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-usted-elige" data-href="/227235_cierra-campana-en-cuatro-departamentos-y-rige-el-silencio-electoral-a-la-espera-de-nuevos-gobernador"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/4/8/elecciones-subancionales-cierre-campaa-gobernacin-silencio-_1706756593_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/4/8/elecciones-subancionales-cierre-campaa-gobernacin-silencio-_1706756593_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>USTED ELIGE</h4><h2>Cierra campaña en cuatro departamentos y rige el silencio electoral a la espera de nuevos gobernadores</h2><p>Con arengas y acusaciones de por medio políticos de Pando, La Paz, Tarija y Chuquisaca irán a la segunda vuelta este 11 de abril</div></div></div></div></div></div><p><p></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-227290'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-227290'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-227290'); });}</script></div><p></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-227290'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-227290'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-227290'); });}</script></div>
                         <div class="banner-holder banner-pa&#237;s-"></div>

                      </div>

                      <div style="display:none" id="text-227290" class="textoPlanazo">


                         <p><span style="background-color: transparent; letter-spacing: 0em; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">Los <b>adultos mayores o&nbsp;<span style="font-variant-numeric: inherit; font-variant-east-asian: inherit; box-sizing: inherit; border-style: initial; border-color: initial; border-image: initial; font-stretch: inherit; line-height: inherit;">personas que tienen más de 60 años de edad no están obligados a presentar certificado de sufragio</span>&nbsp;de las elecciones subnacionales</b> para realizar trámites en instituciones públicas o para realizar acciones dentro de la banca, según informaron desde el</span><span style="background-color: transparent; letter-spacing: 0em; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">&nbsp;Tribunal Supremo Electoral (TSE).</span><br></p><p><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">“La Sala Plena del TSE emitió la Resolución Administrativa TSE-RSO-ADM N. 068/2021, que dispone que las personas adultas mayores desde los 60 años queden exentas de la presentación del certificado de sufragio, <b>certificado de impedimento o del pago de la multa correspondiente</b> en los casos señalados en el artículo 154 de la Ley de Régimen Electoral”, menciona un boletín institucional.</span><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">La entidad electoral puso en vigencia la disposición legal para r<b>esguardar la salud de ese grupo social durante las elecciones subnacionales</b> de este año por la pandemia del Covid-19.</span><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;"><span style="orphans: 2; text-align: start; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">La resolución, difundida vía Twitter por Francisco Vargas, vocal del TSE, también apunta a remitir la disposición</span><span style="box-sizing: inherit; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; orphans: 2; text-align: start; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">&nbsp;a la<span style="box-sizing: border-box;">&nbsp;</span><span style="box-sizing: inherit; border-style: initial; border-color: initial; border-image: initial; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit;"><b>Autoridad del Sistema Financiero (ASFI),</b> a la Dirección Nacional de Migración</span><span style="box-sizing: border-box;">&nbsp;</span>y al sistema de administración pública del Estado, para su cumplimiento.</span><!--EndFragment--><br><br></span><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">La Ley 026 establece que el <b>certificado de sufragio es el único documento que acredita el cumplimiento de la obligación del voto.</b>&nbsp;</span><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">En Bolivia, es un deber político de la ciudadanía participar, mediante el voto, en los procesos electorales.</span><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><br style="box-sizing: border-box; orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="orphans: 2; text-align: left; text-indent: 0px; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">Según el artículo 154 de la Ley 026, sin el certificado de sufragio o el <b>comprobante de pago de la multa por no votar,</b> los ciudadanos no podrán realizar trámites bancarios, ocupar cargos públicos ni obtener pasaporte dentro de los 90 días siguientes al proceso eleccionario.</span><br></p><div class="related"><h4>para el resto de población</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-usted-elige" data-href="/227059_romero-el-voto-en-la-segunda-vuelta-es-obligatorio"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/4/6/salvador-romero_1813173203_760x520.jpeg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/4/6/salvador-romero_1813173203_760x520.jpeg"></div><div class="overlay"></div></div><div class="text"><h4>USTED ELIGE</h4><h2>Romero: El voto en la segunda vuelta es obligatorio</h2><p>La segunda vuelta no es inédita en el país, Salvador Romero recordó que en 2015 hubo segunda vuelta en Tarija y Beni</div></div></div></div></div></div><p><div class='ad ad-medium' style='width:300px; height:250px;'></div><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-usted-elige" data-href="/227235_cierra-campana-en-cuatro-departamentos-y-rige-el-silencio-electoral-a-la-espera-de-nuevos-gobernador"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/4/8/elecciones-subancionales-cierre-campaa-gobernacin-silencio-_1706756593_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/4/8/elecciones-subancionales-cierre-campaa-gobernacin-silencio-_1706756593_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>USTED ELIGE</h4><h2>Cierra campaña en cuatro departamentos y rige el silencio electoral a la espera de nuevos gobernadores</h2><p>Con arengas y acusaciones de por medio políticos de Pando, La Paz, Tarija y Chuquisaca irán a la segunda vuelta este 11 de abril</div></div></div></div></div></div><p><p></p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p></p><div class='ad ad-medium' style='width:300px; height:250px;'></div>;
                      </div>




                         <div class="widget widget-tags">
                            <div class="widget-title">
                               <h4>Tags</h4>
                            </div>
                            <div class="widget-content">
                               <ul>

                                        <li><a href="/tag/adultos%20mayores">adultos mayores</a></li>
                                        <li><a href="/tag/ancianos">ancianos</a></li>
                                        <li><a href="/tag/exentos">exentos</a></li>
                                        <li><a href="/tag/tse">tse</a></li>
                                        <li><a href="/tag/elecciones%20subnacionales">elecciones subnacionales</a></li>
                                        <li><a href="/tag/certificado">certificado</a></li>
                                        <li><a href="/tag/sufragio">sufragio</a></li>

                               </ul>
                            </div>
                         </div>

                      <div class="widget widget-comments">
                         <div class="widget-title">
                            <h4>Comentarios</h4>
                         </div>
                         <div class="widget-content">
                            <div id="fb-root-227290"></div>
                            <div class="fb-comments" data-href="https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290" data-numposts="5" data-width="100%"></div>
                         </div>
                      </div>

                   </article>
                    


                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-227290">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-227290');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-227290');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='2127' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-227290'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-227290');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-227290');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-227290'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-227290');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-227290');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-227290'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-227290');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-227290');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/pais/mayores-de-60-anos-no-estan-obligados-a-presentar-certificado-de-sufragio-para-hacer-tramites_227290" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/pais/comunidad-ciudadana-preve-denuncia-contra-luis-arce-por-discriminacion-en-tarija_227313"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/pais/delegacion-de-naciones-unidas-visita-a-jeanine-anez-en-el-penal-de-miraflores_227307"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/pais/muere-el-padre-del-exministro-rodrigo-guzman-y-su-defensa-pide-permiso-para-que-asista-al-entierro_227302"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'PA&#205;S ';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 227290;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=252" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=252" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/laguia.png?v=252" width="40" height="40" alt="La Guia"><span>La Guia</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=252" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=252" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=252" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=252" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=252" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2021 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=252">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=252"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=252"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=252"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=252"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=252"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=252"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(227290, 2127, "4/8/2021 4:34:08 PM");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.1, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR"></script>



<script>


    var refreshTime = 600000;



</script>



</body>
</html>

