





<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">

    <title>Rodríguez Veltzé formará parte de la comisión que analizará los cambios a la Constitución | EL DEBER</title>

    <meta name="description" content="El ministro Lima adelanta que se debatirá si mantener o no la elección de autoridades judiciales por voto popular. Los destacados profesionales tendrán su primera reunión el jueves"/>

    <meta itemprop="name" content="Rodríguez Veltzé formará parte de la comisión que analizará los cambios a la Constitución | EL DEBER"/>
    <meta itemprop="description" content="El ministro Lima adelanta que se debatirá si mantener o no la elección de autoridades judiciales por voto popular. Los destacados profesionales tendrán su primera reunión el jueves"/>
    <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2019/11/13/350716672_760x520.jpg"/>

    <meta property="og:title" content="Rodríguez Veltzé formará parte de la comisión que analizará los cambios a la Constitución | EL DEBER"/>
    <meta property="og:url" content="https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295" />
    <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2019/11/13/350716672_760x520.jpg" />
    <meta property="og:description" content="Noticias de Bolivia y sus Departamentos, todo el acontecer local"/>
    <meta property="fb:app_id" content="215197908804" />
    <meta property="og:type" content="website" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@GrupoELDEBER">
    <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2019/11/13/350716672_760x520.jpg">
    <meta name="twitter:description" content="El ministro Lima adelanta que se debatirá si mantener o no la elección de autoridades judiciales por voto popular. Los destacados profesionales tendrán su primera reunión el jueves"/>
    <meta name="twitter:creator" content="@GrupoELDEBER">
    <meta name="twitter:url" content="https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295" />

    






    
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "El ministro Lima adelanta que se debatirá si mantener o no la elección de autoridades judiciales por voto popular. Los destacados profesionales tendrán su primera reunión el jueves",
        "image": [
                        {
                            "@context": "http://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2019/11/13/350716672_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": "El expresidente era agente ante La Haya I Foto: archivo."
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/pais",
        "articleSection": "PAÍS ",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "http://schema.org",
                        "@type": "Person",                                
                        "name": "Jesus Reynaldo Alanoca Paco"
                        }
        ],
        "headline": "Rodríguez Veltzé formará parte de la comisión que analizará los cambios a la Constitución",
        "datePublished": "11/27/2020 3:45:00 PM",
        "dateModified": "11/27/2020 3:45:00 PM",
        "copyrightYear": 2020,
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".detail"
        },
        "isPartOf": {
        "@type": [
        "CreativeWork",
        "Product"
        ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
        "keywords": [
                        "bolivia",
                        "constitución",
                        "reforma",
                        "eduardo rodríguez veltzé",
                        "expresidente",
                        "mas",
                        "iván lima"
        ],
        "publisher": {
        "@type": "Organization",
        "name": "EL DEBER",
        "logo": {
        "@type": "ImageObject",
        "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
        "width": 228,
        "height": 60
        }
        }
        }
    </script>

    
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

    


    <link rel="canonical" href="https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295>

    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
    <script src="https://apis.google.com/js/api:client.js">
    </script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script>

    <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

    <style>
        *, :after, :before {
            box-sizing: inherit;
        }

        .container {
            opacity: 0;
            visibility: hidden;
            transition: all .3s ease
        }
    </style>

    <script>
    var initAdsNumber = 0;
    var troncal = 'pais';
    var vertical = 'pais';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "243";
    </script>

    <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

    </script>





    


    

    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
    
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/pais",
        "name": "PAÍS "
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295",
        "name": "Rodríguez Veltzé formará parte de la comisión que analizará los cambios a la Constitución",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2019/11/13/350716672_1140x520.jpg"
        }
        }]
        }
    </script>

    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div data-role="page" class="container">





<div class="header-fixed-mask theme-pais" style="background-color: !important;"></div>

<header id="header" class="header theme-pais" style="background-color: !important;">

    <div class="header-top">
        <div class="wrapper">
            <div class="info">
                <div class="ajax">
                    <div class="box">
                        <h4>Santa Cruz de la Sierra</h4>
                    </div>
                    <div class="box date" id="date">
                        <i class="mdi mdi-calendar"></i>
                        <h4></h4>
                    </div>
                    <div class="box clock" id="clock"></div>
                </div>
            </div>
            <ul class="social">
               <!-- <li><a href="/especiales/amas-viajar" class="icon-image" title="Amas Viajar"><img src="https://static.eldeber.com.bo//Files/Original/2019/10/10/1678258984.png" alt="Amas Viajar" /></a></li> -->
                  <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                  <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                  <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
            </ul>
        </div>
    </div>

    <div class="header-mid">
        <div class="wrapper">
            <div class="logo">
                <a href="/" class="logo-main"></a>
            </div>
            <div class="aside search">
                <div class="icons">
                    <a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
                </div>
            </div>
            <div class="aside misc">

            </div>
            <div class="partial">

<div class="especial">
    <a href="https://epaper.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/epaper.png?v=243" alt="Epaper" />
        </div>
        <h4>ePaper</h4>
        <p>La edición digital</p>
    </a>
</div>
<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=243" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>
</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=243" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
            </div>
        </div>
    </div>

    <div class="header-nav">
        <div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
            <nav id="nav-main">
                <div class="logo-small">
                    <a href="/" class="logo-main"></a>
                </div>

                <div class="aside search">
                    <ul class="social">
                            <li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
                            <li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
                    </ul>
                    <ul class="icons">
                        <li>
                            <a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
                        </li>
                        <li id="user-info">

                            <div id="menuPaywall">
                            </div>
                        </li>
                    </ul>
                    <div class="search-bar">
                        <form method="get" action="/buscar/" name="SearchForm">
                            <input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
                            <div class="loader"></div>
                            <button class="input-button"><i class="mdi mdi-magnify"></i></button>
                        </form>
                    </div>
                </div>

                

                    <ul id="render-menu" class="navigation main-navigation"></ul>
            </nav>
        </div>

    </div>

</header>








<main id="content" class="detail theme-pais">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>PAÍS </h4>
                            <h5>BOLIVIA</h5>
                        </div>
                        <h1>Rodríguez Veltzé formará parte de la comisión que analizará los cambios a la Constitución</h1>
                        <h2>El ministro Lima adelanta que se debatirá si mantener o no la elección de autoridades judiciales por voto popular. Los destacados profesionales tendrán su primera reunión el jueves</h2>
                        <div class="bottom">
                            <h6>
                                    <a href="/autor/jesus-reynaldo-alanoca-paco_7350"><strong>Jesus Reynaldo Alanoca Paco</strong></a>




                                <span>27/11/2020 11:45  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2019/11/13/350716672_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2019/11/13/350716672_1140x520.jpg"
                                                 alt="El expresidente era agente ante La Haya I Foto: archivo." />

                                                                                            <div class="desc">
                                                    El expresidente era agente ante La Haya I Foto: archivo.
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-210295'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-210295');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-210295');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295"
                                     data-title="Rodr&#237;guez Veltz&#233; formar&#225; parte de la comisi&#243;n que analizar&#225; los cambios a la Constituci&#243;n"></div>
                            </div>

                            

                            <div class="banner-holder banner-pa&#237;s-"></div>



                                <div id="audio-210295" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="210295" onclick="playAudio(210295);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="210295" onclick="skipAudio(210295);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            <p style="text-align:justify">El expresidente Eduardo Rodríguez Veltzé formará parte de la <b style="mso-bidi-font-weight:normal">comisión de asesoramiento que analizará la pertinencia o no para realizar cambios a la Constitución</b> Política del Estado (CPE) en relación a la administración de justicia.<p style="text-align:justify">La información fue proporcionada por el titular del área, Iván Lima, que adelantó para el jueves 3 de diciembre el primer encuentro del grupo, conformado por 10 destacados profesionales, entre ellos el exmagistrado del Tribunal Constitucional, <b style="mso-bidi-font-weight: normal">José Antonio Rivera; el rector de la Universidad Andina, José Luis Gutiérrez</b>; y el exministro de Justicia Carlos Alberto Goitia. <p style="text-align:justify">“Si se abre el debate sobre la reforma constitucional es solamente sobre el tema justicia, no se tocará ningún otro tema, el único tema que se podría analizar es revisar la elección de los jueces por voto popular y el tema judicial, <b style="mso-bidi-font-weight:normal">no se analiza ni se tiene previsto abrir el debate sobre ningún otro tema</b>”, afirmó la autoridad. <p style="text-align:justify">En su momento el titular mencionó la necesidad de <b style="mso-bidi-font-weight:normal">conformar un Concejo Preconstituyente para la reforma judicial</b>, que implica realizar cambios a la Carta Magna y la realización de un referéndum. <div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-210295'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-210295'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-210295'); });}</script></div><p style="text-align:justify"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-país-" data-href="/209540_lima-presenta-cinco-leyes-como-el-inicio-de-la-reforma-judicial"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2020/11/21/el-ministro-de-justicia-ivn-lima.-foto-apg-noticias_375081151_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2020/11/21/el-ministro-de-justicia-ivn-lima.-foto-apg-noticias_375081151_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>PAÍS </h4><h2>Lima presenta cinco leyes como el inicio de la reforma judicial</h2><p>El ministro de Justicia recalcó que se enviará el paquete de normas a la Asamblea Legislativa Plurinacional</div></div></div></div></div></div><p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-210295'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-210295'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-210295'); });}</script></div><p style="text-align:justify">Hace una semana Lima anunció la presentación de cinco leyes urgentes para la transformación de la administración de justicia, que están relacionadas con <b style="mso-bidi-font-weight: normal">abreviar el tiempo de los juicios de responsabilidades contra magistrados </b>y consejeros del Órgano Judicial,&nbsp;y la reforma total a las normas que rigen el trabajo de Derechos Reales.<p style="text-align:justify">Asimismo, afirmó este viernes que una de las primeras tareas que se debe encarar la próxima gestión es analizar en qué gasta su presupuesto la justicia. “<b style="mso-bidi-font-weight:normal">Creo que sería un exceso pensar en un 10 por ciento del presupuesto para la justicia</b>, evidentemente tenemos menos del uno por ciento del presupuesto, pero el problema está en el Consejo de la Magistratura”, dijo.<div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-210295'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-210295'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-210295'); });}</script></div><p style="text-align:justify"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-país-" data-href="/207955_rodriguez-veltze-afirma-que-los-jueces-deben-elegirse-por-meritocracia-y-consensos-politicos"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2020/11/9/justicia_1472274605_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2020/11/9/justicia_1472274605_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>PAÍS </h4><h2>Rodríguez Veltzé afirma que los jueces deben elegirse por meritocracia y consensos políticos</h2><p>El 3 de diciembre de 2017, se efectuaron las elecciones judiciales por segunda vez consecutiva, tras el primer proceso registrado en 2011</div></div></div></div></div></div><p>
                            <div class="banner-holder banner-pa&#237;s-"></div>

                        </div>

                        <div style="display:none" id="text-210295" class="textoPlanazo">


                            <p style="text-align:justify">El expresidente Eduardo Rodríguez Veltzé formará parte de la <b style="mso-bidi-font-weight:normal">comisión de asesoramiento que analizará la pertinencia o no para realizar cambios a la Constitución</b> Política del Estado (CPE) en relación a la administración de justicia.<p style="text-align:justify">La información fue proporcionada por el titular del área, Iván Lima, que adelantó para el jueves 3 de diciembre el primer encuentro del grupo, conformado por 10 destacados profesionales, entre ellos el exmagistrado del Tribunal Constitucional, <b style="mso-bidi-font-weight: normal">José Antonio Rivera; el rector de la Universidad Andina, José Luis Gutiérrez</b>; y el exministro de Justicia Carlos Alberto Goitia. <p style="text-align:justify">“Si se abre el debate sobre la reforma constitucional es solamente sobre el tema justicia, no se tocará ningún otro tema, el único tema que se podría analizar es revisar la elección de los jueces por voto popular y el tema judicial, <b style="mso-bidi-font-weight:normal">no se analiza ni se tiene previsto abrir el debate sobre ningún otro tema</b>”, afirmó la autoridad. <p style="text-align:justify">En su momento el titular mencionó la necesidad de <b style="mso-bidi-font-weight:normal">conformar un Concejo Preconstituyente para la reforma judicial</b>, que implica realizar cambios a la Carta Magna y la realización de un referéndum. <div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="text-align:justify"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-país-" data-href="/209540_lima-presenta-cinco-leyes-como-el-inicio-de-la-reforma-judicial"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2020/11/21/el-ministro-de-justicia-ivn-lima.-foto-apg-noticias_375081151_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2020/11/21/el-ministro-de-justicia-ivn-lima.-foto-apg-noticias_375081151_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>PAÍS </h4><h2>Lima presenta cinco leyes como el inicio de la reforma judicial</h2><p>El ministro de Justicia recalcó que se enviará el paquete de normas a la Asamblea Legislativa Plurinacional</div></div></div></div></div></div><p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="text-align:justify">Hace una semana Lima anunció la presentación de cinco leyes urgentes para la transformación de la administración de justicia, que están relacionadas con <b style="mso-bidi-font-weight: normal">abreviar el tiempo de los juicios de responsabilidades contra magistrados </b>y consejeros del Órgano Judicial,&nbsp;y la reforma total a las normas que rigen el trabajo de Derechos Reales.<p style="text-align:justify">Asimismo, afirmó este viernes que una de las primeras tareas que se debe encarar la próxima gestión es analizar en qué gasta su presupuesto la justicia. “<b style="mso-bidi-font-weight:normal">Creo que sería un exceso pensar en un 10 por ciento del presupuesto para la justicia</b>, evidentemente tenemos menos del uno por ciento del presupuesto, pero el problema está en el Consejo de la Magistratura”, dijo.<div class='ad ad-medium' style='width:300px; height:250px;'></div><p style="text-align:justify"><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-país-" data-href="/207955_rodriguez-veltze-afirma-que-los-jueces-deben-elegirse-por-meritocracia-y-consensos-politicos"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2020/11/9/justicia_1472274605_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2020/11/9/justicia_1472274605_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>PAÍS </h4><h2>Rodríguez Veltzé afirma que los jueces deben elegirse por meritocracia y consensos políticos</h2><p>El 3 de diciembre de 2017, se efectuaron las elecciones judiciales por segunda vez consecutiva, tras el primer proceso registrado en 2011</div></div></div></div></div></div><p>;
                        </div>




                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/bolivia">bolivia</a></li>
                                                <li><a href="/tag/constituci%C3%B3n">constituci&#243;n</a></li>
                                                <li><a href="/tag/reforma">reforma</a></li>
                                                <li><a href="/tag/eduardo%20rodr%C3%ADguez%20veltz%C3%A9">eduardo rodr&#237;guez veltz&#233;</a></li>
                                                <li><a href="/tag/expresidente">expresidente</a></li>
                                                <li><a href="/tag/mas">mas</a></li>
                                                <li><a href="/tag/iv%C3%A1n%20lima">iv&#225;n lima</a></li>

                                    </ul>
                                </div>
                            </div>
                        <div id="fb-root-210295"></div>

                        <div class="fb-comments" data-href="https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295" data-numposts="5" data-width=""></div>
                        
                    </article>
                    


                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-210295">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-210295');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-210295');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='2127' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-210295'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-210295');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-210295');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-210295'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-210295');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-210295');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-210295'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-210295');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-210295');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/pais/rodriguez-veltze-formara-parte-de-la-comision-que-analizara-los-cambios-a-la-constitucion_210295" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/pais/gobierno-espera-que-juicio-contra-consejeros-se-resuelva-en-60-dias-y-advierte-con-un-segundo-proces_210292"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/pais/ministro-dice-que-anez-ejecuto-una-guerra-sicologica-contra-el-tropico-y-permitio-mas-coca_210287"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/pais/evo-afirma-que-todos-pueden-autoproclamarse-pero-que-las-organizaciones-definiran-candidatos_210286"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'PA&#205;S ';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 210295;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=243" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=243" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/laguia.png?v=243" width="40" height="40" alt="La Guia"><span>La Guia</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=243" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=243" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=243" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=243" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=243" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2020 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=243">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=243"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=243"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=243"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=243"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=243"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=243"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(210295, 2127, "11/27/2020 3:45:00 PM");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.1, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR"></script>



<script>


    var refreshTime = 180000;



</script>



</body>
</html>

