





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">
   <link rel="preconnect" href="https://www.gstatic.com" />
   <link rel="preconnect" href="https://www.google-analytics.com" />
   <link rel="preconnect" href="https://www.googletagmanager.com" />
   <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Roboto">
	
   <title>Gobierno de Castillo impone toque de queda en Lima tras protestas | EL DEBER</title>

   <meta name="description" content="Estas medidas fueron tomadas por el presidente Castillo en respuesta a las protestas populares"/>

   <meta itemprop="name" content="Gobierno de Castillo impone toque de queda en Lima tras protestas | EL DEBER"/>
   <meta itemprop="description" content="Estas medidas fueron tomadas por el presidente Castillo en respuesta a las protestas populares"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2022/4/5/importada-feed_461706072_760x520.jpg"/>

   <meta property="og:title" content="Gobierno de Castillo impone toque de queda en Lima tras protestas | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/4/5/importada-feed_461706072_1140x520.jpg" />
   <meta property="og:description" content="Estas medidas fueron tomadas por el presidente Castillo en respuesta a las protestas populares"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="Gobierno de Castillo impone toque de queda en Lima tras protestas | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2022/4/5/importada-feed_461706072_1140x520.jpg">
   <meta name="twitter:description" content="Estas medidas fueron tomadas por el presidente Castillo en respuesta a las protestas populares"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406" />

   






   
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "description": "Estas medidas fueron tomadas por el presidente Castillo en respuesta a las protestas populares",
        "image": [
                        {
                            "@context": "https://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2022/4/5/importada-feed_461706072_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": ""
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/mundo/rfi",
            "articleSection": "Rfi",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "https://schema.org",
                        "@type": "Person",                                
                        "name": "RADIO FRANCIA INTERNACIONAL"
                        }
        ],
        "headline": "Gobierno de Castillo impone toque de queda en Lima tras protestas",
        "datePublished": "Tue, 05 Apr 2022 12:00:45 GMT",
        "dateModified": "Tue, 05 Apr 2022 12:00:45 GMT",
        "copyrightYear": 2022,
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".detail"
        },
        "isPartOf": {
            "@type": [
                "CreativeWork",
                "Product"
            ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
            "creator": ["EL DEBER"],
        "keywords": [
                        "perú",
                        "protestas populares",
                        "pedro castillo"
        ],
           "thumbnailUrl": "https://static.eldeber.com.bo//Files/Sizes/2022/4/5/importada-feed_461706072_380x260.jpg",
        "publisher": {
            "@type": "Organization",
            "name": "EL DEBER",
            "url": "https://eldeber.com.bo/",
            "logo": {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                "width": 228,
                "height": 60
            }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'mundo';
    var vertical = 'mundo/rfi';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "267";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/mundo/rfi",
        "name": "Rfi"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406",
        "name": "Gobierno de Castillo impone toque de queda en Lima tras protestas",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2022/4/5/importada-feed_461706072_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">






<div class="header-fixed-mask theme-mundo" style="background-color:;"></div>

<header id="header" class="header theme-mundo" style="background-color:;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
						<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
						<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">



<div class="especial">
    <a href="/clima">

        <div class="img">
            <div id="today"></div>
            <img id="iconWeather" src="" />
        </div>
        <h4>Santa Cruz de la Sierra</h4>
        <p>
            <span id="currentTemp"></span>
            <span id="minTemp"></span>
            <span id="maxTemp"></span>
        </p>
    </a>
</div>

<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=267" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>



</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=267" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
							<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
							<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


					<ul id="render-menu" class="navigation main-navigation"></ul>
			</nav>
		</div>

		<div class="header-nav-bottom">
            <div class="wrapper">
                <div class="espacio-empresarial">Espacio Empresarial :</div>
                <div class="logos">
					
                </div>
            </div>
		</div>

	</div>

</header>











<main id="content" class="detail theme-mundo">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Rfi</h4>
                            <h5>PERÚ</h5>
                        </div>
                        <h1>Gobierno de Castillo impone toque de queda en Lima tras protestas</h1>
                        <h2>Estas medidas fueron tomadas por el presidente Castillo en respuesta a las protestas populares</h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/radio-francia-internacional_6168">
                                                <strong>

RADIO FRANCIA INTERNACIONAL
                                                </strong>
                                            </a>




                                <span>5/4/2022 08:00  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">
                                            
                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2022/4/5/importada-feed_461706072_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2022/4/5/importada-feed_461706072_1140x520.jpg"
                                                 alt="" />

                                                                                    </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-273406'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-273406');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-273406');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406"
                                     data-title="Gobierno de Castillo impone toque de queda en Lima tras protestas"></div>
                            </div>

                            

                            <div class="banner-holder banner-rfi"></div>



                                <div id="audio-273406" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="273406" onclick="playAudio(273406);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="273406" onclick="skipAudio(273406);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            <p>El gobierno peruano del izquierdista Pedro Castillo decretó un toque de queda durante buena parte del martes en Lima y el vecino puerto del Callao, tras un paro parcial de transportistas que causó bloqueos de rutas y disturbios este lunes.</p> <p><em>Con Carlos Noriega, corresponsal de RFI en Lima</em></p><p><b>Los cerca de diez millones de habitantes de la capital peruana han quedado inmovilizados en sus casas durante todo este marte</b>s, con un toque de queda que se inició a las dos de la mañana y durará hasta la medianoche, y están bajo la ley de estado de emergencia, que implica que la policía puede ingresar a los domicilios y hacer detenciones sin orden judicial.</p><p><b>"Ante los hechos de violencia que algunos grupos han querido crear (...) y en aras de restablecer la paz </b>y el orden interno (...), el Consejo de Ministros ha aprobado declarar la inamovilidad ciudadana (toque de queda) desde las 2:00 de la mañana hasta las 11:59 de la noche del día martes 5 de abril para resguardar la seguridad ciudadana", dijo Pedro Castillo en un mensaje al país por televisión el lunes cerca de la medianoche.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-273406'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-273406'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-273406'); });}</script></div><p><b>Estas medidas fueron tomadas por el presidente Castillo en respuesta a las protestas populares </b>que han puesto en jaque a su gobierno. El alza en los precios de los combustibles, alimentos, peajes e insumos para el agro, han gatillado estas protestas, encabezadas por gremios de transportistas y agricultores.</p><p>Las protestas alcanzaron su punto más crítico el lunes, con bloqueos de las principales carreteras del país, saqueos en algunas ciudades y enfrentamientos entre policías y manifestantes. Se han reportado cuatro muertos, pero ninguno por enfrentamientos con la policía.</p><p>Aunque las protestas y la violencia se han dado en distintas zonas del país, el toque de queda y el estado de emergencia rigen solo para Lima y El Callao, puerto colindante a la capital.&nbsp;</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-273406'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-273406'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-273406'); });}</script></div><p>El gobierno decidió bajar impuestos a los combustibles y alimentos básicos para reducir sus precios. Pero las protestas no cedieron luego de esos anuncios.</p><p>La oposición de derecha busca aprovechar las protestas sociales para desestabilizar al gobierno.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518840305-0-273406'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518840305-0-273406'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518840305-0-273406'); });}</script></div><p>Castillo, un maestro rural de 52 años, anunció el toque de queda una semana después de salvarse de ser destituido por el Congreso, donde los opositores lo acusan de "falta de rumbo" de su gobierno y permitir la corrupción en su entorno.</p><p>La medida regirá este martes mientras la economía peruana busca dejar atrás los perjuicios causados por la pandemia de covid-19 y en coincidencia con el 30 aniversario del autogolpe de Estado del ahora encarcelado expresidente Alberto Fujimori, el 5 de abril de 1992.</p>
                            <div class="banner-holder banner-rfi"></div>

                        </div>

                        <div style="display:none" id="text-273406" class="textoPlanazo">


                            <p>El gobierno peruano del izquierdista Pedro Castillo decretó un toque de queda durante buena parte del martes en Lima y el vecino puerto del Callao, tras un paro parcial de transportistas que causó bloqueos de rutas y disturbios este lunes.</p> <p><em>Con Carlos Noriega, corresponsal de RFI en Lima</em></p><p><b>Los cerca de diez millones de habitantes de la capital peruana han quedado inmovilizados en sus casas durante todo este marte</b>s, con un toque de queda que se inició a las dos de la mañana y durará hasta la medianoche, y están bajo la ley de estado de emergencia, que implica que la policía puede ingresar a los domicilios y hacer detenciones sin orden judicial.</p><p><b>"Ante los hechos de violencia que algunos grupos han querido crear (...) y en aras de restablecer la paz </b>y el orden interno (...), el Consejo de Ministros ha aprobado declarar la inamovilidad ciudadana (toque de queda) desde las 2:00 de la mañana hasta las 11:59 de la noche del día martes 5 de abril para resguardar la seguridad ciudadana", dijo Pedro Castillo en un mensaje al país por televisión el lunes cerca de la medianoche.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p><b>Estas medidas fueron tomadas por el presidente Castillo en respuesta a las protestas populares </b>que han puesto en jaque a su gobierno. El alza en los precios de los combustibles, alimentos, peajes e insumos para el agro, han gatillado estas protestas, encabezadas por gremios de transportistas y agricultores.</p><p>Las protestas alcanzaron su punto más crítico el lunes, con bloqueos de las principales carreteras del país, saqueos en algunas ciudades y enfrentamientos entre policías y manifestantes. Se han reportado cuatro muertos, pero ninguno por enfrentamientos con la policía.</p><p>Aunque las protestas y la violencia se han dado en distintas zonas del país, el toque de queda y el estado de emergencia rigen solo para Lima y El Callao, puerto colindante a la capital.&nbsp;</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p>El gobierno decidió bajar impuestos a los combustibles y alimentos básicos para reducir sus precios. Pero las protestas no cedieron luego de esos anuncios.</p><p>La oposición de derecha busca aprovechar las protestas sociales para desestabilizar al gobierno.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p>Castillo, un maestro rural de 52 años, anunció el toque de queda una semana después de salvarse de ser destituido por el Congreso, donde los opositores lo acusan de "falta de rumbo" de su gobierno y permitir la corrupción en su entorno.</p><p>La medida regirá este martes mientras la economía peruana busca dejar atrás los perjuicios causados por la pandemia de covid-19 y en coincidencia con el 30 aniversario del autogolpe de Estado del ahora encarcelado expresidente Alberto Fujimori, el 5 de abril de 1992.</p>;
                        </div>



                            <div class="widget">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406" data-widget-id="GS_1"></div>
                                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                            </div>



                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/per%C3%BA">per&#250;</a></li>
                                                <li><a href="/tag/protestas%20populares">protestas populares</a></li>
                                                <li><a href="/tag/pedro%20castillo">pedro castillo</a></li>

                                    </ul>
                                </div>
                            </div>

                        <div class="widget widget-comments">
                            <div class="widget-title">
                                <h4>Comentarios</h4>
                            </div>
                            <div class="widget-content">
                                <div id="fb-root-273406" data-assetid="273406" class="fb-root-comments"></div>
                                <div class="fb-comments" data-href="https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406" data-numposts="5" data-width="100%"></div>
                            </div>
                        </div>

                    </article>



                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-273406">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-273406');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-273406');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='2108' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-273406'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-273406');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-273406');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-273406'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-273406');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-273406');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-273406'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-273406');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-273406');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/rfi/gobierno-de-castillo-impone-toque-de-queda-en-lima-tras-protestas_273406" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/rfi/marine-le-pen-recorta-la-ventaja-de-macron-a-cinco-dias-de-la-primera-vuelta_273425"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/rfi/aqui-la-mision-de-los-rusos-era-matar-civiles-bucha-un-cementerio-a-cielo-abierto_273414"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/rfi/informe-del-ipcc-para-limitar-el-calentamiento-global-es-ahora-o-nunca_273407"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Rfi';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 273406;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=267" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=267" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=267" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=267" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=267" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=267" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=267" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
					



                    <li>

                        <svg style="width: 15px; height: 15px;" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15"><defs><style>
                                                                                                                               .cls-1 {
                                                                                                                                   fill: #aaa;
                                                                                                                               }
                        </style></defs><g id="UmpxrZ.tif"><path class="cls-1" d="M13,6.4c-.25,0-.5,0-.74,0a5.15,5.15,0,0,1-2.37-1l-.07,0v.16c0,1.43,0,2.86,0,4.29a3.87,3.87,0,0,1-3,3.84,3.92,3.92,0,0,1-4.75-3A3.87,3.87,0,0,1,5,6.11,4.15,4.15,0,0,1,6.4,6l.11,0V8.12l-.36-.06A1.84,1.84,0,1,0,7.77,10c0-1.07,0-2.15,0-3.23V1.4s0-.1,0-.16h2c0,.22,0,.43.07.64a3.15,3.15,0,0,0,2.7,2.47L13,4.4Z" /></g></svg>

                        <a href="https://www.tiktok.com/@eldeber.com.bo">@GrupoELDEBER</a>

                    </li>
					
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2022 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=267">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=267"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=267"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=267"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=267"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=267"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=267"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(273406, 2108, "4/5/2022 12:00:45 PM", "mundo/rfi");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



    $(window).scroll(function () {
        var content = $(".fb-root-comments");

        for (var i = 0; i < content.length; i++) {
            var id = $(content[i]).data("assetid");
            if ($('#fb-root-' + id).length > 0) {
                var result = scrollIsOver($('#fb-root-' + id));
                if (result && !$('#fb-root-' + id).hasClass("activeRoot")) {
                    FB.XFBML.parse();
                    $('#fb-root-' + id).addClass("activeRoot");
                    window.onscroll = null;
                }
            }
        }
    });

    function scrollIsOver(content) {
        var hT = content.offset().top,
            hH = content.outerHeight(),
            wH = $(window).height(),
            wS = $(this).scrollTop();
        if (wS > (hT + hH - wH) && (hT > wS) && (wS + wH > hT + hH))
            return true;
        return false;
    }

</script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>





<script>


    var refreshTime = 180000;



</script>
<script>
    $(document).ready(function () {
        if ($(window).width() > 768) {
            $(".sub-nav, .sub-nav-mask").attr("style", $("header").attr('style'));
        }
    })
</script>


</body>
</html>

