





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">
   <link rel="preconnect" href="https://www.gstatic.com" />
   <link rel="preconnect" href="https://www.google-analytics.com" />
   <link rel="preconnect" href="https://www.googletagmanager.com" />
   <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Roboto">
	
   <title>La Feria Enjambre de Libros tendrá 
varios espacios dedicados a los niños | EL DEBER</title>

   <meta name="description" content="Desde el viernes 12 al domingo 14 de noviembre habrá talleres para jugar a ser escritor, ilustrador y también cuenta 
cuentos con origami, entre otros. Cada actividad tiene un costo de Bs 30"/>

   <meta itemprop="name" content="La Feria Enjambre de Libros tendrá 
varios espacios dedicados a los niños | EL DEBER"/>
   <meta itemprop="description" content="Desde el viernes 12 al domingo 14 de noviembre habrá talleres para jugar a ser escritor, ilustrador y también cuenta 
cuentos con origami, entre otros. Cada actividad tiene un costo de Bs 30"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2021/11/6/dfasdfasdf_493289980_760x520.jpg"/>

   <meta property="og:title" content="La Feria Enjambre de Libros tendrá 
varios espacios dedicados a los niños | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/11/6/dfasdfasdf_493289980_1140x520.jpg" />
   <meta property="og:description" content="Desde el viernes 12 al domingo 14 de noviembre habrá talleres para jugar a ser escritor, ilustrador y también cuenta 
cuentos con origami, entre otros. Cada actividad tiene un costo de Bs 30"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="La Feria Enjambre de Libros tendr&#225; varios espacios dedicados a los ni&#241;os | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/11/6/dfasdfasdf_493289980_1140x520.jpg">
   <meta name="twitter:description" content="Desde el viernes 12 al domingo 14 de noviembre habrá talleres para jugar a ser escritor, ilustrador y también cuenta 
cuentos con origami, entre otros. Cada actividad tiene un costo de Bs 30"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912" />

   





    <meta name="geo.region" content="BO-S" />
    <meta name="geo.placename" content="Santa Cruz de la Sierra" />
    <meta name="geo.position" content="-17.814582;-63.156085" />
    <meta name="ICBM" content="17.814582,-63.156085" />

   
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "description": "Desde el viernes 12 al domingo 14 de noviembre habrá talleres para jugar a ser escritor, ilustrador y también cuenta 
cuentos con origami, entre otros. Cada actividad tiene un costo de Bs 30",
        "image": [
                        {
                            "@context": "https://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2021/11/6/dfasdfasdf_493289980_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": "Los niños jugarán a ser ilustradores"
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/santa-cruz",
            "articleSection": "Santa Cruz",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "https://schema.org",
                        "@type": "Person",                                
                        "name": "EL DEBER"
                        }
        ],
        "headline": "La Feria Enjambre de Libros tendrá 
varios espacios dedicados a los niños",
        "datePublished": "Sat, 06 Nov 2021 23:28:00 GMT",
        "dateModified": "Sat, 06 Nov 2021 23:28:00 GMT",
        "copyrightYear": 2021,
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".detail"
        },
        "isPartOf": {
            "@type": [
                "CreativeWork",
                "Product"
            ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
            "creator": ["EL DEBER"],
        "keywords": [
                        "enjambre",
                        "enjambre de libros",
                        "hiyirii",
                        "talleres para niños"
        ],
           "thumbnailUrl": "https://static.eldeber.com.bo//Files/Sizes/2021/11/6/dfasdfasdf_493289980_380x260.jpg",
        "publisher": {
            "@type": "Organization",
            "name": "EL DEBER",
            "url": "https://eldeber.com.bo/",
            "logo": {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                "width": 228,
                "height": 60
            }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'santa-cruz';
    var vertical = 'santa-cruz';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "264";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/santa-cruz",
        "name": "Santa Cruz"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912",
        "name": "La Feria Enjambre de Libros tendrá 
varios espacios dedicados a los niños",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2021/11/6/dfasdfasdf_493289980_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">






<div class="header-fixed-mask theme-santa-cruz" style="background-color:;"></div>

<header id="header" class="header theme-santa-cruz" style="background-color:;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
						<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
						<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">



<div class="especial">
    <a href="/clima">

        <div class="img">
            <div id="today"></div>
            <img id="iconWeather" src="" />
        </div>
        <h4>Santa Cruz de la Sierra</h4>
        <p>
            <span id="currentTemp"></span>
            <span id="minTemp"></span>
            <span id="maxTemp"></span>
        </p>
    </a>
</div>

<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=264" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>



</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=264" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
							<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
							<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


					<ul id="render-menu" class="navigation main-navigation"></ul>
			</nav>
		</div>

		<div class="header-nav-bottom">
            <div class="wrapper">
                <div class="espacio-empresarial">Espacio Empresarial :</div>
                <div class="logos">
					
                </div>
            </div>
		</div>

	</div>

</header>











<main id="content" class="detail theme-santa-cruz">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Santa Cruz</h4>
                            <h5>CULTURA</h5>
                        </div>
                        <h1>La Feria Enjambre de Libros tendrá 
varios espacios dedicados a los niños</h1>
                        <h2>Desde el viernes 12 al domingo 14 de noviembre habrá talleres para jugar a ser escritor, ilustrador y también cuenta 
cuentos con origami, entre otros. Cada actividad tiene un costo de Bs 30</h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/el-deber_7401">
                                                <strong>

EL DEBER
                                                </strong>
                                            </a>




                                <span>6/11/2021 19:28  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2021/11/6/dfasdfasdf_493289980_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2021/11/6/dfasdfasdf_493289980_1140x520.jpg"
                                                 alt="Los ni&#241;os jugar&#225;n a ser ilustradores" />

                                                                                            <div class="desc">
                                                    Los niños jugarán a ser ilustradores
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-253912'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-253912');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-253912');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912"
                                     data-title="La Feria Enjambre de Libros tendr&#225; 
varios espacios dedicados a los ni&#241;os"></div>
                            </div>

                            

                            <div class="banner-holder banner-santa-cruz"></div>



                                <div id="audio-253912" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="253912" onclick="playAudio(253912);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="253912" onclick="skipAudio(253912);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            <div><p><span style="background-color: transparent; font-size: 18.4px; letter-spacing: 0em;">La feria <b>de la edición e impresión independiente “Enjambre de Libros” en Santa Cruz de la Sierra dedica un espacio de creatividad,</b> expresión y narrativa para el público infantil.&nbsp;</span>​</p><p>La Feria Enjambre de Libros, que tendrá lugar del 10 al 14 de noviembre en el Centro de la Cultura Plurinacional en Santa Cruz, tiene una cargada agenda con el V Encuentro Internacional de Narrativa y varios talleres virtuales, además de cinco talleres presenciales, charlas, stand-up y actividades para niños. </p><p><b>Los talleres para niños están a cargo del colectivo Variete Espacio, conformado por las artistas, Ángela Cahuata, Jimena Conde y Gabriela Martínez y la psicopedagoga Inés Andia</b>. Su enfoque parte de la creatividad y enseñanza integral para lograr un aprendizaje significativo, utilizando herramientas de pedagogía infantil y artes plásticas. Abrieron un espacio con libros y juegos en la Federal, donde tienen una agenda mensual de actividades. </p><p><b>JUEGO A SER ESCRITOR/A</b></p><p><b>Con Mariana Ríos</b></p><p>Mariana hablará de su experiencia como escritora, editora y docente con los niños y jugará con ellos para crear historias colectivas y espontáneas. </p><p>Vivamos la experiencia de crear un mundo nuevo a través de las letras, con nuestras anécdotas e imaginación podemos escribir maravillosas historias. </p><p>Viernes 12 de noviembre de 16:00 a 17:30</p><p><b>JUEGO A SER<span style="mso-spacerun:yes">&nbsp; </span>ILUSTRADOR/A</b></p><p><b>Con Hiyirii</b></p><p>Invitamos a Hiyirii a conversar y jugar con los niños sobre su trabajo como ilustradora, produce cómics, stickers e ilustraciones. Compartamos el arte de contar historias a través del dibujo y aprendamos lo importante que pueden ser las ilustraciones, no solo en los cuentos, sino también en la comunicación.</p><p>Sábado 13 de noviembre de 16:00 a 17:30</p><p><b>CUENTA CUENTOS CON ORIGAMI</b></p><p>Disfruta de la lectura de cuentos infantiles y elabora un origami con el que te puedas identificar de la historia que contaremos.</p><p>Domingo 14 de noviembre de 16:00 a 17:00</p><p><b>NARRATIVA EXPRESIVA</b></p><p>Deja fluir ese personaje de drama que llevas dentro y conviértete en diferentes expresiones emocionales y gestuales para contar historias de manera muy divertida.</p><p>Domingo 14 de noviembre de 17:00 a 18:00.</p><p>Cada actividad tiene un costo de<b>&nbsp;Bs 30, con un cupo limitado por bioseguridad, se pueden reservar cupos por el correo <a href="/cdn-cgi/l/email-protection#42272c28232f20302726272e2b20302d3102252f232b2e6c212d2f"><span class="__cf_email__" data-cfemail="03666d69626e61716667666f6a61716c7043646e626a6f2d606c6e">[email&#160;protected]</span></a> o por teléfono al 71372283.</b> </p><p><b></b></p><div class="related"><h4><b>Lea también</b></h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-escenas" data-href="/253727_la-feria-enjambre-de-libros-se-inaugura-el-10-de-noviembre-con-novedades-editoriales-charlas-y-talle"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/11/5/fafdasf_661890449_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/11/5/fafdasf_661890449_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4><b>Escenas</b></h4><h2><b>La Feria Enjambre de Libros se inaugura el 10 de noviembre con novedades editoriales, charlas y talleres</b></h2><p><b>La feria reunirá editores, libreros y escritores del 10 al 14 de noviembre en La Paz, Cochabamba y Santa Cruz con actividades presenciales y virtuales. En Santa Cruz se realizará en el Centro de la Cultura Plurinacional  </b></p></div></div></div></div></div></div><b><br></b><p></div>
                            <div class="banner-holder banner-santa-cruz"></div>

                        </div>

                        <div style="display:none" id="text-253912" class="textoPlanazo">


                            <div><p><span style="background-color: transparent; font-size: 18.4px; letter-spacing: 0em;">La feria <b>de la edición e impresión independiente “Enjambre de Libros” en Santa Cruz de la Sierra dedica un espacio de creatividad,</b> expresión y narrativa para el público infantil.&nbsp;</span>​</p><p>La Feria Enjambre de Libros, que tendrá lugar del 10 al 14 de noviembre en el Centro de la Cultura Plurinacional en Santa Cruz, tiene una cargada agenda con el V Encuentro Internacional de Narrativa y varios talleres virtuales, además de cinco talleres presenciales, charlas, stand-up y actividades para niños. </p><p><b>Los talleres para niños están a cargo del colectivo Variete Espacio, conformado por las artistas, Ángela Cahuata, Jimena Conde y Gabriela Martínez y la psicopedagoga Inés Andia</b>. Su enfoque parte de la creatividad y enseñanza integral para lograr un aprendizaje significativo, utilizando herramientas de pedagogía infantil y artes plásticas. Abrieron un espacio con libros y juegos en la Federal, donde tienen una agenda mensual de actividades. </p><p><b>JUEGO A SER ESCRITOR/A</b></p><p><b>Con Mariana Ríos</b></p><p>Mariana hablará de su experiencia como escritora, editora y docente con los niños y jugará con ellos para crear historias colectivas y espontáneas. </p><p>Vivamos la experiencia de crear un mundo nuevo a través de las letras, con nuestras anécdotas e imaginación podemos escribir maravillosas historias. </p><p>Viernes 12 de noviembre de 16:00 a 17:30</p><p><b>JUEGO A SER<span style="mso-spacerun:yes">&nbsp; </span>ILUSTRADOR/A</b></p><p><b>Con Hiyirii</b></p><p>Invitamos a Hiyirii a conversar y jugar con los niños sobre su trabajo como ilustradora, produce cómics, stickers e ilustraciones. Compartamos el arte de contar historias a través del dibujo y aprendamos lo importante que pueden ser las ilustraciones, no solo en los cuentos, sino también en la comunicación.</p><p>Sábado 13 de noviembre de 16:00 a 17:30</p><p><b>CUENTA CUENTOS CON ORIGAMI</b></p><p>Disfruta de la lectura de cuentos infantiles y elabora un origami con el que te puedas identificar de la historia que contaremos.</p><p>Domingo 14 de noviembre de 16:00 a 17:00</p><p><b>NARRATIVA EXPRESIVA</b></p><p>Deja fluir ese personaje de drama que llevas dentro y conviértete en diferentes expresiones emocionales y gestuales para contar historias de manera muy divertida.</p><p>Domingo 14 de noviembre de 17:00 a 18:00.</p><p>Cada actividad tiene un costo de<b>&nbsp;Bs 30, con un cupo limitado por bioseguridad, se pueden reservar cupos por el correo <a href="/cdn-cgi/l/email-protection#abcec5c1cac6c9d9cecfcec7c2c9d9c4d8ebccc6cac2c785c8c4c6"><span class="__cf_email__" data-cfemail="aacfc4c0cbc7c8d8cfcecfc6c3c8d8c5d9eacdc7cbc3c684c9c5c7">[email&#160;protected]</span></a> o por teléfono al 71372283.</b> </p><p><b></b></p><div class="related"><h4><b>Lea también</b></h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-escenas" data-href="/253727_la-feria-enjambre-de-libros-se-inaugura-el-10-de-noviembre-con-novedades-editoriales-charlas-y-talle"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/11/5/fafdasf_661890449_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/11/5/fafdasf_661890449_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4><b>Escenas</b></h4><h2><b>La Feria Enjambre de Libros se inaugura el 10 de noviembre con novedades editoriales, charlas y talleres</b></h2><p><b>La feria reunirá editores, libreros y escritores del 10 al 14 de noviembre en La Paz, Cochabamba y Santa Cruz con actividades presenciales y virtuales. En Santa Cruz se realizará en el Centro de la Cultura Plurinacional  </b></p></div></div></div></div></div></div><b><br></b><p></div>;
                        </div>

                        <div class="widget">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912" data-widget-id="GS_1"></div>
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                        </div>


                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/enjambre">enjambre</a></li>
                                                <li><a href="/tag/enjambre%20de%20libros">enjambre de libros</a></li>
                                                <li><a href="/tag/hiyirii">hiyirii</a></li>
                                                <li><a href="/tag/talleres%20para%20ni%C3%B1os">talleres para ni&#241;os</a></li>

                                    </ul>
                                </div>
                            </div>

                        <div class="widget widget-comments">
                            <div class="widget-title">
                                <h4>Comentarios</h4>
                            </div>
                            <div class="widget-content">
                                <div id="fb-root-253912" data-assetid="253912" class="fb-root-comments"></div>
                                <div class="fb-comments" data-href="https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912" data-numposts="5" data-width="100%"></div>
                            </div>
                        </div>

                    </article>



                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-253912">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-253912');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-253912');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1011' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-253912'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-253912');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-253912');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-253912'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-253912');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-253912');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-253912'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-253912');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-253912');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/santa-cruz/la-feria-enjambre-de-libros-tendra-varios-espacios-dedicados-a-los-ninos_253912" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/santa-cruz/santa-cruz-reporto-2495-casos-durante-esta-semana-indice-de-positividad-sube-a-23_253923"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/santa-cruz/en-santa-cruz-627130-estudiantes-recibiran-el-bono-juancito-pinto_253920"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/santa-cruz/pese-a-movilizaciones-ministerio-de-educacion-enfatiza-que-las-clases-seran-regulares_253914"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Santa Cruz';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 253912;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=264" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=264" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=264" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=264" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=264" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=264" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=264" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2021 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=264">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=264"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=264"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=264"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=264"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=264"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=264"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(253912, 1011, "11/6/2021 11:28:00 PM", "santa-cruz");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



    $(window).scroll(function () {
        var content = $(".fb-root-comments");

        for (var i = 0; i < content.length; i++) {
            var id = $(content[i]).data("assetid");
            if ($('#fb-root-' + id).length > 0) {
                var result = scrollIsOver($('#fb-root-' + id));
                if (result && !$('#fb-root-' + id).hasClass("activeRoot")) {
                    FB.XFBML.parse();
                    $('#fb-root-' + id).addClass("activeRoot");
                    window.onscroll = null;
                }
            }
        }
    });

    function scrollIsOver(content) {
        var hT = content.offset().top,
            hH = content.outerHeight(),
            wH = $(window).height(),
            wS = $(this).scrollTop();
        if (wS > (hT + hH - wH) && (hT > wS) && (wS + wH > hT + hH))
            return true;
        return false;
    }

</script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>





<script>


    var refreshTime = 180000;



</script>
<script>
    $(document).ready(function () {
        if ($(window).width() > 768) {
            $(".sub-nav, .sub-nav-mask").attr("style", $("header").attr('style'));
        }
    })
</script>


</body>
</html>

