





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">

   <title>El divorcio de Arnold Schwarzenegger y Maria Shriver a punto de llegar a su fin una década después de su separación | EL DEBER</title>

   <meta name="description" content="Al parecer, la expareja tiene un patrimonio conjunto valorado en más de 300 millones de dólares que hasta ahora no ha sido repartido"/>

   <meta itemprop="name" content="El divorcio de Arnold Schwarzenegger y Maria Shriver a punto de llegar a su fin una década después de su separación | EL DEBER"/>
   <meta itemprop="description" content="Al parecer, la expareja tiene un patrimonio conjunto valorado en más de 300 millones de dólares que hasta ahora no ha sido repartido"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2021/6/26/arnold-schwarzenegger-y-maria-shriver-_885418736_760x520.jpg"/>

   <meta property="og:title" content="El divorcio de Arnold Schwarzenegger y Maria Shriver a punto de llegar a su fin una década después de su separación | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/6/26/arnold-schwarzenegger-y-maria-shriver-_885418736_1140x520.jpg" />
   <meta property="og:description" content="Al parecer, la expareja tiene un patrimonio conjunto valorado en más de 300 millones de dólares que hasta ahora no ha sido repartido"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="El divorcio de Arnold Schwarzenegger y Maria Shriver a punto de llegar a su fin una d&#233;cada despu&#233;s de su separaci&#243;n | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/6/26/arnold-schwarzenegger-y-maria-shriver-_885418736_1140x520.jpg">
   <meta name="twitter:description" content="Al parecer, la expareja tiene un patrimonio conjunto valorado en más de 300 millones de dólares que hasta ahora no ha sido repartido"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783" />

   






   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "Al parecer, la expareja tiene un patrimonio conjunto valorado en más de 300 millones de dólares que hasta ahora no ha sido repartido",
        "image": [
                        {
                            "@context": "http://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2021/6/26/arnold-schwarzenegger-y-maria-shriver-_885418736_1140x520.jpg",
                            "height": 520,
                            "width": 1140,
                            "caption": " Maria Shriver y Arnold Schwarzenegger, cuando todavía estaban casados"
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/sociales",
        "articleSection": "Sociales",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "http://schema.org",
                        "@type": "Person",                                
                        "name": "EL DEBER"
                        }
        ],
        "headline": "El divorcio de Arnold Schwarzenegger y Maria Shriver a punto de llegar a su fin una década después de su separación",
        "datePublished": "6/26/2021 7:28:00 PM",
        "dateModified": "6/26/2021 7:28:00 PM",
        "copyrightYear": 2021,
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".detail"
        },
        "isPartOf": {
        "@type": [
        "CreativeWork",
        "Product"
        ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
        "keywords": [
                        "maria shriver",
                        "arnold schwarzenegger",
                        "divorcio",
                        "infidelidad",
                        "acuerdo"
        ],
        "publisher": {
        "@type": "Organization",
        "name": "EL DEBER",
        "logo": {
        "@type": "ImageObject",
        "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
        "width": 228,
        "height": 60
        }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'sociales';
    var vertical = 'sociales';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "257";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/sociales",
        "name": "Sociales"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783",
        "name": "El divorcio de Arnold Schwarzenegger y Maria Shriver a punto de llegar a su fin una década después de su separación",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2021/6/26/arnold-schwarzenegger-y-maria-shriver-_885418736_1140x520.jpg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">





<div class="header-fixed-mask theme-sociales" style="background-color:#ed1164 !important;"></div>

<header id="header" class="header theme-sociales" style="background-color:#ed1164 !important;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
							<li><a target="_blank" href="https://www.facebook.com/sociales.com.bo/" class="facebook" title="Facebook"><i class="mdi mdi-facebook"></i></a></li>
							<li><a target="_blank" href="https://twitter.com/socialesed" class="twitter" title="Twitter"><i class="mdi mdi-twitter"></i></a></li>
							<li><a target="_blank" href="https://www.instagram.com/sociales.com.bo/" class="instagram" title="Instagram"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
					<a href="/sociales" class="logo-micrositio"><img src="https://static.eldeber.com.bo//Files/Sizes/2021/2/12/logo-sociales-blanco_1839676556_760x520.png" /></a>
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">


<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=257" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>
</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=257" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
						<a href="/" class="logo-micrositio"><img src="https://static.eldeber.com.bo//Files/Sizes/2021/2/12/logo-sociales-blanco_1839676556_760x520.png" /></a>
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
								<li><a target="_blank" href="https://www.facebook.com/sociales.com.bo/" class="facebook" title="Facebook"><i class="mdi mdi-facebook"></i></a></li>
								<li><a target="_blank" href="https://twitter.com/socialesed" class="twitter" title="Twitter"><i class="mdi mdi-twitter"></i></a></li>
								<li><a target="_blank" href="https://www.instagram.com/sociales.com.bo/" class="instagram" title="Instagram"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


<ul id="sociales-navigation" class="navigation navigation-microsite navigation-internal"><li><a  href="/sociales">Inicio</a></li><li ><a href="/sociales/horoscopo">Horoscopo</a></li><li ><a href="/sociales/aldia">Al día</a></li><li ><a href="/sociales/casacor">Casacor</a></li><li ><a href="/sociales/mi-bebe">MI BEBÉ</a></li></ul>			</nav>
		</div>

	</div>

</header>











<main id="content" class="detail theme-sociales">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>Sociales</h4>
                            <h5>SOCIALES </h5>
                        </div>
                        <h1>El divorcio de Arnold Schwarzenegger y Maria Shriver a punto de llegar a su fin una década después de su separación</h1>
                        <h2>Al parecer, la expareja tiene un patrimonio conjunto valorado en más de 300 millones de dólares que hasta ahora no ha sido repartido</h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/el-deber_7430">
                                                <strong>

EL DEBER
                                                </strong>
                                            </a>




                                <span>26/6/2021 15:28  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                        <div class="slide slide-image">

                                            <img src="https://static.eldeber.com.bo//Files/Sizes/2021/6/26/arnold-schwarzenegger-y-maria-shriver-_885418736_380x260.jpg"
                                                 data-desktop="https://static.eldeber.com.bo//Files/Sizes/2021/6/26/arnold-schwarzenegger-y-maria-shriver-_885418736_1140x520.jpg"
                                                 alt=" Maria Shriver y Arnold Schwarzenegger, cuando todav&#237;a estaban casados" />

                                                                                            <div class="desc">
                                                     Maria Shriver y Arnold Schwarzenegger, cuando todavía estaban casados
                                                </div>
                                        </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-236783'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-236783');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-236783');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                   <article>

                      <div class="text-editor">
                         <div class="toolbar">
                            <div class="addthis_inline_share_toolbox"
                                 data-url="https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783"
                                 data-title="El divorcio de Arnold Schwarzenegger y Maria Shriver a punto de llegar a su fin una d&#233;cada despu&#233;s de su separaci&#243;n"></div>
                         </div>

                         

                         <div class="banner-holder banner-sociales"></div>



                            <div id="audio-236783" class="audio-player">
                               <div class="buttons">
                                  <a class="ra-play" text-id="236783" onclick="playAudio(236783);"><i class="mdi mdi-play-circle-outline"></i></a>
                                  <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                  <a class="ra-skip" text-id="236783" onclick="skipAudio(236783);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                  <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                  <video controls id="videoTag" style="display:none;"></video>
                               </div>
                               <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                            </div>



                         <p><span style="line-height: 107%;">Arnold Schwarzenegger y Maria Shriver <b>se separaron hace casi 10 años, el 1 de julio de 2011,</b> sin embargo, hasta ahora, el proceso de divorcio continúa abierto, aunque todo apunta a que este está muy cerca de finalizar.&nbsp;</span></p><p><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><b>La estrella de Terminator, de 73 años, presentó una 'declaración de divulgación'</b> que indica que el caso 'está llegando a su fin'</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">, según documentos legales obtenidos por el portal de noticias&nbsp;</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">The Blast</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">.&nbsp;</span></p><p><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">Y es que para poder dar por concluido el proceso, tanto el actor como su ex mujer <b>tienen que intercambiar esta declaración final para que pueda&nbsp;</b></span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><b>llevarse a cabo un juicio en que se repartirían los bienes</b></span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;"><b>,</b> ya que el asunto de la manutención de sus&nbsp;</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">cuatro hijos Katherine, de 31 años, Christina, de 29, Patrick, de 27 y Christopher, de 23,&nbsp;</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">no sería un tema a tratar, no solo porque ya son mayores de edad, sino porque en su momento ambos acordaron rápidamente una custodia compartida, por lo que todo se reduce a cuestiones de dinero.&nbsp;</span></p><p><b><span style="line-height: 107%;">Al parecer,&nbsp;</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">el exmatrimonio tiene un patrimonio conjunto valorado en más de 300 millones de dólares</span></b><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;"><b>&nbsp;</b><b>que hasta ahora no ha sido repartido</b> y el cual debería dividirse para poder dar por concluido su divorcio. Al no existir&nbsp; ningún acuerdo prenupcial, este debería ser distribuido a partes iguales entre ellos, por lo que tampoco debería existir ningún obstáculo que les impidiera llegar a un buen entendimiento.&nbsp;</span></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-236783'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-236783'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-236783'); });}</script></div><p><span style="line-height: 107%;">Maria Shriver solicitó el divorcio de Arnold Schwarzenegger el 1 de julio de 2011</span><span style="line-height: 107%;"><span style="orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">,&nbsp;tras 25 años de matrimonio y después de que</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;<b>el actor admitiera haber tenido un hijo con su ama de llaves</b></span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;"><b>, Mildred Patricia "Patty" Baena. </b>El niño nació el 2 de octubre de 1997, solo unos días después de que María diera a luz al cuarto hijo de la pareja, Christopher, aunque no fue hasta mayo de 2011 cuando la infidelidad se hizo pública. Joseph, que así es como se llama el hijo extramatrimonial del que fuera Gobernador de California, <b>tiene ahora 23 años y mantiene una estrecha relación con el actor.&nbsp;</b></span></span></p><p></p><p>A pesar de la traumática ruptura,&nbsp;<b>Arnold y su exmujer han logrado mantener una relación&nbsp;de amistad&nbsp;por el bien de sus cuatro hijos y por el suyo propio</b>, compartiendo numerosos encuentros familiares, sin ocultarse públicamente. Y mientras que Maria presume de estar soltera tras algunos romances fallidos, el actor mantiene una relación estable junto a Heather Mulligan, una fisioterapeuta, de 46 años, con la que comenzó a salir hace casi ocho años.</p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518811449-0-236783'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518811449-0-236783'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518811449-0-236783'); });}</script></div>
                         <div class="banner-holder banner-sociales"></div>

                      </div>

                      <div style="display:none" id="text-236783" class="textoPlanazo">


                         <p><span style="line-height: 107%;">Arnold Schwarzenegger y Maria Shriver <b>se separaron hace casi 10 años, el 1 de julio de 2011,</b> sin embargo, hasta ahora, el proceso de divorcio continúa abierto, aunque todo apunta a que este está muy cerca de finalizar.&nbsp;</span></p><p><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><b>La estrella de Terminator, de 73 años, presentó una 'declaración de divulgación'</b> que indica que el caso 'está llegando a su fin'</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">, según documentos legales obtenidos por el portal de noticias&nbsp;</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">The Blast</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">.&nbsp;</span></p><p><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">Y es que para poder dar por concluido el proceso, tanto el actor como su ex mujer <b>tienen que intercambiar esta declaración final para que pueda&nbsp;</b></span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><b>llevarse a cabo un juicio en que se repartirían los bienes</b></span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;"><b>,</b> ya que el asunto de la manutención de sus&nbsp;</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">cuatro hijos Katherine, de 31 años, Christina, de 29, Patrick, de 27 y Christopher, de 23,&nbsp;</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">no sería un tema a tratar, no solo porque ya son mayores de edad, sino porque en su momento ambos acordaron rápidamente una custodia compartida, por lo que todo se reduce a cuestiones de dinero.&nbsp;</span></p><p><b><span style="line-height: 107%;">Al parecer,&nbsp;</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">el exmatrimonio tiene un patrimonio conjunto valorado en más de 300 millones de dólares</span></b><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;"><b>&nbsp;</b><b>que hasta ahora no ha sido repartido</b> y el cual debería dividirse para poder dar por concluido su divorcio. Al no existir&nbsp; ningún acuerdo prenupcial, este debería ser distribuido a partes iguales entre ellos, por lo que tampoco debería existir ningún obstáculo que les impidiera llegar a un buen entendimiento.&nbsp;</span></p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p><span style="line-height: 107%;">Maria Shriver solicitó el divorcio de Arnold Schwarzenegger el 1 de julio de 2011</span><span style="line-height: 107%;"><span style="orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;">,&nbsp;tras 25 años de matrimonio y después de que</span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;<b>el actor admitiera haber tenido un hijo con su ama de llaves</b></span><span style="box-sizing: border-box; orphans: 2; text-align: start; widows: 2; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none;"><b>, Mildred Patricia "Patty" Baena. </b>El niño nació el 2 de octubre de 1997, solo unos días después de que María diera a luz al cuarto hijo de la pareja, Christopher, aunque no fue hasta mayo de 2011 cuando la infidelidad se hizo pública. Joseph, que así es como se llama el hijo extramatrimonial del que fuera Gobernador de California, <b>tiene ahora 23 años y mantiene una estrecha relación con el actor.&nbsp;</b></span></span></p><p></p><p>A pesar de la traumática ruptura,&nbsp;<b>Arnold y su exmujer han logrado mantener una relación&nbsp;de amistad&nbsp;por el bien de sus cuatro hijos y por el suyo propio</b>, compartiendo numerosos encuentros familiares, sin ocultarse públicamente. Y mientras que Maria presume de estar soltera tras algunos romances fallidos, el actor mantiene una relación estable junto a Heather Mulligan, una fisioterapeuta, de 46 años, con la que comenzó a salir hace casi ocho años.</p><div class='ad ad-medium' style='width:300px; height:250px;'></div>;
                      </div>




                         <div class="widget widget-tags">
                            <div class="widget-title">
                               <h4>Tags</h4>
                            </div>
                            <div class="widget-content">
                               <ul>

                                        <li><a href="/tag/maria%20shriver">maria shriver</a></li>
                                        <li><a href="/tag/arnold%20schwarzenegger">arnold schwarzenegger</a></li>
                                        <li><a href="/tag/divorcio">divorcio</a></li>
                                        <li><a href="/tag/infidelidad">infidelidad</a></li>
                                        <li><a href="/tag/acuerdo">acuerdo</a></li>

                               </ul>
                            </div>
                         </div>

                      <div class="widget widget-comments">
                         <div class="widget-title">
                            <h4>Comentarios</h4>
                         </div>
                         <div class="widget-content">
                            <div id="fb-root-236783"></div>
                            <div class="fb-comments" data-href="https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783" data-numposts="5" data-width="100%"></div>
                         </div>
                      </div>

                   </article>
                    


                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-236783">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-236783');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-236783');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1021' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-236783'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-236783');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-236783');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-236783'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-236783');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-236783');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-236783'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-236783');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-236783');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/sociales/el-divorcio-de-arnold-schwarzenegger-y-maria-shriver-a-punto-de-llegar-a-su-fin-una-decada-despues-d_236783" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/sociales/el-disenador-espanol-arturo-obegero-pone-a-bailar-a-pina-bausch-y-antonio-gades_236773"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/sociales/inauguran-la-plaza-del-bolero-armando-manzanero-en-ciudad-de-mexico_236765"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/sociales/justin-timberlake-y-otros-artistas-muestran-su-apoyo-a-britney-spears_236714"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'Sociales';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 236783;
</script>



<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
   <div class="top">
      <div class="wrapper">
         <div>
            <div class="logo">
               <a href="/"></a>
            </div>
            <div class="nav-bottom">
               <ul>
                  <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                  <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                  <li><a href="https://sugerencias.eldeber.com.bo/" target="_blank" rel="nofollow" title="Contacto"><strong>Contacto</strong></a></li>
               </ul>
            </div>
            <div class="nav"></div>
         </div>
         <div class="aside">
            <div class="logo-grupo"></div>
            <ul class="links">
               <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
               
               <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
               <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
            </ul>
         </div>
      </div>
   </div>
   <div class="bottom">
      <div class="wrapper">
         <div class="holder">
            <p>
               Copyright &copy; 2021 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
            </p>
            <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
               <i></i>
               <span>powered by</span>
               <strong>ray.media</strong>
            </a>
         </div>
      </div>
   </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
   <div class="modal">
      <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
      <div class="modal-content">
         <div class="holder"></div>
      </div>
   </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=257">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css?v=20216261559">
<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/microsites/default.min.css?v=257">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=257"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=257"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=257"></script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=257"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=257"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=257"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(236783, 1021, "6/26/2021 7:28:00 PM", "sociales");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR"></script>



<script>


    var refreshTime = 600000;



</script>



</body>
</html>

