





<!DOCTYPE html>
<html lang="es">
<head>
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">

   <link rel="dns-prefetch" href="//static.eldeber.com.bo/">
   <link rel="dns-prefetch" href="//fonts.googleapis.com">
   <link rel="dns-prefetch" href="//connect.facebook.net">
   <link rel="dns-prefetch" href="//fonts.gstatic.com">
   <link rel="dns-prefetch" href="//analytics.google.com">
   <link rel="dns-prefetch" href="//www.google.com">
   <link rel="dns-prefetch" href="//s7.addthis.com">
   <link rel="preconnect" href="https://www.gstatic.com" />
   <link rel="preconnect" href="https://www.google-analytics.com" />
   <link rel="preconnect" href="https://www.googletagmanager.com" />
   <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Roboto">
	
   <title>Alejandro Loayza estrena Utama, su ópera prima, en el festival de Sundance | EL DEBER</title>

   <meta name="description" content="La ópera prima del cineasta boliviano competirá en la sección World Cinema Dramatic Competition del prestigioso festival estadounidense de cine independiente
"/>

   <meta itemprop="name" content="Alejandro Loayza estrena Utama, su ópera prima, en el festival de Sundance | EL DEBER"/>
   <meta itemprop="description" content="La ópera prima del cineasta boliviano competirá en la sección World Cinema Dramatic Competition del prestigioso festival estadounidense de cine independiente
"/>
   <meta itemprop="image" content="https://static.eldeber.com.bo//Files/Sizes/2021/12/9/aa_1945980948_760x520.jpeg"/>

   <meta property="og:title" content="Alejandro Loayza estrena Utama, su ópera prima, en el festival de Sundance | EL DEBER"/>
   <meta property="og:url" content="https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218" />
   <meta property="og:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/12/9/aa_1945980948_1140x520.jpeg" />
   <meta property="og:description" content="La ópera prima del cineasta boliviano competirá en la sección World Cinema Dramatic Competition del prestigioso festival estadounidense de cine independiente
"/>
   <meta property="fb:app_id" content="215197908804" />
   <meta property="og:type" content="website" />

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:site" content="@GrupoELDEBER">
   <meta name="twitter:title" content="Alejandro Loayza estrena Utama, su &#243;pera prima, en el festival de Sundance | EL DEBER">
   <meta name="twitter:image" content="https://static.eldeber.com.bo/Files/Sizes/2021/12/9/aa_1945980948_1140x520.jpeg">
   <meta name="twitter:description" content="La ópera prima del cineasta boliviano competirá en la sección World Cinema Dramatic Competition del prestigioso festival estadounidense de cine independiente
"/>
   <meta name="twitter:creator" content="@GrupoELDEBER">
   <meta name="twitter:url" content="https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218" />

   






   
    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "description": "La ópera prima del cineasta boliviano competirá en la sección World Cinema Dramatic Competition del prestigioso festival estadounidense de cine independiente
",
        "image": [
                        {
                            "@context": "https://schema.org",
                            "@type": "ImageObject",
                            "url": "https://static.eldeber.com.bo//Files/Sizes/2021/12/9/aa_1945980948_1140x520.jpeg",
                            "height": 520,
                            "width": 1140,
                            "caption": "En la cinta, Virginio y Sisa, llevan una humilde rutina. "
                            }
        ],
        "mainEntityOfPage": "https://eldeber.com.bo/tendencias",
            "articleSection": "Tendencias",
        "isAccessibleForFree": false,
        "url": "https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218",
        "inLanguage": "es-ES",
        "author": [
                     {
                        "@context": "https://schema.org",
                        "@type": "Person",                                
                        "name": "EL DEBER"
                        }
        ],
        "headline": "Alejandro Loayza estrena Utama, su ópera prima, en el festival de Sundance",
        "datePublished": "Thu, 09 Dec 2021 22:25:54 GMT",
        "dateModified": "Thu, 09 Dec 2021 22:25:54 GMT",
        "copyrightYear": 2021,
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".detail"
        },
        "isPartOf": {
            "@type": [
                "CreativeWork",
                "Product"
            ],
        "name": "EL DEBER",
        "productID": "eldeber.com.bo:basic"
        },
            "creator": ["EL DEBER"],
        "keywords": [
                        "cine",
                        "bolivia",
                        "alejandro loayza",
                        "ópera prima",
                        "utama",
                        "sundance",
                        "festival"
        ],
           "thumbnailUrl": "https://static.eldeber.com.bo//Files/Sizes/2021/12/9/aa_1945980948_380x260.jpeg",
        "publisher": {
            "@type": "Organization",
            "name": "EL DEBER",
            "url": "https://eldeber.com.bo/",
            "logo": {
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                "width": 228,
                "height": 60
            }
        }
        }
    </script>

   
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsMediaOrganization",
                "name": "EL DEBER",
                "logo": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "http://static.eldeber.com.bo/assets/eldeber/build/img/logo-el-deber.png",
                    "height": 40,
                    "width": 250
                },
                "url": "https://eldeber.com.bo",
                "@id": "https://eldeber.com.bo/#publisher",
                "sameAs": [
                            "https://www.facebook.com/GrupoELDEBER",
                            "https://twitter.com/GrupoELDEBER",
                            "https://www.instagram.com/eldeber.com.bo"
                ],
                "alternateName": [
                   "eldeber"
                ]
            }
    </script>

   

   



   <link rel="canonical" href="https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218" />


<link rel="amphtml" href=https://eldeber.com.bo/amp/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218>

   <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
   <script src="https://apis.google.com/js/api:client.js"></script>
   <script src="https://apis.google.com/js/platform.js" async defer></script>
   <!-- <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0" nonce="ivZOzS98"></script> -->

   <link rel="shortcut icon" href="/assets/eldeber/build/img/favicon.ico">

   <style>
      *, :after, :before {
         box-sizing: inherit;
      }

      .container {
         opacity: 0;
         visibility: hidden;
         transition: all .3s ease
      }
   </style>

   <script>
    var initAdsNumber = 0;
    var troncal = 'tendencias';
    var vertical = 'tendencias';

    dataLayer = [{
        'tipopagina': 'nota', /* nota, subhome */
        'seccion': vertical,
        'tipoacceso':'',
        'portal': troncal /* sociales, diez.... micrositio */
    }];

    var fbAppId = '215197908804';

    var publicKeyRecaptcha = '6Lf3XpkUAAAAAGhR-HaFAJCC9l2iEX9WQdAYz1rR';

    var urlApiFrontend = 'http://192.168.101.41:114/api';
    function getGlobalStaticConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    function getGlobalStaticImageConfiguration()
    {
    return "https://static.eldeber.com.bo/";
    }
    var accessType = '';
    var versionStatic = "264";
   </script>

   <script>
    var googleAppId = "1094954586250-347a7u99ecqs23eatg6bc92rihmbc9ij.apps.googleusercontent.com";
    var enabledGoogleSignIn = true;

    function onSignIn(googleUser)
    {
    externalSignIn.google.onSignIn(googleUser.getBasicProfile());
    }

   </script>


   


   


   <script>
      (function (w, d, s, l, i) {
         w[l] = w[l] || []; w[l].push({
            'gtm.start':
               new Date().getTime(), event: 'gtm.js'
         }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
               'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-L4CK');</script>


</head>
<body id="body">
   
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "EL DEBER",
        "item": "https://eldeber.com.bo"
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
        "@id": "https://eldeber.com.bo/tendencias",
        "name": "Tendencias"
        }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
        "@id": "https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218",
        "name": "Alejandro Loayza estrena Utama, su ópera prima, en el festival de Sundance",
        "image": "https://static.eldeber.com.bo//Files/Sizes/2021/12/9/aa_1945980948_1140x520.jpeg"
        }
        }]
        }
    </script>

   <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
   </noscript>

   <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215197908804',
                cookie     : true,
                xfbml      : true,
                version    : 'v2.8'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.async = true;
            js.src = "//connect.facebook.net/es_LA/all.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
   </script>

   <div data-role="page" class="container">






<div class="header-fixed-mask theme-tendencias" style="background-color:;"></div>

<header id="header" class="header theme-tendencias" style="background-color:;"> 

	<div class="header-top">
		<div class="wrapper">
			<div class="info">
				<div class="ajax">
					<div class="box">
						<h4>Santa Cruz de la Sierra</h4>
					</div>
					<div class="box date" id="date">
						<i class="mdi mdi-calendar"></i>
						<h4></h4>
					</div>
					<div class="box clock" id="clock"></div>
				</div>
			</div>
			<div class="aside search">
				<ul class="social">
						<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
						<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
				</ul>
				<ul class="icons">
					<li id="user-info">
						<div id="menuPaywall">
						</div>
					</li>
					<li>
						<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
					</li>
				</ul>
				<div class="search-bar">
					<form method="get" action="/buscar/" name="SearchForm">
						<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
						<div class="loader"></div>
						<button class="input-button"><i class="mdi mdi-magnify"></i></button>
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="header-mid">
		<div class="wrapper">
			<div class="logo">
				<a href="/" class="logo-main"></a>
			</div>
			<div class="aside search">
				<div class="icons">
					<a href="javascript:;" class="icon icon-nav"><i class="mdi mdi-menu"></i></a>
				</div>
			</div>
			<div class="aside misc">

			</div>
			<div class="partial">



<div class="especial">
    <a href="/clima">

        <div class="img">
            <div id="today"></div>
            <img id="iconWeather" src="" />
        </div>
        <h4>Santa Cruz de la Sierra</h4>
        <p>
            <span id="currentTemp"></span>
            <span id="minTemp"></span>
            <span id="maxTemp"></span>
        </p>
    </a>
</div>

<div class="especial">
    <a href="http://www.eldeberradio.com/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/radio.png?v=264" />
        </div>
        <h4>Radio FM 103.3</h4>
        <p>Nuestra señal al Vivo</p>
    </a>



</div>
<div class="especial">
    <a href="https://clasificados.eldeber.com.bo/" target="_blank">
        <div class="img">
            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/header/clasificados.png?v=264" alt="Clasificados" />
        </div>
        <h4>Clasificados</h4>
        <p>Todo lo que buscas en un solo click</p>
    </a>
</div>
			</div>
		</div>
	</div>

	<div class="header-nav">
		<div class="wrapper" itemscope itemtype="https://schema.org/WPHeader">
			<nav id="nav-main">
				<div class="logo-small">
					<a href="/" class="logo-main"></a>
				</div>
				<!--
				<div class="aside search">
					<ul class="social">
							<li><a href="https://www.facebook.com/GrupoELDEBER/" target="_blank"><i class="mdi mdi-facebook"></i></a></li>
							<li><a href="https://twitter.com/GrupoELDEBER" target="_blank"><i class="mdi mdi-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/eldeber.com.bo" target="_blank"><i class="mdi mdi-instagram"></i></a></li>
					</ul>
					<ul class="icons">
						<li>
							<a href="javascript:;" class="icon icon-search"><i class="mdi mdi-magnify"></i></a>
						</li>
						<li id="user-info">

							<div id="menuPaywall">
							</div>
						</li>
					</ul>
					<div class="search-bar">
						<form method="get" action="/buscar/" name="SearchForm">
							<input id="Query" type="text" name="tag" value="" placeholder="¿Qué buscas?" class="input-search" autocomplete="off" spellcheck="false">
							<div class="loader"></div>
							<button class="input-button"><i class="mdi mdi-magnify"></i></button>
						</form>
					</div>
				</div>
					-->


					<ul id="render-menu" class="navigation main-navigation"></ul>
			</nav>
		</div>

		<div class="header-nav-bottom">
            <div class="wrapper">
                <div class="espacio-empresarial">Espacio Empresarial :</div>
                <div class="logos">
					
                </div>
            </div>
		</div>

	</div>

</header>











<main id="content" class="detail theme-tendencias">

<div class="ad ad-top" style="height:100px;">
    <!-- /78777691/EDHC -->
    <div id='div-gpt-ad-1567518578274-0'>
        
    </div>
</div>
<div class="ad ad-left-side">
    <!-- /78777691/EDHLD -->
    <div id='div-gpt-ad-1567518896075-0'>
        
    </div>
</div>
<div class="ad ad-right-side">
    <!-- /78777691/EDHLDA -->
    <div id='div-gpt-ad-1567518918936-0'>
        
    </div>
</div>


    <div class="scroller-holder">
        <article class="article template-1">
            <div class="wrapper detail">

                <div class="heading  heading-gallery">
                    <div class="text">
                        <div class="top">
                            <h4>GENTE</h4>
                            <h5>CINE</h5>
                        </div>
                        <h1>Alejandro Loayza estrena Utama, su ópera prima, en el festival de Sundance</h1>
                        <h2>La ópera prima del cineasta boliviano competirá en la sección World Cinema Dramatic Competition del prestigioso festival estadounidense de cine independiente
</h2>
                        <div class="bottom">
                            <h6>
                                            <a href="/autor/el-deber_7426">
                                                <strong>

EL DEBER
                                                </strong>
                                            </a>




                                <span>9/12/2021 18:25  </span>
                            </h6>
                        </div>
                    </div>
                    <div class="media">
                        <div class="holder">
                                <!-- if gallery -->
                                <div class="gallery-holder">
                                    <div class="slide slide-image">
                                        
                                        <img src="https://static.eldeber.com.bo//Files/Sizes/2021/12/9/aa_1945980948_380x260.jpeg"
                                             data-desktop="https://static.eldeber.com.bo//Files/Sizes/2021/12/9/aa_1945980948_1140x520.jpeg"
                                             alt="En la cinta, Virginio y Sisa, llevan una humilde rutina. " />

                                                                                    <div class="desc">
                                                En la cinta, Virginio y Sisa, llevan una humilde rutina. 
                                            </div>
                                    </div>

                                </div>
                                <!-- end if gallery -->
                            <div class="player-holder">
                                <a href="javascript:;" class="close"><i class="mdi mdi-close"></i></a>
                                <iframe allowtransparency="true" scrolling="no" frameborder="no" src="" style="width: 100%; height: 100%;" frameborder="0" allowfullscreen allow="autoplay"></iframe>
                            </div>
                        </div>
                    </div>

                </div>




                <div class="ad ad-fullcontent">
                    <div id='div-gpt-ad-1567518944511-0-258218'>


                    </div>
                    <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518944511-0-258218');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518944511-0-258218');
                            });
                        }
                    </script>



                </div>


                <div class="content-aside">
                    <article>

                        <div class="text-editor">
                            <div class="toolbar">
                                <div class="addthis_inline_share_toolbox"
                                     data-url="https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218"
                                     data-title="Alejandro Loayza estrena Utama, su &#243;pera prima, en el festival de Sundance"></div>
                            </div>

                            

                            <div class="banner-holder banner-gente"></div>



                                <div id="audio-258218" class="audio-player">
                                    <div class="buttons">
                                        <a class="ra-play" text-id="258218" onclick="playAudio(258218);"><i class="mdi mdi-play-circle-outline"></i></a>
                                        <a class="ra-pause" onclick="readAloud.pause()" style="display: none;"><i class="mdi mdi-stop"></i></a>
                                        <a class="ra-skip" text-id="258218" onclick="skipAudio(258218);"><i class="mdi mdi-skip-next-circle-outline" style="opacity:0"></i></a>
                                        <span class="ra-aviso" style="display:none; float: right; line-height: 44px; font-size: 15px;"></span>
                                        <video controls id="videoTag" style="display:none;"></video>
                                    </div>
                                    <h4>Escucha esta nota aquí <i class="mdi mdi-volume-high"></i> </h4>
                                </div>



                            <p><b>Utama, la ópera prima del boliviano Alejandro Loayza </b>Grisi (1985) y coproducida entre Bolivia y Uruguay,<b> será presentada en enero en el festival de cine de Sundance&nbsp;</b> Competirá en la sección World Cinema Dramatic Competition junto a otras nueve películas. <br><br>Sundance Film Festival recibe miles de postulaciones cada año y <b>está entre los festivales más importantes del mundo,</b> los llamados Big Five (Cannes, Venecia, Berlín, Sundance y Toronto). Es el Festival de cine independiente más grande de Estados Unidos y se llevará a cabo en Park City, Utah del 20 al 29 de enero del 2022.&nbsp;</p><p>Directores como Steven Soderbergh, Quentin Tarantino, Darren Aronovsky, Spike Jonze, Paul Thomas Anderson, Wes Anderson, los hermanos Coen, Jim Jarmusch, Damien Chazelle, entre otros director, iniciaron su carrera en Sundance.</p><p>Se trata de <b>uno de los debuts más auspiciosos del cine boliviano en los últimos años.</b> La película fue financiada por el Programa Ibermedia, el Fondo Concursable PIU del Ministerio de Obras Públicas y el Focuart Fondo municipal de Fomento del GAMLP, ambos de Bolivia, mientras que en Uruguay recibió el apoyo de el Fondo de Coproducción Minoritaria ICAU y el PUA- Apoyo a la finalización de Películas.<br><br>La presentación oficial del Festival  Sundance hace la siguientes sinópsis de la película boliviana:<br><br>“El tiempo parece moverse lentamente en la tierra agrietada y seca del Altiplano boliviano, donde una pareja de ancianos quechuas, Virginio y Sisa, llevan una humilde rutina. Cuando aparece su nieto Clever, Virginio se da cuenta rápidamente de que está allí sólo para convencerles de que se trasladen a la ciudad. El hecho de que la sequía les haya dejado sin agua no les ayuda a quedarse. Mientras tanto, la pesada respiración de Virginio delata su capacidad para ocultar lo que le aqueja. De repente, el ritmo lento del tiempo se vuelve precioso. ¿Seguirán los pasos de otros quechuas y dejarán su hogar por la ciudad?<br>&nbsp;<br>En su debut en el largometraje, <b>Alejandro Loayza Grisi interpreta una transición de época.</b> La búsqueda de recursos finitos, como el agua y el tiempo, puede parecer una historia conocida, pero la impactante fotografía de Bárbara Álvarez, junto con las potentes interpretaciones, confieren a la película una carga adicional de urgencia. Utama es una historia universal de proporciones épicas.”<br><br>Alejandro Loayza Grisi <b>sigue el legado de su padre el cineasta Marcos Loayza</b>, siempre bajo la producción de Santiago Loayza Grisi que estrena su tercer largometraje.</p><p><b style="background-color: transparent; letter-spacing: 0em;">Desarrollo</b></p><div class='ad ad-medium' style='width:300px; height:250px;'><div id='div-gpt-ad-1567518784578-0-258218'></div><script> if (typeof slots != 'undefined') { pushSlotAd('div-gpt-ad-1567518784578-0-258218'); } else {window.addEventListener('load', function(event) { pushSlotAd('div-gpt-ad-1567518784578-0-258218'); });}</script></div><p>El proyecto<b> participó en Produire au Sud en Nantes, en el APost Lab de Sardegna </b>y en el Laboratorio de Guión Festival de Cine de la Orquídea, en Ecuador.  Así mismo pasó por el Cinéma en Construcción 39 de Toulouse en 2021 donde se llevo 3 galardones incluído el Gran Prix y donde el jurado dictaminó:<br><br>“Con esta película, verdaderamente <b>estamos presenciando el nacimiento de un gran cineasta del que seguramente oiremos</b> hablar internacionalmente en los años venideros. Su excepcional sentido del encuadre y la fotografía, su ida y vuelta entre la inmensidad de estos paisajes del el Altiplano boliviano y los primeros planos de los 3 protagonistas, le permiten servir un guion ágil y una puesta en escena desvergonzada para sumergirnos de cabo a rabo de su película en esta historia tan humana entre estos dos abuelos, que viven solos en el mundo, rodeados. por sus llamas y su nieto vino a contarles novedades. Su película, de una densidad rara, <b>nos muestra la urgencia de restablecer nuestros lazos, nuestros vínculos con la madre naturaleza,</b> nuestros vínculos con nuestros mayores para no olvidar de dónde venimos y a qué mundo aspiramos.”<br><br><b>Ficha técnica</b><br><br>Guión y dirección: Alejandro Loayza Grisi<br>Producción: Santiago Loayza Grisi<br>Producción: Federico Moreira<br>Dirección de Fotografía: Bárbara Alvarez<br>Montaje: Fernando Epstein<br>Sonido: Fabián Oliver<br>Música: Cergio Prudencio<br>Producción Ejecutiva: Marcos Loayza<br>Actúan: José Calcina, Luisa Quispe, Santos Choque<br>Empresas Productoras: Alma Films, La Mayor Cine<br>Ventas Internacionales: Alpha Violet.<br></p><p><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-escenas" data-href="/257814_el-gran-movimiento-suma-galardones-internacionales"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/12/7/el-gran-movimiento-suma-galardones-internacionales_2111812145_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/12/7/el-gran-movimiento-suma-galardones-internacionales_2111812145_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>Escenas</h4><h2>El gran movimiento suma galardones internacionales</h2><p>La película boliviana ganó los premios de mejor dirección y mejor fotografía en el Festival de Cine de Autor de Belgrado (FAF), en Serbia. Se estrenará el 27 de enero en Bolivia</p></div></div></div></div></div></div><p>
                            <div class="banner-holder banner-gente"></div>

                        </div>

                        <div style="display:none" id="text-258218" class="textoPlanazo">


                            <p><b>Utama, la ópera prima del boliviano Alejandro Loayza </b>Grisi (1985) y coproducida entre Bolivia y Uruguay,<b> será presentada en enero en el festival de cine de Sundance&nbsp;</b> Competirá en la sección World Cinema Dramatic Competition junto a otras nueve películas. <br><br>Sundance Film Festival recibe miles de postulaciones cada año y <b>está entre los festivales más importantes del mundo,</b> los llamados Big Five (Cannes, Venecia, Berlín, Sundance y Toronto). Es el Festival de cine independiente más grande de Estados Unidos y se llevará a cabo en Park City, Utah del 20 al 29 de enero del 2022.&nbsp;</p><p>Directores como Steven Soderbergh, Quentin Tarantino, Darren Aronovsky, Spike Jonze, Paul Thomas Anderson, Wes Anderson, los hermanos Coen, Jim Jarmusch, Damien Chazelle, entre otros director, iniciaron su carrera en Sundance.</p><p>Se trata de <b>uno de los debuts más auspiciosos del cine boliviano en los últimos años.</b> La película fue financiada por el Programa Ibermedia, el Fondo Concursable PIU del Ministerio de Obras Públicas y el Focuart Fondo municipal de Fomento del GAMLP, ambos de Bolivia, mientras que en Uruguay recibió el apoyo de el Fondo de Coproducción Minoritaria ICAU y el PUA- Apoyo a la finalización de Películas.<br><br>La presentación oficial del Festival  Sundance hace la siguientes sinópsis de la película boliviana:<br><br>“El tiempo parece moverse lentamente en la tierra agrietada y seca del Altiplano boliviano, donde una pareja de ancianos quechuas, Virginio y Sisa, llevan una humilde rutina. Cuando aparece su nieto Clever, Virginio se da cuenta rápidamente de que está allí sólo para convencerles de que se trasladen a la ciudad. El hecho de que la sequía les haya dejado sin agua no les ayuda a quedarse. Mientras tanto, la pesada respiración de Virginio delata su capacidad para ocultar lo que le aqueja. De repente, el ritmo lento del tiempo se vuelve precioso. ¿Seguirán los pasos de otros quechuas y dejarán su hogar por la ciudad?<br>&nbsp;<br>En su debut en el largometraje, <b>Alejandro Loayza Grisi interpreta una transición de época.</b> La búsqueda de recursos finitos, como el agua y el tiempo, puede parecer una historia conocida, pero la impactante fotografía de Bárbara Álvarez, junto con las potentes interpretaciones, confieren a la película una carga adicional de urgencia. Utama es una historia universal de proporciones épicas.”<br><br>Alejandro Loayza Grisi <b>sigue el legado de su padre el cineasta Marcos Loayza</b>, siempre bajo la producción de Santiago Loayza Grisi que estrena su tercer largometraje.</p><p><b style="background-color: transparent; letter-spacing: 0em;">Desarrollo</b></p><div class='ad ad-medium' style='width:300px; height:250px;'></div><p>El proyecto<b> participó en Produire au Sud en Nantes, en el APost Lab de Sardegna </b>y en el Laboratorio de Guión Festival de Cine de la Orquídea, en Ecuador.  Así mismo pasó por el Cinéma en Construcción 39 de Toulouse en 2021 donde se llevo 3 galardones incluído el Gran Prix y donde el jurado dictaminó:<br><br>“Con esta película, verdaderamente <b>estamos presenciando el nacimiento de un gran cineasta del que seguramente oiremos</b> hablar internacionalmente en los años venideros. Su excepcional sentido del encuadre y la fotografía, su ida y vuelta entre la inmensidad de estos paisajes del el Altiplano boliviano y los primeros planos de los 3 protagonistas, le permiten servir un guion ágil y una puesta en escena desvergonzada para sumergirnos de cabo a rabo de su película en esta historia tan humana entre estos dos abuelos, que viven solos en el mundo, rodeados. por sus llamas y su nieto vino a contarles novedades. Su película, de una densidad rara, <b>nos muestra la urgencia de restablecer nuestros lazos, nuestros vínculos con la madre naturaleza,</b> nuestros vínculos con nuestros mayores para no olvidar de dónde venimos y a qué mundo aspiramos.”<br><br><b>Ficha técnica</b><br><br>Guión y dirección: Alejandro Loayza Grisi<br>Producción: Santiago Loayza Grisi<br>Producción: Federico Moreira<br>Dirección de Fotografía: Bárbara Alvarez<br>Montaje: Fernando Epstein<br>Sonido: Fabián Oliver<br>Música: Cergio Prudencio<br>Producción Ejecutiva: Marcos Loayza<br>Actúan: José Calcina, Luisa Quispe, Santos Choque<br>Empresas Productoras: Alma Films, La Mayor Cine<br>Ventas Internacionales: Alpha Violet.<br></p><p><div class="related"><h4>Lea también</h4><div class="component component--small"><div class="holder"><div class="block"><div class="nota theme-escenas" data-href="/257814_el-gran-movimiento-suma-galardones-internacionales"><div class="image progressive"><div class="loadingImage" style="background: url(https://static.eldeber.com.bo//Files/Sizes/2021/12/7/el-gran-movimiento-suma-galardones-internacionales_2111812145_760x520.jpg)" data-image="https://static.eldeber.com.bo//Files/Sizes/2021/12/7/el-gran-movimiento-suma-galardones-internacionales_2111812145_760x520.jpg"></div><div class="overlay"></div></div><div class="text"><h4>Escenas</h4><h2>El gran movimiento suma galardones internacionales</h2><p>La película boliviana ganó los premios de mejor dirección y mejor fotografía en el Festival de Cine de Autor de Belgrado (FAF), en Serbia. Se estrenará el 27 de enero en Bolivia</p></div></div></div></div></div></div><p>;
                        </div>



                            <div class="widget">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218" data-widget-id="GS_1"></div>
                                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                            </div>



                            <div class="widget widget-tags">
                                <div class="widget-title">
                                    <h4>Tags</h4>
                                </div>
                                <div class="widget-content">
                                    <ul>

                                                <li><a href="/tag/cine">cine</a></li>
                                                <li><a href="/tag/bolivia">bolivia</a></li>
                                                <li><a href="/tag/alejandro%20loayza">alejandro loayza</a></li>
                                                <li><a href="/tag/%C3%B3pera%20prima">&#243;pera prima</a></li>
                                                <li><a href="/tag/utama">utama</a></li>
                                                <li><a href="/tag/sundance">sundance</a></li>
                                                <li><a href="/tag/festival">festival</a></li>

                                    </ul>
                                </div>
                            </div>

                        <div class="widget widget-comments">
                            <div class="widget-title">
                                <h4>Comentarios</h4>
                            </div>
                            <div class="widget-content">
                                <div id="fb-root-258218" data-assetid="258218" class="fb-root-comments"></div>
                                <div class="fb-comments" data-href="https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218" data-numposts="5" data-width="100%"></div>
                            </div>
                        </div>

                    </article>



                    <aside>




                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id="div-gpt-ad-1565896011976-0-258218">


                            </div>

                            <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1565896011976-0-258218');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1565896011976-0-258218');
                            });
                        }
                            </script>

                        </div>

                        

<div class="widget widget-list-news">
    <div class="widget-title"><h4>Últimas Noticias</h4></div>
    <div class="widget-content" data-node-id='1006' data-node-style='small'></div>
</div>





                        <div class="ad ad-medium" style="width:300px; height:600px;">
                            <div id='div-gpt-ad-1567518659992-0-258218'>
                            </div>
                            <script>
                            if (typeof slots != 'undefined'){
                                    pushSlotAd('div-gpt-ad-1567518659992-0-258218');
                            }
                            else {
                                window.addEventListener('load', function (event) {
                                    pushSlotAd('div-gpt-ad-1567518659992-0-258218');
                                });
                            }
                            </script>
                        </div>


                            <div class="outbrain-aside">
                                <div class="OUTBRAIN" data-src="https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218" data-widget-id="SB_3" data-ob-template="eldeber"></div>
                                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                            </div>

                        <div class="ad ad-medium" style="width: 300px; height: 250px;">
                            <div id='div-gpt-ad-1567518754509-0-258218'>

                            </div>
                            <script>
                                if (typeof slots != 'undefined'){
                                        pushSlotAd('div-gpt-ad-1567518754509-0-258218');
                                }
                                else {
                                    window.addEventListener('load', function (event) {
                                        pushSlotAd('div-gpt-ad-1567518754509-0-258218');
                                    });
                                }
                            </script>
                        </div>
                    </aside>






                    <div class="ad ad-fullcontent">
                        <div id='div-gpt-ad-1567518969588-0-258218'>


                        </div>

                        <script>
                        if (typeof slots != 'undefined'){
                                pushSlotAd('div-gpt-ad-1567518969588-0-258218');
                        }
                        else {
                            window.addEventListener('load', function (event) {
                                pushSlotAd('div-gpt-ad-1567518969588-0-258218');
                            });
                        }
                        </script>

                    </div>
                        <div class="outbrain-main">
                            <div class="OUTBRAIN" data-src="https://eldeber.com.bo/tendencias/alejandro-loayza-estrena-utama-su-opera-prima-en-el-festival-de-sundance_258218" data-widget-id="AR_1" data-ob-template="eldeber"></div>
                            <script type="text/javascript">if (typeof OBR !== "undefined") { OBR.extern.researchWidget(); }</script>
                        </div>
                </div>
            </div>
        </article>


        <!-- status elements -->
        <div class="scroller-status" style="display: none;">
            <div class="infinite-scroll-request loader-ellips"></div>
        </div>

        <div class="pagination">

                            <a class="scroller-next" href="https://eldeber.com.bo/gente/el-centro-de-la-cultura-plurinacional-tiene-agenda-llena-desde-este-jueves_258160"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/gente/la-octava-semana-internacional-de-la-poesia-de-bolivia-reunira-a-31-poetas-de-13-paises_258084"></a>
                            <a class="scroller-next" href="https://eldeber.com.bo/al-dia/andrea-terceros-ilustro-la-portada-de-la-cancion-perdida-de-queen-man-from-manhattan_257928"></a>
        </div>
    </div>

</main>

<script>
    if (!String.prototype.format) {
        String.prototype.format = function() {
            var args = arguments;
            return this.replace(/{(\d+)}/g, function(match, number) {
                return typeof args[number] != 'undefined'
                        ? args[number]
                        : match
                    ;
            });
        };
    }

    var categoryName = 'GENTE';
    var soundCloudIframe = "https://w.soundcloud.com/player/?url={0}&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true";
    var assetId = 258218;
</script>


<div class="sub-footer">
    <div class="wrapper">
        <div class="row">
            <ul>
                <!--
                    <li>
                        <a href="/seccion/eventos" target="_blank" title="Eventos">
                            <img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/agenda.png?v=264" width="40" height="40" alt="Eventos">
                            <span>Eventos</span>
                        </a>
                    </li>
                -->
                <li><a href="/clima" target="_blank" title="Clima"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clima.png?v=264" width="40" height="40" alt="Clima"><span>Clima</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/clasificados.png?v=264" width="40" height="40" alt="Clasificados"><span>Clasificados</span></a></li>
                <li><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/motor.png?v=264" width="40" height="40" alt="A Todo Motor"><span>A Todo Motor</span></a></li>
                <li><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/contratados.png?v=264" width="40" height="40" alt="Contrata2"><span>Contrata2</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/llave.png?v=264" width="40" height="40" alt="Llave en Mano"><span>Llave en Mano</span></a></li>
                <li><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img src="https://static.eldeber.com.bo//assets/ElDeber/build/img/footer/teaviso.png?v=264" width="40" height="40" alt="Teaviso"><span>Teaviso</span></a></li>
            </ul>
        </div>
    </div>
</div>
<div id='div-gpt-ad-1579206163912-0' style='width: 1px; height: 1px;'>

</div>


<footer id="footer" itemscope itemtype="https://schema.org/WPFooter">
    <div class="top">
        <div class="wrapper">
            <div>
                <div class="logo">
                    <a href="/"></a>
                </div>
                <div class="nav-bottom">
                    <ul>
                        <li><a href="/privacidad" title="Política de Privacidad"><strong>Política de Privacidad</strong></a></li>
                        <li><a href="/terminos" title="Términos de Uso"><strong>Términos de Uso</strong></a></li>
                    </ul>
                </div>
                <div class="nav"></div>
            </div>
            <div class="aside">
                <div class="logo-grupo"></div>
                <ul class="links">
                    <!-- <li><i class="fa fa-envelope"></i> <a href="mailto:contacto@horacero.com">contacto@El Deber</a></li> -->
                    
                    <li><i class="mdi mdi-facebook"></i> <a href="https://www.facebook.com/GrupoELDEBER/">/GrupoELDEBER</a></li>
                    <li><i class="mdi mdi-twitter"></i> <a href="https://twitter.com/GrupoELDEBER">@GrupoELDEBER</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="wrapper">
            <div class="holder">
                <p>
                    Copyright &copy; 2021 <strong>ELDEBER.com.bo</strong><br />Todos los derechos reservados.
                </p>
                <a href="//ray.media" target="_blank" rel="nofollow" class="ray">
                    <i></i>
                    <span>powered by</span>
                    <strong>ray.media</strong>
                </a>
            </div>
        </div>
    </div>
</footer>

<div id="overlay-mask"></div>

<div class="modal-container">
    <div class="modal">
        <a href="javascript:;" class="modal-close"><i class="mdi mdi-close"></i></a>
        <div class="modal-content">
            <div class="holder"></div>
        </div>
    </div>
</div>


</div>
<!-- END CONTAINER -->

<link rel="stylesheet" href="https://static.eldeber.com.bo//assets/ElDeber/build/css/main.min.css?v=264">
<link rel="stylesheet" href="/assets/_default/build/css/custom-theme.css">

<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_libs.min.js?v=264"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_config.min.js?v=264"></script>
<script src="https://static.eldeber.com.bo//assets/ElDeber/build/js/_main.min.js?v=264"></script>
<script>

    $(function () {


        var url = window.location.href;
        if (url.includes('olvido-contrasena')) {
            debugger;
            $('.forgot').trigger('click');
            $('input[name="userName"]').focus();
        }

    });

</script>




<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/vast-client.js?v=264"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/mainpublicidad.js?v=264"></script>
<script src="https://static.eldeber.com.bo/assets/eldeber/dev/js/libs/readaloud2.js_1988327.js?v=264"></script>

<script>
    accessType = "";
    if (dataLayer.length > 0) {
        dataLayer[0].tipoacceso = "";
    }

    $(document).ready(function () {

        setCount(258218, 1006, "12/9/2021 10:25:54 PM", "gente");

        $(document).on('click', '.sub-nav-internal a', function (e) {
            e.preventDefault();
            var link = $(this).attr('href');
            $.scrollTo($(link), 500, { offset: -220 });
        });

        var banner = '';
        switch (categoryName) {
            case 'BBC News Mundo': banner = 'banner-bbc';
                break;
            default: break;
        }

    });

    texto = "";

    function OnPlay(leer, id) {
        $("#audio-" + id + " .ra-play").hide();
        $("#audio-" + id + " .ra-aviso").show();
        texto = leer;
        testVast();
    }
    function OnSkip(leer, id) {
        texto = leer;
        OnEnded(id);
    }
    function OnEnded(id) {
        $("#audio-" + id + " .ra-aviso").hide();
        readAloud.play({ lang: 'es-ES', pitch: 1.0, rate: 1.2, t: texto});
    }

    function skipAudio(id) {
        var textNews = formatAudioText(id);
        OnSkip(textNews, id);
    }

    function playAudio(id) {
        var textNews = formatAudioText(id);
        OnPlay(textNews, id);
    }

    function formatAudioText(id) {
        var text = "";
        $("#text-"+id).children().each(function () {
            if (!($(this).hasClass('twitter-tweet') || $(this).hasClass('related') || $(this).hasClass('instagram-media') || $(this).prop("tagName") == "FIGURE")) {
                var aux = $(this).text().replace(/(^https?:\/\/(www\.)?[-a-zA-Z0-9@:%._\+~#=]{1,256}\.[a-zA-Z0-9()]{1,6}\b([-a-zA-Z0-9()@:%_\+.~#?&\/=]*))/gm, "link")
                    .replace(/(”|“|\"|‘|’|'|\(|\)|\n|\r|\t)/gm, "")
                    .replace("\.", "\. ").replace("  ", " ");
                text = text + aux;
            }
        });
        return text;
    }


	$(document).ready(function () {
        sourceElement = 'https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5';
        videoElement = document.getElementById('videoTag');
        setSource('url');
    });



    $(window).scroll(function () {
        var content = $(".fb-root-comments");

        for (var i = 0; i < content.length; i++) {
            var id = $(content[i]).data("assetid");
            if ($('#fb-root-' + id).length > 0) {
                var result = scrollIsOver($('#fb-root-' + id));
                if (result && !$('#fb-root-' + id).hasClass("activeRoot")) {
                    FB.XFBML.parse();
                    $('#fb-root-' + id).addClass("activeRoot");
                    window.onscroll = null;
                }
            }
        }
    });

    function scrollIsOver(content) {
        var hT = content.offset().top,
            hH = content.outerHeight(),
            wH = $(window).height(),
            wS = $(this).scrollTop();
        if (wS > (hT + hH - wH) && (hT > wS) && (wS + wH > hT + hH))
            return true;
        return false;
    }

</script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="https://www.instagram.com/embed.js"></script>
<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d9b2b637daed7ad"></script>





<script>


    var refreshTime = 180000;



</script>
<script>
    $(document).ready(function () {
        if ($(window).width() > 768) {
            $(".sub-nav, .sub-nav-mask").attr("style", $("header").attr('style'));
        }
    })
</script>


</body>
</html>

